<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>&#8220;Fuck the bosses:&#8221; evictions exceeded by new occupations by Autonomous Shelter Network &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":49505,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/10.7/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://freedomnews.org.uk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.9.3' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/49505" /><link rel="canonical" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2022%2F04%2F16%2Ffuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2022%2F04%2F16%2Ffuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Fuck the bosses:&#8221; evictions exceeded by new occupations by Autonomous Shelter Network" />
<meta property="og:url" content="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/" />
<meta property="og:description" content="The eviction of the winter shelter on Gray’s Inn Road on April 7th and 2 other longer-lasting squats in London have lead to approximately 5 more locations being opened and brought back into use by …" />
<meta property="article:published_time" content="2022-04-16T08:00:00+00:00" />
<meta property="article:modified_time" content="2022-04-16T02:55:47+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?fit=676%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="676" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_GB" />

<link rel="icon" href="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-49505 single-format-standard wp-custom-logo has-dashicons group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-49505 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-activism tag-anarchism tag-autonomous-winter-shelter tag-london tag-solidarity tag-squatters-and-homeless-autonomy tag-squatting" id="post-49505">
<header class="entry-header">
<img width="577" height="1024" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?fit=577%2C1024&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="49511" data-permalink="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/logoi/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?fit=901%2C1600&amp;ssl=1" data-orig-size="901,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?fit=169%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?fit=577%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?w=901&amp;ssl=1 901w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?resize=577%2C1024&amp;ssl=1 577w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?resize=768%2C1364&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?resize=865%2C1536&amp;ssl=1 865w" data-lazy-sizes="(max-width: 577px) 100vw, 577px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/logoi.jpeg?fit=577%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">&#8220;Fuck the bosses:&#8221; evictions exceeded by new occupations by Autonomous Shelter Network</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="Apr 16th">Apr 16th</time></span>
</div>
</header>
<div class="entry-content">
<p>The eviction of <a href="https://freedomnews.org.uk/2022/04/08/dont-worry-were-autonomous-winter-shelter-evicted/">the winter shelter on Gray’s Inn Road on April 7th</a> and 2 other longer-lasting squats in London have lead to approximately 5 more locations being opened and brought back into use by houseless and precarious persons to provide food, clothes and shelter within our community. The disused buildings were occupied and activated by mixed collectives of former rough sleepers, anarchists from the <a href="https://freedomnews.org.uk/2020/02/21/communique-from-the-eastendqueerpunx/">NFA Queer Punx</a>, Amsterdam-based <a href="https://radar.squat.net/en/amsterdam/anarcha-feminist-group-amsterdam">Anarcha-Feminist Group</a>, and members of <a href="https://ra-t.org/">Resist Anti-Trespass</a>.</p>
<p>The buildings form part of the Autonomous Shelter Network &#8211; <a href="https://freedomnews.org.uk/2021/12/07/autonomous-winter-shelter-opened-in-former-st-mungos-hostel/">a mutual aid, mutual respect association</a> dedicated to direct housing and the provision of food and necessities. It is an affiliation of non-hierarchical, horizontally organised groups that are self-organised by community members without the state, business or charities. The locations and exact number of residences has not been disclosed to protect the residents privacy. The shelters are self-organised by residents who determine set and organisational style amongst themselves, with one shelter&#8217;s motto being &#8220;fuck the bosses&#8221;. There are wet and dry spaces, to address the differences in addiction and recovery that different residents experience. There is also a dedicated queer and trans space support the different needs of FLINTA people. There are even a number of ‘micro-squats’ occupied by a minority of people due to personal preference, and also whether or not you enjoy techno music playing 24 hours a day. All the buildings are long-term empties with no immediate plans for use, and some members of the ASN are engaged in attempts to negotiate with owners to secure license, whilst others have no interest in compromised deals with property owners and landlords.</p>
<p>There is a front office as a place of contact for the public, houseless people and the media being established, but for now all queries and requests can be directed to <a href="/cdn-cgi/l/email-protection#90f1e5e4fffefffdffe5e3cfe3f8f5fce4f5e2e3cffef5e4e7ffe2fbd0e0e2ffe4fffefdf1f9fcbef3fffd"><span class="__cf_email__" data-cfemail="98f9edecf7f6f7f5f7edebc7ebf0fdf4ecfdeaebc7f6fdeceff7eaf3d8e8eaf7ecf7f6f5f9f1f4b6fbf7f5">[email&#160;protected]</span></a>.</p>
<p>The residents of the former shelter and a nearby squat on Caledonian Road had many possessions stolen by property owners during the evictions, and therefore many of them are without basics or living in places with minimal furnishings. Please contact Victor on the email above if you are able to provide any of the following:</p>
<p>Van/car hire for delivery pick/up</p>
<p>Food, especially canned goods, dried</p>
<p>Cutlery, cooking equipments</p>
<p>Clothing &#8211; especially socks, underwear</p>
<p>Mattresses, bedding, blankets</p>
<p>Lamps/lights</p>
<p>Cleaning equipment</p>
<p>Bicycles, parts, tools</p>
<p>Old laptops, computers, phones</p>
<p>Tools, especially screws</p>
<p>Building materials, wood, metal</p>
<p>The shelters also appreciate volunteers who wish to dedicate time to work alongside residents and collaborate. We are especially interested to contact groups that would be interested to use a large, well-lit, comfortable space for activities and trainings the community could engage in. All the spaces are explicitly anti-authoritarian and encourage a collectivist spirit, and although we strive to understand why people perpetuate abuse, it is not tolerated. If you wish to drop-off any of the above, or indeed meet someone from the network, please contact the person listed above.</p>
<p>FOR AN AUTONOMOUS CITY!</p>
<p>SQUAT THE LOT!<br /><br />OCCUPY &amp; RESIST!</p>
<p>TRESPASS IS FREEDOM!</p>
<p>FOR A SUMMER OF ANARCHY!</p>
<figure class="wp-block-image size-large"><img data-attachment-id="49509" data-permalink="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/dog/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?fit=1920%2C2560&amp;ssl=1" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649870360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dog" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?fit=640%2C853&amp;ssl=1" loading="lazy" width="640" height="853" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog.jpeg?resize=640%2C853&#038;ssl=1" alt class="wp-image-49509 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog.jpeg?resize=640%2C853&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="49509" data-permalink="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/dog/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?fit=1920%2C2560&amp;ssl=1" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1649870360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dog" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?fit=640%2C853&amp;ssl=1" loading="lazy" width="640" height="853" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog.jpeg?resize=640%2C853&#038;ssl=1" alt="" class="wp-image-49509" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/dog-scaled.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>
<ul><li>ASN</li></ul>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/activism/" rel="tag">Activism</a><a href="https://freedomnews.org.uk/tag/anarchism/" rel="tag">Anarchism</a><a href="https://freedomnews.org.uk/tag/autonomous-winter-shelter/" rel="tag">autonomous winter shelter</a><a href="https://freedomnews.org.uk/tag/london/" rel="tag">London</a><a href="https://freedomnews.org.uk/tag/solidarity/" rel="tag">Solidarity</a><a href="https://freedomnews.org.uk/tag/squatters-and-homeless-autonomy/" rel="tag">Squatters and Homeless Autonomy</a><a href="https://freedomnews.org.uk/tag/squatting/" rel="tag">Squatting</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49505" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49505" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49505" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-49505" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-49505" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2022/04/16/fuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! </em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="620" height="322" src="https://freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35939" data-permalink="https://freedomnews.org.uk/2018/02/14/louis-further-notes-from-the-us-6/usaflag_fotor/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?fit=620%2C322&amp;ssl=1" data-orig-size="620,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USAFlag_Fotor" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?fit=620%2C322&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?resize=300%2C156&amp;ssl=1 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/15/notes-from-the-us-oan-out/" rel="bookmark" title="Permanent Link to Notes from the US: OAN out">Notes from the US: OAN out</a></h4>
<p>We can start with some good news this month. </p>
</div>
<div class="article-group">
<img width="1400" height="1043" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49498" data-permalink="https://freedomnews.org.uk/2022/04/14/breaking-larc-social-centre-raided-in-just-stop-oil-crackdown/larc-raid-3-14-4-22/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?fit=1400%2C1043&amp;ssl=1" data-orig-size="1400,1043" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Larc-raid-3-14-4-22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?fit=640%2C477&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?resize=1024%2C763&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?resize=768%2C572&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/14/breaking-larc-social-centre-raided-in-just-stop-oil-crackdown/" rel="bookmark" title="Permanent Link to LARC Social Centre raided in Just Stop Oil crackdown">LARC Social Centre raided in Just Stop Oil crackdown</a></h4>
<p>Eleven people have been arrested in a midnight raid at London Action Resource Centre (LARC) in Whitechapel, for conspiracy to commit a public nuisance. </p>
</div>
<div class="article-group">
<img width="1853" height="1228" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49464" data-permalink="https://freedomnews.org.uk/2022/04/14/po-ferries-a-picketline-report/image-1-17/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?fit=1853%2C1228&amp;ssl=1" data-orig-size="1853,1228" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?fit=640%2C424&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?w=1853&amp;ssl=1 1853w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=1024%2C679&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=1536%2C1018&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1853px) 100vw, 1853px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/14/po-ferries-a-picketline-report/" rel="bookmark" title="Permanent Link to P&#038;O Ferries: A picketline report">P&#038;O Ferries: A picketline report</a></h4>
<p>In the aftermath of major protests and government panicking about P&amp;O Ferries&#8217; decision to knowingly break the law while sacking hundreds of staff, a writer for Liverpool Anarchist who was on the ground in the city reports on how a month of fighting back has gone &#8211; and what potential there is for pushing further.</p>
</div>
<div class="article-group">
<img width="2196" height="1614" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49459" data-permalink="https://freedomnews.org.uk/2022/04/13/elbit-hq-hit-by-palestine-solidarity-lock-on/image-28/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?fit=2196%2C1614&amp;ssl=1" data-orig-size="2196,1614" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?fit=640%2C471&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?w=2196&amp;ssl=1 2196w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=1024%2C753&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=768%2C564&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=1536%2C1129&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=2048%2C1505&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2196px) 100vw, 2196px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/13/elbit-hq-hit-by-palestine-solidarity-lock-on/" rel="bookmark" title="Permanent Link to Elbit HQ hit by Palestine solidarity lock-on">Elbit HQ hit by Palestine solidarity lock-on</a></h4>
<p>The under-pressure Israeli arms firm saw its London base targeted by the latest in a wave of blockades yesterday despite its attempts to undermine activist crowdfunders and tie up Palestine Action with legal proceedings. </p>
</div>
<div class="article-group">
<img width="640" height="480" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49454" data-permalink="https://freedomnews.org.uk/2022/04/11/did-ukraine-ban-left-parties-response-to-western-leftists-from-ukrainian-battlefield/266344511_3ed03ad540_o/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1155590549&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.2&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="266344511_3ed03ad540_o" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/11/did-ukraine-ban-left-parties-response-to-western-leftists-from-ukrainian-battlefield/" rel="bookmark" title="Permanent Link to Did Ukraine ban left parties? &#8211; Response to Western leftists from Ukrainian battlefield">Did Ukraine ban left parties? &#8211; Response to Western leftists from Ukrainian battlefield</a></h4>
<p>This is a response to a rather random article on a UK left of Labour website, The SKWAWKBOX, run by Steve Walker, entitled “Zelenskiy bans 11 left parties and merges all TV channels into one – but neo-nazi groups still welcomed&#8221;. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! </em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="620" height="322" src="https://freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35939" data-permalink="https://freedomnews.org.uk/2018/02/14/louis-further-notes-from-the-us-6/usaflag_fotor/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?fit=620%2C322&amp;ssl=1" data-orig-size="620,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USAFlag_Fotor" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?fit=620%2C322&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?resize=300%2C156&amp;ssl=1 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2018/02/USAFlag_Fotor.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/15/notes-from-the-us-oan-out/" rel="bookmark" title="Permanent Link to Notes from the US: OAN out">Notes from the US: OAN out</a></h4>
<p>We can start with some good news this month. </p>
</div>
<div class="article-group">
 <img width="1400" height="1043" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49498" data-permalink="https://freedomnews.org.uk/2022/04/14/breaking-larc-social-centre-raided-in-just-stop-oil-crackdown/larc-raid-3-14-4-22/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?fit=1400%2C1043&amp;ssl=1" data-orig-size="1400,1043" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Larc-raid-3-14-4-22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?fit=640%2C477&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?resize=1024%2C763&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?resize=768%2C572&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/Larc-raid-3-14-4-22.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/14/breaking-larc-social-centre-raided-in-just-stop-oil-crackdown/" rel="bookmark" title="Permanent Link to LARC Social Centre raided in Just Stop Oil crackdown">LARC Social Centre raided in Just Stop Oil crackdown</a></h4>
<p>Eleven people have been arrested in a midnight raid at London Action Resource Centre (LARC) in Whitechapel, for conspiracy to commit a public nuisance. </p>
</div>
<div class="article-group">
<img width="1853" height="1228" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49464" data-permalink="https://freedomnews.org.uk/2022/04/14/po-ferries-a-picketline-report/image-1-17/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?fit=1853%2C1228&amp;ssl=1" data-orig-size="1853,1228" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?fit=640%2C424&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?w=1853&amp;ssl=1 1853w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=1024%2C679&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?resize=1536%2C1018&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1853px) 100vw, 1853px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/14/po-ferries-a-picketline-report/" rel="bookmark" title="Permanent Link to P&#038;O Ferries: A picketline report">P&#038;O Ferries: A picketline report</a></h4>
<p>In the aftermath of major protests and government panicking about P&amp;O Ferries&#8217; decision to knowingly break the law while sacking hundreds of staff, a writer for Liverpool Anarchist who was on the ground in the city reports on how a month of fighting back has gone &#8211; and what potential there is for pushing further.</p>
</div>
<div class="article-group">
<img width="2196" height="1614" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49459" data-permalink="https://freedomnews.org.uk/2022/04/13/elbit-hq-hit-by-palestine-solidarity-lock-on/image-28/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?fit=2196%2C1614&amp;ssl=1" data-orig-size="2196,1614" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?fit=300%2C220&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?fit=640%2C471&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?w=2196&amp;ssl=1 2196w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=1024%2C753&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=768%2C564&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=1536%2C1129&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?resize=2048%2C1505&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/image.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2196px) 100vw, 2196px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/image.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/13/elbit-hq-hit-by-palestine-solidarity-lock-on/" rel="bookmark" title="Permanent Link to Elbit HQ hit by Palestine solidarity lock-on">Elbit HQ hit by Palestine solidarity lock-on</a></h4>
<p>The under-pressure Israeli arms firm saw its London base targeted by the latest in a wave of blockades yesterday despite its attempts to undermine activist crowdfunders and tie up Palestine Action with legal proceedings. </p>
</div>
<div class="article-group">
<img width="640" height="480" src="https://freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49454" data-permalink="https://freedomnews.org.uk/2022/04/11/did-ukraine-ban-left-parties-response-to-western-leftists-from-ukrainian-battlefield/266344511_3ed03ad540_o/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1155590549&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.2&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="266344511_3ed03ad540_o" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/04/266344511_3ed03ad540_o.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/04/11/did-ukraine-ban-left-parties-response-to-western-leftists-from-ukrainian-battlefield/" rel="bookmark" title="Permanent Link to Did Ukraine ban left parties? &#8211; Response to Western leftists from Ukrainian battlefield">Did Ukraine ban left parties? &#8211; Response to Western leftists from Ukrainian battlefield</a></h4>
<p>This is a response to a rather random article on a UK left of Labour website, The SKWAWKBOX, run by Steve Walker, entitled “Zelenskiy bans 11 left parties and merges all TV channels into one – but neo-nazi groups still welcomed&#8221;. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#cbaeafa2bfa4b98badb9aeaeafa4a6bbb9aeb8b8e5a4b9ace5bea0"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='jetpack-carousel-swiper-css-css' href='https://c0.wp.com/p/jetpack/10.7/modules/carousel/swiper-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css' href='https://c0.wp.com/p/jetpack/10.7/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.29' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"446ac3d078"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.8.7' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/freedomnews.org.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php","nonce":"3ece889ac6","display_exif":"1","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/freedomnews.org.uk\/wp-login.php?redirect_to=https%3A%2F%2Ffreedomnews.org.uk%2F2022%2F04%2F16%2Ffuck-the-bosses-evictions-exceeded-by-new-occupations-by-autonomous-shelter-network%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'123316505',post:'49505',tz:'1',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '49505' ]);
</script>
</body>
</html>
