<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>75 years since ‘the luxury squatters’ seized properties in West London &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":48157,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.8' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/48157" /><link rel="canonical" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F09%2F08%2F75-years-since-the-luxury-squatters-seize-properties-in-west-london%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F09%2F08%2F75-years-since-the-luxury-squatters-seize-properties-in-west-london%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="75 years since ‘the luxury squatters’ seized properties in West London" />
<meta property="og:url" content="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/" />
<meta property="og:description" content="On September 8th 1946, some 1500 men, women and children occupied properties in Kensington and Chelsea as part of the largest single direct action of trespass in a year marked by the squatting of m…" />
<meta property="article:published_time" content="2021-09-08T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-09-08T11:52:50+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="75 years since ‘the luxury squatters’ seized properties in West London" />
<meta name="twitter:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-48157 single-format-standard wp-custom-logo has-dashicons group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-48157 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-history tag-activism tag-london tag-radical-history tag-squatting" id="post-48157">
<header class="entry-header">
<img width="640" height="360" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?fit=640%2C360&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48200" data-permalink="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/ea0e29f4-10e6-4ba4-9597-81b393185b5b/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?fit=1334%2C750&amp;ssl=1" data-orig-size="1334,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EA0E29F4-10E6-4BA4-9597-81B393185B5B" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?w=1334&amp;ssl=1 1334w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/EA0E29F4-10E6-4BA4-9597-81B393185B5B.png?fit=640%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">75 years since ‘the luxury squatters’ seized properties in West London</h1>
<div class="entry-meta">
<span class="posted">Comment, <time class="entry-date published" datetime="Sep 8th">Sep 8th</time></span>
</div>
</header>
<div class="entry-content">
<p>&#8220;<em>The lessons of the past are clear. All obstacles created by landlords, Building Societies and others can be swept away by the collective action of the people themselves</em>.&#8221; &#8211; Ted Bramley<br /><br />On September 8th 1946, some 1500 men, women and children occupied properties in Kensington and Chelsea as part of the largest single direct action of trespass in a year marked by the squatting of military camps and empty residences across the UK. Over 100 families entered the luxury flats of the Duchess of Bedford House, via conveniently unlocked doors and skylights. Within days overspill properties were opened near Regent&#8217;s Park, spreading through the city to the Ivanhoe Hotel in Bloomsbury and Fountain Court on Buckingham Palace Road. In defiance of the risk of arrest and absolutely zero guarantee of any rights to remain, these actions were executed with meticulous planning and coordination, with people arriving with their possessions in lorries and being directed by volunteers. As the occupations went on the squatters would form management committees, organise creches for children, mass deliveries of supplies and press conferences to deal with the ever-present attention of journalists, police and curious passerbys.<br /><br />Organised by members of the London District Committee of the Communist Party who had previously taken direct action to open the London underground as bomb shelters, the occupations were part of a mass movement of both political intent and practical necessity. The case for squatting argued that as part of class struggle the occupations would put pressure on the Labour government to requisition properties from the wealthy that lay empty and use them to house people in need rather than to generate profit. A contemporary Gallup poll estimated 1/3 of Britons were looking for housing, with demobilisation after World War 2 bringing home thousands of people no longer content to share crowded accommodation with others, wishing to partner up and raise children in the ‘homes fit for heroes&#8217; they had been promised for their commitment to the war effort. The UK had lost more than 200,000 houses to aerial bombardment, with many more damaged beyond repair. A generation of ex-servicemen and equally involved women were not content to wait for the promised building of council houses, instead organising to solve their own problems in defiance of the logic of submission and capital which scorned them as ‘queue-jumpers&#8217;.<br /></p>
<p>One ex-servicemen at the time reported the exhilaration of applying the blitz spirit of collective action to their housing problems:</p>
<blockquote class="wp-block-quote"><p><em>&#8220;This was it, the BIG ONE! The first ever mass squatting. We hit the headlines! Not that we ever had time to read them, but Monday 9th September 1946 The Times ran a headline:</em></p><p><em>‘1500 SQUATTERS OCCUPY LUXURY FLATS<br />— AUDACIOUS OPERATION IN WEST END’<br /><br />The Duchess of Bedford House in Campden Hill was invaded, there must have been at least 200 of us, and we went straight in. Somebody had opened everything for us, and it was just like staking a claim, &#8211; and we did!</em></p><p><em>It was a block of luxury flats, halfway between Kensington (where we got married), and Notting Hill (where Carrie, my darling, came from). Ginger and I, together with our wives, took over a flat on the 2nd. floor. It was enormous, more space than the average house, and divided in two as night and day accommodation. Just the job.<br /><br />Within the next week or two, other mass squattings had taken place, the other main big one being Fountain Court, Pimlico, and from what we heard they never had anything easy at all. Because we were the first, we were regarded as a test case, and everything had to go through the Courts. The owners had file a complaint and prefer charges, but who were the owners?</em></p><p><em>Apparently the Ministry of Works had requisitioned the buildings, to house Maltese building workers, who were repairing bomb damage. They had all been moved on, and the place had been standing empty, but somebody had neglected to return it to the original owners, who the newspapers said was the Prudential Assurance Company. Because of the adverse publicity, they were denying ever to have owned it.</em></p><p><em>All this confusion was to our advantage, we were left alone for weeks, except for a few attempts to turn off our mains supplies, but we were taking turns on picket duty round the clock, and were able to thwart these manoeuvres. The support we had was marvellous, from the media, and the public in general, and especially the papers.&#8221;</em></p><cite>https://www.bbc.co.uk/history/ww2peopleswar/stories/01/a2053801.shtml</cite></blockquote>
<p><br />First groups of desperate houseless people tired of languishing on waiting lists for housing that stretched to years had turned their attention to the many army camps scattered across the UK. A projectionist from Scunthorpe had been living in a cinema with his family until he broke into a camp near his town and was interviewed by a cinema news-reel on why he did so, with this publicity triggering a mass movement across the UK involving thousands of people. By the end of 1946 it is estimated the squatter&#8217;s movement in the UK numbered around 40,000 people, with <a href="https://pasttenseblog.wordpress.com/2020/09/09/who-are-the-squatters-interviews-with-1946-london-squatters/">the act of &#8216;going squatting&#8217; referred to by some there as undramatically as ‘going blackberrying.’</a><br /><br />The escalation of tactics to seizure of properties in urban environments and the political connotations of anarchy and self-organisation rattled the nerves of Clement Attlee&#8217;s Labour government, with the Cabinet ordering gas, water and electric to the properties to be cut. The actions of the squatters were condemned as chaos and lawlessness, similarly to how squatting was demonised in 2011 shortly before its criminalisation. Contemporary politicians derided self-housing as opportunist selfishness, and compared it to a starving person snatching meat from the butcher&#8217;s shop window. However, the sheer scale and popularity of the movement and the reluctance of police and bailiffs to go toe-to-toe with demobbed war veterans soon forced local government to compromise.</p>
<blockquote class="wp-block-quote"><p><em>&#8220;Eventually, the state had to give in and try to absorb and co-opt the movement. Councils started to organise “methodical squatting”. This was exactly the same as the “short-life licensing” of more recent times. “O.K., we’ll let you live here after all -as long as we’re in charge” had become the line adopted by bureaucrats stamping their little feet, by 1947. So most of the squatters got to stay for several years before being eventually rehoused. Councils also started to use the camps themselves for “official” short-term housing, moving in thousands more people. The last of the camps was not closed until 1961. In Oxfordshire, over a hundred families from one of the original 1946 occupations were determined to stay together and were eventually housed in the new village of Berinsfield in 1959….&#8221;</em></p><cite>https://pasttenseblog.wordpress.com/2020/09/08/today-in-london-housing-history-1946-mass-squat-of-duchess-of-bedford-house-kensington/</cite></blockquote>
<p>After 12 days of occupation and mounting threats of writs and arrests, the &#8216;luxury squatters&#8217; marched en masse to hostels in East London that they had been offered as an alternative to eviction from the hotels. 5 organisers from the Communist Party were arrested and put on trial for &#8216;conspiracy&#8217;, yet avoided jail, most likely to avoid making them martyrs to the growing movement of support.<br /><br />75 years on and now, as then, the United Kingdom is in the grip of a housing catastrophe consciously exacerbated by landlords and a government that celebrates the opening of a new food bank as a success, but now compounded by a global pandemic and a collapsing ecosystem. The spirit of &#8217;46 still echoes in the humanitarian actions of defiance and necessity against the injustice and inaction of those in power, with the tradition of self-organisation and direct action resurgent as the anger and desperation mounts. In 2015, <a href="https://fightfortheaylesbury.wordpress.com/">activists and residents occupied and fought for the largest housing estate in Europe</a> to be redeveloped rather than demolished in direct action against the ongoing decanting of working class people from inner city London. From 2015 to 2017 the Autonomous Nation of Anarchist Libertarians (ANAL) squatted a series of luxury mansions in order to bring attention to the housing crisis and the scandal of empty buildings. In 2018 anarchists and activists housed <a href="https://novaramedia.com/2018/03/26/the-sofia-solidarity-centre-squat-exposed-a-housing-crisis-past-breaking-point/">over 100 houseless people in a disused block in Great Portland Street during deadly weather conditions</a>. Across the UK, a resurgent environmental activism movement has occupied land and buildings in order to protest and resist against the recently much curtailed HS2 high-speed rail link, with high profile resistances <a href="https://www.bbc.co.uk/news/uk-england-london-56209311">featuring month-long underground occupations at Euston Square.</a> In 2020 and 2021, in direct protest against the complicity of the police in protecting the rights of property and the rich whilst participating in systemic racism and the murder of Sarah Everard, groups such as the <a href="https://greenanticapitalist.org/">Green Anticapitalist Front</a> and <a href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/">the Serious Annoyance</a> have occupied former police stations in <a href="https://freedomnews.org.uk/2020/02/28/london-paddington-green-police-station-squat-evicted/">Paddington</a>, <a href="https://freedomnews.org.uk/2021/07/09/squatter-take-camberwell-cop-shop-2-0-full-statement/">Camberwell</a> and <a href="https://www.thecanary.co/trending/2021/03/27/squatters-at-clapham-police-station-wont-back-down-without-a-fight/">Clapham</a>. In Brixton, local black radical housing group <a href="https://www.brixtonbuzz.com/2021/04/house-of-shango-local-black-squatters-serve-up-free-food-for-the-brixton-community/">the House of Shango </a>squat buildings to give free food out and highlight inequalities in access and opportunity.</p>
<p>The examples of solidarity and community are multitude, with there being countless examples of resistance across the UK without even mentioning the daily individual struggles against eviction and oppression that pass unmarked in our neighbourhoods. The Black Lives Matter movement and the Kill The Bill protests have embodied our revolt and disillusionment as people organising to voice their rejection of the current system have faced brutal police repression. The pandemic brought mutual aid to a wider public energised to help those formerly anonymous strangers around them, again forcing councils to co-opt and co-ordinate with them for fear of becoming irrelevant. The imminent ecocide has motivated thousands to participate in occupations of public spaces and lead to t<a href="https://www.standard.co.uk/news/uk/extinction-rebellion-metropolitan-police-arrests-londoners-b953574.html">he biggest mass arrests in UK history</a>. In retrospect, the government’s decision to house homeless people in empty hotels during COVID seems less like an act of benevolence and more like a shrewd lesson from history, seeking to compromise when popular dissent starts to loom. Similarly, the Daily Mail&#8217;s invoking of the fairytale of wartime spirit as they slandered squatters occupying of a police station as violent apolitical drug users is equally hollow and ironic when the undercover journalist signs off with: </p>
<blockquote class="wp-block-quote"><p><em>&#8220;they slept downstairs on chairs and mattresses – in the same rooms where police officers had slept during the Blitz. Officers such as sergeants Harry Bass, WE Douglas and J Davison, whose wartime bravery earned them George Medals. Quite what they would have made of the takeover of their police station some 80 years later one can only guess.&#8221;</em></p><cite>https://www.dailymail.co.uk/news/article-9410191/Is-symbol-invisible-cops.html</cite></blockquote>
<p>Yet rightwing propaganda mouthpieces like the Daily Mail have not always been so dutifully anti-squatter, reporting in 1946:</p>
<blockquote class="wp-block-quote"><p><em>&#8220;for the right, this was a perfect example of post-war national pride and the continuation of the ‘Blitz Spirit’, with&nbsp;The Daily Mail&nbsp;celebrating the squatters ‘robust common sense… [in taking] matters quietly but firmly into their own hands’ and presenting them as ‘exemplifying an English traditions of self-help made necessary by the government’s failings – a view which the squatters were happy to share’&#8221;</em></p><cite>https://threeacresandacow.co.uk/2020/06/daily-mail-celebrates-squatting-in-1940s-a/</cite></blockquote>
<p>Yet doubtless this is indicative of how far the struggle between left and right wing politics has moved from the halls of power and into the streets, with the current forms of socialist political parties a bastardized shadow of their former incarnations. The upcoming criminalisation of protest and trespass seems like the Tory government knowing full well how tenuous its grip on power could be if evermore committed movements continue to defy the law and organise for collective liberation. Of course the capitalist press will fall in line to support the status quo, much as the Labour party lapses into evermore complicity with the economic forces driving the destruction of the planet and the repression of the class they are supposed to represent.</p>
<p>We remember today the spirit of 1946 and how people then defied authority to actuate their desires rather than passively submit to circumstance. Now, more than ever, we have the opportunity to seize back what has been systematically stripped from our class and remind those who would oppress where the power truly lies. Collectively, autonomously, innumerably peoples are rising up to challenge the inadequacy and fallacy of government, gaining more tacit, direct experience of equality, egality and true liberty. Now, as then, the capital is weak, and all it may take is a cinema projectionist from Scunthorpe to take action to tip the balance and allow the current tsunami of resistance and reclaimation to wash away the debris of those who would cling to power at the cost of humanity and the very world we share.</p>
<p></p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/activism/" rel="tag">Activism</a><a href="https://freedomnews.org.uk/tag/london/" rel="tag">London</a><a href="https://freedomnews.org.uk/tag/radical-history/" rel="tag">radical history</a><a href="https://freedomnews.org.uk/tag/squatting/" rel="tag">Squatting</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48157" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48157" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48157" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48157" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-48157" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2021/09/08/75-years-since-the-luxury-squatters-seize-properties-in-west-london/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/why-work-third-edition/"><img loading="lazy" class="alignnone wp-image-47608 jetpack-lazy-image" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt width="111" height="156" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47608" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt="" width="111" height="156" data-recalc-dims="1" srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=214%2C300&amp;ssl=1 214w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=731%2C1024&amp;ssl=1 731w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=768%2C1075&amp;ssl=1 768w" sizes="(max-width: 111px) 100vw, 111px" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">Check out our latest edition of this classic essay collection, interrogating work under capital — and our alternatives.<br />
</span></p>
<p><a href="https://freedompress.org.uk/product/why-work-third-edition/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="560" height="420" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48179" data-permalink="https://freedomnews.org.uk/2021/09/07/the-ziegler-case-what-does-it-mean-for-direct-action/img_20170905_092147-2-560x420/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?fit=560%2C420&amp;ssl=1" data-orig-size="560,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1629886511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20170905_092147-2-560&#215;420" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?fit=560%2C420&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?w=560&amp;ssl=1 560w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/07/the-ziegler-case-what-does-it-mean-for-direct-action/" rel="bookmark" title="Permanent Link to The &#8220;Ziegler&#8221; case: What does it mean for direct action?">The &#8220;Ziegler&#8221; case: What does it mean for direct action?</a></h4>
<p>As the Stop The Arms Fair week of action gets into full swing, Carl Spender and Kat Hobbs take a look the story of a 4 year legal battle over a classic activist charge: wilful obstruction of the public highway. </p>
</div>
<div class="article-group">
<img width="951" height="634" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48185" data-permalink="https://freedomnews.org.uk/2021/09/06/east-german-anti-fascist-conspiracy-trial-to-start-this-week/germanantifa/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?fit=951%2C634&amp;ssl=1" data-orig-size="951,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Germanantifa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?w=951&amp;ssl=1 951w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 951px) 100vw, 951px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/06/east-german-anti-fascist-conspiracy-trial-to-start-this-week/" rel="bookmark" title="Permanent Link to East German anti-fascist conspiracy trial to start this week">East German anti-fascist conspiracy trial to start this week</a></h4>
<p>In Saxony, East Germany, a state governed by the hard right faction of the conservatives (CDU) since the state rejoined the federal republic again in 1990, for over a year the police have been investigating attacks on Nazis and their structures. </p>
</div>
<div class="article-group">
<img width="1944" height="1944" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48160" data-permalink="https://freedomnews.org.uk/2021/09/05/double-standards/doublestandards/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?fit=1944%2C1944&amp;ssl=1" data-orig-size="1944,1944" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;BlackBerry 9790&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DoubleStandards" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?w=1944&amp;ssl=1 1944w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1944px) 100vw, 1944px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/05/double-standards/" rel="bookmark" title="Permanent Link to Double Standards">Double Standards</a></h4>
<p>I’ve been demonstrating against the bi-annual arms fair in the borough of Newham every two years since 2010, principally because it’s too easy to hurt someone with a weapon. </p>
</div>
<div class="article-group">
<img width="1620" height="1080" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48148" data-permalink="https://freedomnews.org.uk/2021/09/04/the-police-are-like-a-mafia-a-thai-radical-worker-interview/thalugaz4/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thalugaz4" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?w=1620&amp;ssl=1 1620w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/04/the-police-are-like-a-mafia-a-thai-radical-worker-interview/" rel="bookmark" title="Permanent Link to &#8220;The police are like a mafia&#8221;: A Thai radical worker interview">&#8220;The police are like a mafia&#8221;: A Thai radical worker interview</a></h4>
<p>A new radical working class faction has emerged in the past month amid the Thai democracy movement. </p>
</div>
<div class="article-group">
<img width="1280" height="1623" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48142" data-permalink="https://freedomnews.org.uk/2021/09/03/reflections-on-afghanistan/kabulairport/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?fit=1280%2C1623&amp;ssl=1" data-orig-size="1280,1623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KabulAirport" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?fit=640%2C811&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=237%2C300&amp;ssl=1 237w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=808%2C1024&amp;ssl=1 808w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=768%2C974&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=1211%2C1536&amp;ssl=1 1211w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/03/reflections-on-afghanistan/" rel="bookmark" title="Permanent Link to Reflections on Afghanistan">Reflections on Afghanistan</a></h4>
<p>It rained every afternoon on the island. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/why-work-third-edition/"><img loading="lazy" class="alignnone wp-image-47608 jetpack-lazy-image" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt width="111" height="156" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47608" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt="" width="111" height="156" data-recalc-dims="1" srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=214%2C300&amp;ssl=1 214w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=731%2C1024&amp;ssl=1 731w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=768%2C1075&amp;ssl=1 768w" sizes="(max-width: 111px) 100vw, 111px" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">Check out our latest edition of this classic essay collection, interrogating work under capital — and our alternatives.<br />
</span></p>
<p><a href="https://freedompress.org.uk/product/why-work-third-edition/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="560" height="420" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48179" data-permalink="https://freedomnews.org.uk/2021/09/07/the-ziegler-case-what-does-it-mean-for-direct-action/img_20170905_092147-2-560x420/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?fit=560%2C420&amp;ssl=1" data-orig-size="560,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1629886511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20170905_092147-2-560&#215;420" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?fit=560%2C420&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?w=560&amp;ssl=1 560w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/IMG_20170905_092147-2-560x420-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/07/the-ziegler-case-what-does-it-mean-for-direct-action/" rel="bookmark" title="Permanent Link to The &#8220;Ziegler&#8221; case: What does it mean for direct action?">The &#8220;Ziegler&#8221; case: What does it mean for direct action?</a></h4>
<p>As the Stop The Arms Fair week of action gets into full swing, Carl Spender and Kat Hobbs take a look the story of a 4 year legal battle over a classic activist charge: wilful obstruction of the public highway. </p>
</div>
<div class="article-group">
<img width="951" height="634" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48185" data-permalink="https://freedomnews.org.uk/2021/09/06/east-german-anti-fascist-conspiracy-trial-to-start-this-week/germanantifa/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?fit=951%2C634&amp;ssl=1" data-orig-size="951,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Germanantifa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?w=951&amp;ssl=1 951w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 951px) 100vw, 951px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Germanantifa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/06/east-german-anti-fascist-conspiracy-trial-to-start-this-week/" rel="bookmark" title="Permanent Link to East German anti-fascist conspiracy trial to start this week">East German anti-fascist conspiracy trial to start this week</a></h4>
<p>In Saxony, East Germany, a state governed by the hard right faction of the conservatives (CDU) since the state rejoined the federal republic again in 1990, for over a year the police have been investigating attacks on Nazis and their structures. </p>
</div>
<div class="article-group">
<img width="1944" height="1944" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48160" data-permalink="https://freedomnews.org.uk/2021/09/05/double-standards/doublestandards/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?fit=1944%2C1944&amp;ssl=1" data-orig-size="1944,1944" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;BlackBerry 9790&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DoubleStandards" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?w=1944&amp;ssl=1 1944w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1944px) 100vw, 1944px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/DoubleStandards.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/05/double-standards/" rel="bookmark" title="Permanent Link to Double Standards">Double Standards</a></h4>
<p>I’ve been demonstrating against the bi-annual arms fair in the borough of Newham every two years since 2010, principally because it’s too easy to hurt someone with a weapon. </p>
</div>
<div class="article-group">
<img width="1620" height="1080" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48148" data-permalink="https://freedomnews.org.uk/2021/09/04/the-police-are-like-a-mafia-a-thai-radical-worker-interview/thalugaz4/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thalugaz4" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?w=1620&amp;ssl=1 1620w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/Thalugaz4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/04/the-police-are-like-a-mafia-a-thai-radical-worker-interview/" rel="bookmark" title="Permanent Link to &#8220;The police are like a mafia&#8221;: A Thai radical worker interview">&#8220;The police are like a mafia&#8221;: A Thai radical worker interview</a></h4>
<p>A new radical working class faction has emerged in the past month amid the Thai democracy movement. </p>
</div>
<div class="article-group">
<img width="1280" height="1623" src="https://freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48142" data-permalink="https://freedomnews.org.uk/2021/09/03/reflections-on-afghanistan/kabulairport/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?fit=1280%2C1623&amp;ssl=1" data-orig-size="1280,1623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KabulAirport" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?fit=640%2C811&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=237%2C300&amp;ssl=1 237w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=808%2C1024&amp;ssl=1 808w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=768%2C974&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?resize=1211%2C1536&amp;ssl=1 1211w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/09/KabulAirport.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/09/03/reflections-on-afghanistan/" rel="bookmark" title="Permanent Link to Reflections on Afghanistan">Reflections on Afghanistan</a></h4>
<p>It rained every afternoon on the island. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#0a6f6e637e65784a6c786f6f6e65677a786f79792465786d247f61"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/10.0/modules/related-posts/related-posts.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.27' id='koko-analytics-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"ba95dbdf5b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.7.1' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'123316505',post:'48157',tz:'1',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '48157' ]);
</script>
</body>
</html>
