<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>The Serious Annoyance continue to trespass despite judgement &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":47954,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.8' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/47954" /><link rel="canonical" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F07%2F22%2Fsquatters-defy-judgement-and-prepare-to-resist-eviction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F07%2F22%2Fsquatters-defy-judgement-and-prepare-to-resist-eviction%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="The Serious Annoyance continue to trespass despite judgement" />
<meta property="og:url" content="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/" />
<meta property="og:description" content="Freedom Newspaper received the following communique from squatters occupying the former Camberwell police station in South London." />
<meta property="article:published_time" content="2021-07-22T05:55:32+00:00" />
<meta property="article:modified_time" content="2021-07-22T10:15:20+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?fit=974%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="974" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="The Serious Annoyance continue to trespass despite judgement" />
<meta name="twitter:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?fit=974%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-47954 single-format-standard wp-custom-logo has-dashicons group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-47954 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-activism tag-eviction-resistance tag-london tag-not-a-cop-shop tag-squatting" id="post-47954">
<header class="entry-header">
<img width="640" height="788" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?fit=640%2C788&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47965" data-permalink="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/b2707554-0bac-4bdb-ae3e-52615ff6dd2a/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?fit=1080%2C1330&amp;ssl=1" data-orig-size="1080,1330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="B2707554-0BAC-4BDB-AE3E-52615FF6DD2A" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?fit=244%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?fit=640%2C788&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?resize=244%2C300&amp;ssl=1 244w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?resize=832%2C1024&amp;ssl=1 832w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?resize=768%2C946&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/B2707554-0BAC-4BDB-AE3E-52615FF6DD2A.jpeg?fit=640%2C788&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">The Serious Annoyance continue to trespass despite judgement</h1>
<div class="entry-meta">
<span class="posted">News, <time class="entry-date published" datetime="Jul 22nd">Jul 22nd</time></span>
</div>
</header>
<div class="entry-content">
<p>Freedom Newspaper received the following communique from squatters occupying the former Camberwell police station in South London. The group, known as the Serious Annoyance, lost the legal battle to remain in possession of the property on Tuesday July 20th but remain in occupation in defiance of the granting of an interim possession order (IPO). This high court judgement criminalises anyone remaining in the property from 2.30pm on Wednesday onwards, meaning that the occupiers face arrest and potentially up to six months imprisonment for failing to leave. They have been in occupation since July 9th, when they released <a href="https://freedomnews.org.uk/2021/07/09/squatter-take-camberwell-cop-shop-2-0-full-statement/">this initial statement</a> and are calling for people to support by sharing their story and being present on the street outside pending the threatened eviction.</p>
<p>The police station occupation is part of the resurgent militant squatting movement that has coalesced from a mixture of anarchists, environmental protesters and travellers against the proposed new anti-trespass laws being brought forward by the UK government. The new laws are seen as an outright attack on those from nomadic cultures, as well as against the burgeoning anti-HS2 protest movement. A former police station was <a href="https://freedomnews.org.uk/2021/03/23/mayors-office-for-policing-and-crime-threatens-illegal-eviction-against-squatters-protesting-police-violence/">occupied earlier this year </a>in response to the Sarah Everard murder, as well as last year in <a href="https://freedomnews.org.uk/2020/02/28/london-paddington-green-police-station-squat-evicted/">Paddington Green</a>, and previously <a href="https://www.standard.co.uk/news/london/squatters-in-former-police-station-accused-of-stripping-metal-spying-on-neighbours-and-using-bullwhip-to-make-dogs-aggressive-9489503.html">back in 2014</a>.</p>
<p>Here is what they released today. Freedom will continue to report as the situation develops.</p>
<p style="padding-left: 40px;">The Serious Annoyance has returned to occupy the empty Camberwell Police Station as we continue in our fight to #KillTheBill, #ResistAntiTrespass and highlight the destructive role of the police force. We fight against these bills in a show of solidarity with all those the police do not protect, and to state that we do not, and will not accept increased police powers that effectively ban protest and criminalise trespass – effectively rendering a travelling life impossible, and intentionally erasing GRT (Gypsy/Roma/Traveller) culture and heritage. In occupying this cop shop, we choose to collectively stand against this injustice.</p>
<p style="padding-left: 40px;">Our motive for the past few weeks has been to create a community oriented and community inspired space – one that relies not on money, but on mutual aid and solidarity. Our Open Art Space, a graphic art focused free-paint day, lead to some incredible murals and impactful messages strewn across our space. These were joyfully received by the local community, many of whom we invited inside to see the space for our F*ck The Cops exhibition. There, we handed out zines, ran workshops &amp; distributed resources to those around us to inform the local community about the Kill The Bill and Resist Anti Trespass movements, and the bills they counter.</p>
<p style="padding-left: 40px;">The outpouring of support from the locals was immense – we were provided food and drinks from Church St restaurants and takeaways, received many a passing honk of support, and were kindly gifted a care package from one of the local off licenses. On July 8th, ThamesWater shut our water supply off. We spent almost a fortnight without access to running water, which has hit us especially hard during the heatwave of the recent days. A comrade of ours wound up with heatstroke last Saturday as a result and had to be treated by paramedics out in the scorching sun. This severing of our water supply is in direct breach of the Human Rights Act 1998 – it was not detailed in the possession order, and ThamesWater, upon receipt of our address, refused to send someone out.</p>
<p style="padding-left: 40px;">We are incredibly grateful to all those who have assisted the space in any way, shape or form – however small or big, everyone’s contributions have helped to show that it is possible to create a space that does not rely on money, but on community as a means of security.</p>
<p style="padding-left: 40px;">In love, rage &amp; solidarity, <br />@not.a.cop.shop &amp; the crew at Camberwell</p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/activism/" rel="tag">Activism</a><a href="https://freedomnews.org.uk/tag/eviction-resistance/" rel="tag">eviction resistance</a><a href="https://freedomnews.org.uk/tag/london/" rel="tag">London</a><a href="https://freedomnews.org.uk/tag/not-a-cop-shop/" rel="tag">not a cop shop</a><a href="https://freedomnews.org.uk/tag/squatting/" rel="tag">Squatting</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47954" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47954" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-47954" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-47954" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-47954" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2021/07/22/squatters-defy-judgement-and-prepare-to-resist-eviction/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><strong><a href="https://www.crowdfunder.co.uk/a-normal-life"><img loading="lazy" class="alignnone wp-image-47608 jetpack-lazy-image" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt width="111" height="156" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47608" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt="" width="111" height="156" data-recalc-dims="1" srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=214%2C300&amp;ssl=1 214w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=731%2C1024&amp;ssl=1 731w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=768%2C1075&amp;ssl=1 768w" sizes="(max-width: 111px) 100vw, 111px" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">Check out our latest edition of this classic essay collection, interrogating work under capital — and our alternatives.<br />
</span></p>
<p><a href="https://freedompress.org.uk/product/why-work-third-edition/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1445" height="963" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47913" data-permalink="https://freedomnews.org.uk/2021/07/19/a-consideration-of-freedom-day-and-personal-responsibility/image-2-12/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?fit=1445%2C963&amp;ssl=1" data-orig-size="1445,963" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?w=1445&amp;ssl=1 1445w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1445px) 100vw, 1445px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/21/why-boris-johnson-still-isnt-a-libertarian/" rel="bookmark" title="Permanent Link to Why Boris Johnson still isn&#8217;t a libertarian">Why Boris Johnson still isn&#8217;t a libertarian</a></h4>
<p>Monday has been dubbed ‘Freedom Day’ by the Prime Minister. </p>
</div>
<div class="article-group">
<img width="799" height="533" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47932" data-permalink="https://freedomnews.org.uk/2021/07/20/cuba-the-end-of-the-social-enchantment-of-the-revolution/48835799022_132150c041_c/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?fit=799%2C533&amp;ssl=1" data-orig-size="799,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Adam Cohn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48835799022_132150c041_c" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?w=799&amp;ssl=1 799w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 799px) 100vw, 799px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/20/cuba-the-end-of-the-social-enchantment-of-the-revolution/" rel="bookmark" title="Permanent Link to Cuba: the end of the social enchantment of “The Revolution”: a voice from Cuban anarchist">Cuba: the end of the social enchantment of “The Revolution”: a voice from Cuban anarchist</a></h4>
<p>The repressive social spell that maintained the international left museum pacified has been broken. </p>
</div>
<div class="article-group">
<img width="1510" height="1078" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47916" data-permalink="https://freedomnews.org.uk/2021/07/19/a-consideration-of-freedom-day-and-personal-responsibility/image-4-7/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?fit=1510%2C1078&amp;ssl=1" data-orig-size="1510,1078" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-4" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?fit=640%2C457&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?w=1510&amp;ssl=1 1510w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?resize=1024%2C731&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?resize=768%2C548&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1510px) 100vw, 1510px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/19/a-consideration-of-freedom-day-and-personal-responsibility/" rel="bookmark" title="Permanent Link to A consideration of Freedom Day, and personal responsibility">A consideration of Freedom Day, and personal responsibility</a></h4>
<p>There&#8217;s an old cliche that you never know who your true friends are until something goes wrong, and that&#8217;s certainly been true enough over the course of the pandemic. </p>
</div>
<div class="article-group">
<img width="800" height="798" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47910" data-permalink="https://freedomnews.org.uk/2021/07/17/international-call-on-the-political-crisis-in-afghanistan/call-to-action4-e1625896181888_fotor/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?fit=800%2C798&amp;ssl=1" data-orig-size="800,798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="call-to-action4-e1625896181888_Fotor" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?fit=640%2C638&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?w=800&amp;ssl=1 800w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?resize=768%2C766&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/17/international-call-on-the-political-crisis-in-afghanistan/" rel="bookmark" title="Permanent Link to International call on the political crisis in Afghanistan">International call on the political crisis in Afghanistan</a></h4>
 <p>Below, Freedom reproduces the international call-out by our comrades from Iran and Afghanistan discussing the current Taliban takeover of Afghanistan. </p>
</div>
<div class="article-group">
<img width="1140" height="624" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47904" data-permalink="https://freedomnews.org.uk/2021/07/16/belarus-antifascist-detained-to-serve-18-months-of-forced-labour-for-a-street-performance/bancer/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?fit=1140%2C624&amp;ssl=1" data-orig-size="1140,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bancer" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?fit=640%2C351&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?w=1140&amp;ssl=1 1140w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?resize=1024%2C561&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?resize=768%2C420&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/16/belarus-antifascist-detained-to-serve-18-months-of-forced-labour-for-a-street-performance/" rel="bookmark" title="Permanent Link to Belarus: Antifascist detained to serve 18 months of forced labour for a street performance">Belarus: Antifascist detained to serve 18 months of forced labour for a street performance</a></h4>
<p>Belarussian activist, antifascist and the singer of street punk band Mister X– Igor Bancer has been sent to a work camp following a court verdict sentencing him to 18 months of forced labour. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><strong><a href="https://www.crowdfunder.co.uk/a-normal-life"><img loading="lazy" class="alignnone wp-image-47608 jetpack-lazy-image" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt width="111" height="156" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47608" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=111%2C156&#038;ssl=1" alt="" width="111" height="156" data-recalc-dims="1" srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=214%2C300&amp;ssl=1 214w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=731%2C1024&amp;ssl=1 731w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Why-Work-front.jpg?resize=768%2C1075&amp;ssl=1 768w" sizes="(max-width: 111px) 100vw, 111px" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">Check out our latest edition of this classic essay collection, interrogating work under capital — and our alternatives.<br />
</span></p>
<p><a href="https://freedompress.org.uk/product/why-work-third-edition/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1445" height="963" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47913" data-permalink="https://freedomnews.org.uk/2021/07/19/a-consideration-of-freedom-day-and-personal-responsibility/image-2-12/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?fit=1445%2C963&amp;ssl=1" data-orig-size="1445,963" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?w=1445&amp;ssl=1 1445w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1445px) 100vw, 1445px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/21/why-boris-johnson-still-isnt-a-libertarian/" rel="bookmark" title="Permanent Link to Why Boris Johnson still isn&#8217;t a libertarian">Why Boris Johnson still isn&#8217;t a libertarian</a></h4>
<p>Monday has been dubbed ‘Freedom Day’ by the Prime Minister. </p>
</div>
<div class="article-group">
<img width="799" height="533" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47932" data-permalink="https://freedomnews.org.uk/2021/07/20/cuba-the-end-of-the-social-enchantment-of-the-revolution/48835799022_132150c041_c/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?fit=799%2C533&amp;ssl=1" data-orig-size="799,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Adam Cohn&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48835799022_132150c041_c" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?w=799&amp;ssl=1 799w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 799px) 100vw, 799px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/48835799022_132150c041_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/20/cuba-the-end-of-the-social-enchantment-of-the-revolution/" rel="bookmark" title="Permanent Link to Cuba: the end of the social enchantment of “The Revolution”: a voice from Cuban anarchist">Cuba: the end of the social enchantment of “The Revolution”: a voice from Cuban anarchist</a></h4>
<p>The repressive social spell that maintained the international left museum pacified has been broken. </p>
</div>
<div class="article-group">
<img width="1510" height="1078" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47916" data-permalink="https://freedomnews.org.uk/2021/07/19/a-consideration-of-freedom-day-and-personal-responsibility/image-4-7/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?fit=1510%2C1078&amp;ssl=1" data-orig-size="1510,1078" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-4" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?fit=640%2C457&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?w=1510&amp;ssl=1 1510w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?resize=1024%2C731&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?resize=768%2C548&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1510px) 100vw, 1510px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/image-4.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/19/a-consideration-of-freedom-day-and-personal-responsibility/" rel="bookmark" title="Permanent Link to A consideration of Freedom Day, and personal responsibility">A consideration of Freedom Day, and personal responsibility</a></h4>
<p>There&#8217;s an old cliche that you never know who your true friends are until something goes wrong, and that&#8217;s certainly been true enough over the course of the pandemic. </p>
</div>
<div class="article-group">
<img width="800" height="798" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47910" data-permalink="https://freedomnews.org.uk/2021/07/17/international-call-on-the-political-crisis-in-afghanistan/call-to-action4-e1625896181888_fotor/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?fit=800%2C798&amp;ssl=1" data-orig-size="800,798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="call-to-action4-e1625896181888_Fotor" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?fit=640%2C638&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?w=800&amp;ssl=1 800w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?resize=768%2C766&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/call-to-action4-e1625896181888_Fotor.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/17/international-call-on-the-political-crisis-in-afghanistan/" rel="bookmark" title="Permanent Link to International call on the political crisis in Afghanistan">International call on the political crisis in Afghanistan</a></h4>
<p>Below, Freedom reproduces the international call-out by our comrades from Iran and Afghanistan discussing the current Taliban takeover of Afghanistan. </p>
</div>
<div class="article-group">
<img width="1140" height="624" src="https://freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47904" data-permalink="https://freedomnews.org.uk/2021/07/16/belarus-antifascist-detained-to-serve-18-months-of-forced-labour-for-a-street-performance/bancer/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?fit=1140%2C624&amp;ssl=1" data-orig-size="1140,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bancer" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?fit=640%2C351&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?w=1140&amp;ssl=1 1140w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?resize=1024%2C561&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?resize=768%2C420&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/07/Bancer.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/07/16/belarus-antifascist-detained-to-serve-18-months-of-forced-labour-for-a-street-performance/" rel="bookmark" title="Permanent Link to Belarus: Antifascist detained to serve 18 months of forced labour for a street performance">Belarus: Antifascist detained to serve 18 months of forced labour for a street performance</a></h4>
<p>Belarussian activist, antifascist and the singer of street punk band Mister X– Igor Bancer has been sent to a work camp following a court verdict sentencing him to 18 months of forced labour. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#3550515c415a477553475050515a5845475046461b5a47521b405e"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/9.9.1/modules/related-posts/related-posts.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.27' id='koko-analytics-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"44ba27edfa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.6.6' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'123316505',post:'47954',tz:'1',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '47954' ]);
</script>
</body>
</html>
