<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>In the face of oppression, trans anarchists demand solidarity &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":47665,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.7.2' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/47665" /><link rel="canonical" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F06%2F13%2Fin-the-face-of-oppression-trans-anarchists-demand-solidarity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F06%2F13%2Fin-the-face-of-oppression-trans-anarchists-demand-solidarity%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="In the face of oppression, trans anarchists demand solidarity" />
<meta property="og:url" content="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/" />
<meta property="og:description" content="To Kell and Back ‘dispatches from the front line’ content note for discussion of transphobia and mention of suicide On June 5th, in its 200th year of existence, The Guardian came out, finally, as i…" />
<meta property="article:published_time" content="2021-06-13T08:11:00+00:00" />
<meta property="article:modified_time" content="2021-06-13T13:36:56+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?fit=640%2C640&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="In the face of oppression, trans anarchists demand solidarity" />
<meta name="twitter:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?fit=640%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-47665 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-47665 post type-post status-publish format-standard has-post-thumbnail hentry category-comment tag-anarchism tag-terfs tag-trans-rights tag-transgender tag-transphobia" id="post-47665">
<header class="entry-header">
<img width="640" height="640" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?fit=640%2C640&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34359" data-permalink="https://freedomnews.org.uk/2017/11/20/transgender-day-of-remembrance/transgender/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?fit=640%2C640&amp;ssl=1" data-orig-size="640,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transgender" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/11/transgender.jpg?fit=640%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">In the face of oppression, trans anarchists demand solidarity</h1>
<div class="entry-meta">
<span class="posted">Comment, <time class="entry-date published" datetime="Jun 13th">Jun 13th</time></span>
</div>
</header>
<div class="entry-content">
<p><strong>To Kell and Back</strong> ‘<em>dispatches from the front line</em>’</p>
<p><em>content note for discussion of transphobia and mention of suicide </em></p>
<p>On June 5<sup>th</sup>, in its 200<sup>th</sup> year of existence, The Guardian came out, finally, as intrinsically opposed to my existence. <a href="https://www.theguardian.com/society/2021/jun/05/stonewall-trans-debate-toxic-gender-identity">In an article</a>, cis (white) people discussed the legitimacy of my existence as a woman (without including a single trans voice) and whether or not Stonewall has been “cornered into an extremist stance”. Which is to say that Stonewall holds it to be true that as a trans woman I am indeed a woman.</p>
<p><br />Responding to <a href="https://www.thetimes.co.uk/article/stonewall-should-stay-out-of-trans-rights-war-xcz25nhdt">an article </a>in The Times by Matthew Parris, former Tory MP and one of the 14 founders of Stonewall back in 1989, The Guardian showed that yet again it is not the liberal voice of social democracy but a newspaper that chooses to side with the forces of reactionary politics like it did over the aids crisis &amp; gay rights in the 80s, the spanner case, sex workers and now the trans community. It has chosen to promote, unquestioned, the illiberal biologically determinist view that ‘gender critical’ feminism is legitimate and that this position has some claim to radicalism.</p>
<p>Throughout this masquerade of ‘listening to both sides’, ‘gender critical’ feminism is given equal status to trans rights advocates &#8211; even as the haters refer to trans women like me as ‘trans identified males’. Or as Sheila Jeffries, architect of political lesbianism, and founder of Women’s Human Rights Campaign which pioneered the shift to arguing for ‘sex based rights’, said in a speech in the Westminster Hall in 2018 – trans women “parasitically occupy women’s bodies” and that raising trans children is akin to child abuse. For Jeffries, misgendering trans women like me is “fundamental to women’s liberation”. She has also compared the Charing Cross Gender Identity Clinic to a site of a war crime. As if, in effect, the main hospital for trans people waiting 5 years for a first appointment is on a par with Srebrenica.</p>
<p>Her allies and acolytes accuse us, without evidence, of being child sex abusers and rapists and suggest that my using the women’s changing room at the gym is a threat to other women. People under the moniker of GC feminism crowdfunded a legal case that has resulted in young people of 16 being refused access to prescribed puberty blockers to give them more time to think through their gender options in exactly the same way as children under 10 are routinely offered puberty blockers to delay early puberty. More scary than that, they have undermined gillick competency which could have horrific consequences for teenagers accessing contraception or abortions.</p>
<p>And The Guardian now quotes these people, approvingly, in a full broadside attack on the main LGBT charity standing up for trans and nonbinary rights in the UK.</p>
<p>Then there’s Liz Truss, the women’s and equalities minister, who has set out the government’s profoundly transphobic position – calling for groups and companies to leave the Stonewall Diversity Champions scheme because of Stonewall’s explicit support for trans and nonbinary people. This has been cheered on by the likes of the LGBAlliance, another transphobic group that has now achieved charitable status to gain tax benefits. Which only goes to show that trans people are the canary in the coal-mine for Gillick Competency and lesbian and gay equality.</p>
<p>Add to this the new chairwoman of the Equalities and Human Right Commission. In an interview she said its is “<a href="https://www.pinknews.co.uk/2021/05/15/baroness-falkner-equalities-human-rights-commission-gender-critical-trans/">entirely reasonable</a>” for cis woman to question trans women’s identities. Which contradicts the position of the appeals tribunal in the Maria Forstater case – where the original ruling of the judge at that time was that her gender critcial/ anti-trans views are “<a rel="noreferrer noopener" href="https://www.pinknews.co.uk/2019/12/19/maya-forstater-gender-critical-views-not-protected-equalities-act-judge-james-tayler/" target="_blank">not worthy of respect in a democratic society</a>“</p>
<p>This is not simply a matter of waving nylon flags and parroting ‘trans rights are human rights’ or the even more asinine “love is love”. The whole basis of ‘Human Rights’ are of liberal democratic legalism, part of the ‘tolerance’ exhibited by liberal capitalism and its ‘democratic values’, and a social construct anyway. There are no universalist ‘rights’ and there are no universalist social constructs. But on this rainy island – there are times when we, as radicals, anarchists, anti-capitalists and intersectional feminists are called to stand by people claiming various identities however constructed. Because like class, race, sexuality, dis/ability and other socially produced categories – sex and gender matter. And our task as anarchists and antifascists is to stand with those at the sharp end of intersectional dispossession, state power and capitalist discourse.</p>
<p>And like I said, This is more than getting your mates pronouns right, not assuming your partner’s auntie is a cis woman or thinking the ‘boy’ at the children’s birthday party is just a tomboy because you cant handle that some people are trans and you really need to get over it. In fact, its much much worse than all that.This is a battle for our very existence.</p>
<p>People Are Dying! Dying! In 2019, the waiting list for south west England Gender Identity Clinic moved only two places. Two places and over 500 people waiting. The cost of a top surgery is £9-11K. You wont see them for trans women because our surgery in the UK is £25-100K. Trans women pass least well, need more expensive surgery and even at TransPlus – the most well funded NHS gender clinic in the country – the waiting list for trans woman’s surgery is a three year minimum. Most trans women in the UK are waiting 3-5 years for a first appointment, just to be recognised and ‘approved’ as a legitimate trans person. Then a further 3 years for a second appointment <strong>just to get hormones.</strong> Surgery might take ten or fifteen years to achieve. Imagine anyone else having to wait ten years for life changing surgery. And then whilst you wait ten years for a surgical referral and 3-5 years more for the actual surgery – every day reading about how the body parts you so long to be removed are the reason one section of the left, of feminism, of anarchism consider you to actually be a man. And so women are actually killing themselves waiting. This is state sponsored femicide. Not just on the streets or in the bedrooms but by our own hands. And this femicide is indirectly cheered on and enabled by people like The Guardian, Women’s Place UK, JK Rowling, LGBAlliance, Matthew Parris, GC Feminism, Maria Forstater, members of the Shadow Cabinet and some who call themselves anarchists.</p>
<p>But this debate about us &#8211; not with us &#8211; wouldn’t be so bad if I felt that anarchist/anti-state/anti-capitalism had my back. If there wasn’t a slowly healing self-inflicted wound on the body politic of anarchism that led a section of my generation of anarchy to turn its back on the trans community. Instead of choosing and allying itself with gender abolitionism and radical reappraisal of sexuality – the some have chosen to side with the same people who are ganging up on Stonewall, on my allies and friends and me. When the people who should have been the next generation of anarchist elders sold themselves to the forces of reaction. Because whether its anarchist elders slagging off trans lesbians or anarchist gatekeepers protecting TERFs in anarchist spaces. It really is now well past the point where anarchism needs to Get Off The Fence.</p>
<p>You see, I&#8217;ve been an anarchist since the age of 14, in 1980 when I first read <a href="https://theanarchistlibrary.org/library/errico-malatesta-anarchy" data-type="URL" data-id="https://theanarchistlibrary.org/library/errico-malatesta-anarchy">Anarchy </a>by Malatesta. At 17 I was catching the coach to london on my own, knowing no one, to wander round the Stop the City actions and catch a bus home. Buying Wolverine the Class War lesbian and gay spin off. Living a life of desperation in a hostel for homeless teenagers, dressing every day as femme as hell, being “queer bashed” because concepts like ‘trans’ didn’t exist and suffering decades of epistemic injustice. Now, Here I am over 4 decades later and that world, the anarchist world, the anarchy I love, which sustained me as a femme camp queer through decades of gender and sexuality outlawry, against ‘leeds revolutionary feminism’, political lesbianism, separatism, SWERFs, TERFs and an unending hatred of SM, porn, sex workers, trans people, heterosexual women, boy-children and bisexuals. Of reactionaries dressed up as feminist anarchist socialist radicalism. And That world, of anarchy, barely seems to have my back after all. Even now I still on call on you, my co-conspirators, for your allegiance, your comradeship, your support.</p>
<p><br />Because here we are in 2021. My existence as a trans woman is being questioned daily by the state, the church, and the media. And I know on a personal level that anarchism can&#8217;t be trusted to have my back. But we, trans, nonbinary, intersex people need you like we’ve never needed you before. My sisters are literally killing themselves. My brothers are creating top surgery crowdfunders ever more regularly, my nonbinary siblings, my teen anarchist trans niblings, are being denied life changing puberty blockers. We are being demonised and my lesbian gay and bisexual siblings are turning their backs on us. And where is Anarchy now? Where is my world of co-conspirators and comrades? This despatch comes from the front line on a war against us across the USA, across Britain, across the world.</p>
<p>And let me remind you there are younger, much less forgiving, anarchist teens coming of age now, who don’t want the cake they want the whole damn anarchist bakery. They aren’t just furious that we, generations of activists, failed to do anything substantial to halt the climate crisis – they are appalled by the relentless trashing of trans and nonbinary lives. And when they ask where you were and what you did when the whole rotting edifice of liberal and left politics threw their trans elders, like me, to the dogs – you better come up with the correct answer because believe me, their judgement will be pitiless.</p>
<p><strong>Kell w Farshéa</strong></p>
<p><em>To contact the author of this column with contributions/ questions/ collaboration ideas send stuff to <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aacfcec3dec5d8eaccd8cfcf">[email&#160;protected]</a></em>dompress.org.uk and it will be passed on.</p>
<p>Kell, like many british anarchists, is a hybrid insurrectionary/anarchist-communist. She has been active as an anarchist since 1980, aged 14, and has participated in many important moments in radical/anarchist history. From Stop the City in 83, Mansfield, Orgreave, opposition to Alton Bill in 88, section 28, the first criminal justice act of 84 to the CJB &#8216;demonstrations&#8217;, the poll tax &#8216;demo&#8217;, the monopoly board mayday event through to the recent police crime sentencing and courts bill demo on mayday 2021. She has been an active anti racist, antifascist, vegan, LGBT/queer bdsm feminist anarchist for over 41 years (and counting). She identifies as a nonbinary trans woman, a FemmeDom and a trans-inclusive radical het. Her pronoun is she. She was spokesperson for ACTUP London (1989-92), Co-Founder of the London House (and UK existence) of the Sisters of Perpetual Indulgence (1990+); Founded Countdown on Spanner/The Spanner Campaign (1992-1997), SM Pride (1992-3003) and created, and served as an initial founding trustee of, the Spanner Trust (1996-). In 2019 she co-founded the history archive project ISMS (the Institute of SM Studies). For 5 years she wrote a monthly column for trilingual Paris based magazine Projet X, she has also written for a range of radical, queer, anarchist and bdsm journals, websites and zines. She lives in London with a companion cat.</p>
<p><strong>Further Reading:</strong></p>
<p>Anarchy Errico Malatesta (1891) Freedom Press</p>
<p><a href="https://theanarchistlibrary.org/library/errico-malatesta-anarchy">https://theanarchistlibrary.org/library/errico-malatesta-anarchy</a></p>
<h5>Armed Joy. <em>Alfredo Bonano. (1977) Trans: Jean Weir</em>, Elephant Editions<br /><a href="https://theanarchistlibrary.org/library/alfredo-m-bonanno-armed-joy">http://theanarchistlibrary.org/library/alfredo-m-bonanno-armed-joy</a>.</h5>
<p>Anarchists Have Forgotten Their Principles Erriccoo Malatesta (1914) <a href="https://theanarchistlibrary.org/library/errico-malatesta-anarchists-have-forgotten-their-principles">http://theanarchistlibrary.org/library/errico-malatesta-anarchists-have-forgotten-their-principles</a></p>
<p><a href="https://libcom.org/files/Come%20Out-%20V1%20I1.pdf">https://libcom.org/files/Come%20Out-%20V1%20I1.pdf</a> the first issue of GLF New York Come Out whch shows that even at the cradle of the gay liberation front, the necessary destruction of sex and gender was seen as a requirement for (LGBT)(Queer/Trans) liberation</p>
<p>Epistemic Injustice: Power and the Ethics of Knowing Miranda Fricker (2009) OUP see also <a href="https://en.wikipedia.org/wiki/Epistemic_injustice">https://en.wikipedia.org/wiki/Epistemic_injustice</a></p>
<figure class="wp-block-embed is-type-wp-embed is-provider-gay-plants wp-block-embed-gay-plants"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="jP0ykSyrto"><a href="https://gayplants.noblogs.org/">Zines</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Zines&#8221; &#8212; Gay Plants" src="https://gayplants.noblogs.org/embed/#?secret=jP0ykSyrto" data-secret="jP0ykSyrto" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<p><a href="https://itsgoingdown.org/trans-liberation-not-assimilation-2/">https://itsgoingdown.org/trans-liberation-not-assimilation-2/</a></p>
<p><a href="https://libcom.org/library/queer-ultraviolence-bash-back-anthology">https://libcom.org/library/queer-ultraviolence-bash-back-anthology</a> “In line with the Bash Back! tendency, for the uses of this anthology queer is trans because the gender binary is inherently oppressive “</p>
<p><a href="https://www.academia.edu/12001043/Concerning_Dissent_and_un_Civil_Disobedience_queer_theory_poststructuralism_and_insurrection">https://www.academia.edu/12001043/Concerning_Dissent_and_un_Civil_Disobedience_queer_theory_poststructuralism_and_insurrection</a></p>
<p>Trans Liberation: Beyond Pink or Blue Leslie Feinberg (1999)</p>
<p>and for all of us who need some inspirational fiction in amongst the theory:</p>
<p>Woman on the Edge of Time: Marge Piercy (1976)</p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/anarchism/" rel="tag">Anarchism</a><a href="https://freedomnews.org.uk/tag/terfs/" rel="tag">TERFs</a><a href="https://freedomnews.org.uk/tag/trans-rights/" rel="tag">Trans rights</a><a href="https://freedomnews.org.uk/tag/transgender/" rel="tag">Transgender</a><a href="https://freedomnews.org.uk/tag/transphobia/" rel="tag">Transphobia</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47665" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47665" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-47665" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-47665" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-47665" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2021/06/13/in-the-face-of-oppression-trans-anarchists-demand-solidarity/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">crowdfunder: a normal life</h3> <div class="textwidget"><p><strong><a href="https://www.crowdfunder.co.uk/a-normal-life"><img loading="lazy" class="alignnone wp-image-47446 jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt width="122" height="173" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47446" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt="" width="122" height="173" data-recalc-dims="1" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">We are fundraising to bring out the memoir of Vassilis Palaiokostas, known as &#8216;the Greek Robin Hood&#8217;. It&#8217;s a tale of close calls, prison escapes and robberies given away to the poor.</span></p>
<p><a href="https://www.crowdfunder.co.uk/a-normal-life"><button class="button button1">Find out more here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1242" height="604" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47667" data-permalink="https://freedomnews.org.uk/2021/06/12/june-11-solidarity-with-all-anarchist-prisoners/nfabac/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?fit=1242%2C604&amp;ssl=1" data-orig-size="1242,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nfabac" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?fit=640%2C311&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?w=1242&amp;ssl=1 1242w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?resize=300%2C146&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?resize=1024%2C498&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?resize=768%2C373&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/12/june-11-solidarity-with-all-anarchist-prisoners/" rel="bookmark" title="Permanent Link to June 11: Solidarity With All Anarchist Prisoners">June 11: Solidarity With All Anarchist Prisoners</a></h4>
<p>Yesterday in London around 30 anarchists took to the streets of North London to march in solidarity with all anarchist prisoners.</p>
</div>
<div class="article-group">
<img width="1616" height="1210" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47663" data-permalink="https://freedomnews.org.uk/2021/06/11/the-zad-of-the-link-call-to-join-zad-du-lien/screenshot-2021-06-10-at-19-10-30/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?fit=1616%2C1210&amp;ssl=1" data-orig-size="1616,1210" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-10 at 19.10.30" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?fit=640%2C479&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?w=1616&amp;ssl=1 1616w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=1024%2C767&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=768%2C575&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=1536%2C1150&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1616px) 100vw, 1616px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/11/the-zad-of-the-link-call-to-join-zad-du-lien/" rel="bookmark" title="Permanent Link to The Zad of the Link: call to join ZAD du LIEN">The Zad of the Link: call to join ZAD du LIEN</a></h4>
<p>The &#8216;L.I.E.N&#8217; [&#8220;la liaison intercantonale d’évitement du nord&#8221; &#8211; The Northern Bypass or LINK in English] is the latest section of motorway scheduled for construction around Montpellier, France. </p>
</div>
<div class="article-group">
<img width="1762" height="1318" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47652" data-permalink="https://freedomnews.org.uk/2021/06/09/12-years-on-soas-justice-for-workers-commemorates-9-cleaning-staff-targeted-in-on-campus-immigration-raid/screenshot-2021-06-09-at-11-23-22/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?fit=1762%2C1318&amp;ssl=1" data-orig-size="1762,1318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-09 at 11.23.22" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?fit=640%2C479&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?w=1762&amp;ssl=1 1762w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=1024%2C766&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=768%2C574&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=1536%2C1149&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1762px) 100vw, 1762px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/09/12-years-on-soas-justice-for-workers-commemorates-9-cleaning-staff-targeted-in-on-campus-immigration-raid/" rel="bookmark" title="Permanent Link to 12 years on: SOAS Justice for Workers commemorates 9 cleaning staff targeted in on-campus immigration raid">12 years on: SOAS Justice for Workers commemorates 9 cleaning staff targeted in on-campus immigration raid</a></h4>
<p>Every year, 12th June is commemorated by Justice for Workers (J4W) &#8211; a campaign started in 2006 by majority Latin American cleaning staff at School of Oriental &amp; African Studies (SOAS) to fight for the fair working conditions of all workers at the university. </p>
 </div>
<div class="article-group">
<img width="553" height="313" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47647" data-permalink="https://freedomnews.org.uk/2021/06/08/prisoners-respond-with-cheers-to-protest-surrounding-hmp-full-sutton/cape/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?fit=553%2C313&amp;ssl=1" data-orig-size="553,313" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPE" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?fit=553%2C313&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?w=553&amp;ssl=1 553w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?resize=300%2C170&amp;ssl=1 300w" data-lazy-sizes="(max-width: 553px) 100vw, 553px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/08/prisoners-respond-with-cheers-to-protest-surrounding-hmp-full-sutton/" rel="bookmark" title="Permanent Link to Prisoners respond with cheers to protest surrounding HMP Full Sutton">Prisoners respond with cheers to protest surrounding HMP Full Sutton</a></h4>
<p>Around fifty people descended on HMP Full Sutton, East Yorkshire, in a historic demonstration on Saturday 5th June. </p>
</div>
<div class="article-group">
<img width="1680" height="1120" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47639" data-permalink="https://freedomnews.org.uk/2021/06/07/solidarity-festival-with-napier-barracks-residents-increases-pressure-on-government-to-close-camps/festi2/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?fit=1680%2C1120&amp;ssl=1" data-orig-size="1680,1120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="festi2" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?w=1680&amp;ssl=1 1680w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1680px) 100vw, 1680px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/07/solidarity-festival-with-napier-barracks-residents-increases-pressure-on-government-to-close-camps/" rel="bookmark" title="Permanent Link to Solidarity Festival with Napier Barracks residents increases pressure on government to close camps">Solidarity Festival with Napier Barracks residents increases pressure on government to close camps</a></h4>
<p>On May 22, 2021 over three hundred residents of the now High Court condemned Napier Barracks gathered on the fields opposite, alongside activists and other supporters who had travelled by the coachload from across the UK to protest the criminal conditions people are forced to be housed in by Priti Patel's hostile environment.</p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">crowdfunder: a normal life</h3> <div class="textwidget"><p><strong><a href="https://www.crowdfunder.co.uk/a-normal-life"><img loading="lazy" class="alignnone wp-image-47446 jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt width="122" height="173" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47446" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt="" width="122" height="173" data-recalc-dims="1" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">We are fundraising to bring out the memoir of Vassilis Palaiokostas, known as &#8216;the Greek Robin Hood&#8217;. It&#8217;s a tale of close calls, prison escapes and robberies given away to the poor.</span></p>
<p><a href="https://www.crowdfunder.co.uk/a-normal-life"><button class="button button1">Find out more here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1242" height="604" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47667" data-permalink="https://freedomnews.org.uk/2021/06/12/june-11-solidarity-with-all-anarchist-prisoners/nfabac/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?fit=1242%2C604&amp;ssl=1" data-orig-size="1242,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nfabac" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?fit=640%2C311&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?w=1242&amp;ssl=1 1242w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?resize=300%2C146&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?resize=1024%2C498&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?resize=768%2C373&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/nfabac.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/12/june-11-solidarity-with-all-anarchist-prisoners/" rel="bookmark" title="Permanent Link to June 11: Solidarity With All Anarchist Prisoners">June 11: Solidarity With All Anarchist Prisoners</a></h4>
<p>Yesterday in London around 30 anarchists took to the streets of North London to march in solidarity with all anarchist prisoners.</p>
</div>
<div class="article-group">
<img width="1616" height="1210" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47663" data-permalink="https://freedomnews.org.uk/2021/06/11/the-zad-of-the-link-call-to-join-zad-du-lien/screenshot-2021-06-10-at-19-10-30/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?fit=1616%2C1210&amp;ssl=1" data-orig-size="1616,1210" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-10 at 19.10.30" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?fit=640%2C479&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?w=1616&amp;ssl=1 1616w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=1024%2C767&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=768%2C575&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?resize=1536%2C1150&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1616px) 100vw, 1616px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-10-at-19.10.30.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/11/the-zad-of-the-link-call-to-join-zad-du-lien/" rel="bookmark" title="Permanent Link to The Zad of the Link: call to join ZAD du LIEN">The Zad of the Link: call to join ZAD du LIEN</a></h4>
<p>The &#8216;L.I.E.N&#8217; [&#8220;la liaison intercantonale d’évitement du nord&#8221; &#8211; The Northern Bypass or LINK in English] is the latest section of motorway scheduled for construction around Montpellier, France. </p>
</div>
<div class="article-group">
<img width="1762" height="1318" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47652" data-permalink="https://freedomnews.org.uk/2021/06/09/12-years-on-soas-justice-for-workers-commemorates-9-cleaning-staff-targeted-in-on-campus-immigration-raid/screenshot-2021-06-09-at-11-23-22/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?fit=1762%2C1318&amp;ssl=1" data-orig-size="1762,1318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-09 at 11.23.22" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?fit=640%2C479&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?w=1762&amp;ssl=1 1762w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=1024%2C766&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=768%2C574&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?resize=1536%2C1149&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1762px) 100vw, 1762px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/Screenshot-2021-06-09-at-11.23.22.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/09/12-years-on-soas-justice-for-workers-commemorates-9-cleaning-staff-targeted-in-on-campus-immigration-raid/" rel="bookmark" title="Permanent Link to 12 years on: SOAS Justice for Workers commemorates 9 cleaning staff targeted in on-campus immigration raid">12 years on: SOAS Justice for Workers commemorates 9 cleaning staff targeted in on-campus immigration raid</a></h4>
<p>Every year, 12th June is commemorated by Justice for Workers (J4W) &#8211; a campaign started in 2006 by majority Latin American cleaning staff at School of Oriental &amp; African Studies (SOAS) to fight for the fair working conditions of all workers at the university. </p>
</div>
<div class="article-group">
<img width="553" height="313" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47647" data-permalink="https://freedomnews.org.uk/2021/06/08/prisoners-respond-with-cheers-to-protest-surrounding-hmp-full-sutton/cape/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?fit=553%2C313&amp;ssl=1" data-orig-size="553,313" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPE" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?fit=553%2C313&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?w=553&amp;ssl=1 553w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?resize=300%2C170&amp;ssl=1 300w" data-lazy-sizes="(max-width: 553px) 100vw, 553px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/CAPE.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/08/prisoners-respond-with-cheers-to-protest-surrounding-hmp-full-sutton/" rel="bookmark" title="Permanent Link to Prisoners respond with cheers to protest surrounding HMP Full Sutton">Prisoners respond with cheers to protest surrounding HMP Full Sutton</a></h4>
<p>Around fifty people descended on HMP Full Sutton, East Yorkshire, in a historic demonstration on Saturday 5th June. </p>
</div>
<div class="article-group">
<img width="1680" height="1120" src="https://freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47639" data-permalink="https://freedomnews.org.uk/2021/06/07/solidarity-festival-with-napier-barracks-residents-increases-pressure-on-government-to-close-camps/festi2/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?fit=1680%2C1120&amp;ssl=1" data-orig-size="1680,1120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="festi2" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?w=1680&amp;ssl=1 1680w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1680px) 100vw, 1680px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/06/festi2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/06/07/solidarity-festival-with-napier-barracks-residents-increases-pressure-on-government-to-close-camps/" rel="bookmark" title="Permanent Link to Solidarity Festival with Napier Barracks residents increases pressure on government to close camps">Solidarity Festival with Napier Barracks residents increases pressure on government to close camps</a></h4>
<p>On May 22, 2021 over three hundred residents of the now High Court condemned Napier Barracks gathered on the fields opposite, alongside activists and other supporters who had travelled by the coachload from across the UK to protest the criminal conditions people are forced to be housed in by Priti Patel's hostile environment.</p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#8feaebe6fbe0fdcfe9fdeaeaebe0e2fffdeafcfca1e0fde8a1fae4"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/9.8.1/modules/related-posts/related-posts.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.27' id='koko-analytics-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"ae88b75d5c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.6.2' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'123316505',post:'47665',tz:'1',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '47665' ]);
</script>
</body>
</html>
