<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>The Social Centre Bulletin: Manchester Winter Shelter and a Happy New Year &#8211; Freedom News</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/8.0/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://freedomnews.org.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"freedomnews.org.uk","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://freedomnews.org.uk/wp-json/' />
<link rel="canonical" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fthe-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fthe-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year%2F&#038;format=xml" />
<style>.woocommerce .products ul, .woocommerce ul.products {
    margin: 0 0 0em;
}

img.zoomImg {
    display:inline !important; 
}
</style>
<script>jQuery(document).ready(function ($) {
    // lazy load
    if ('') {
        jQuery.extend(jQuery.lazyLoadXT, {
            srcAttr: 'data-src',
            visibleOnly: false,
            updateEvent: 'load orientationchange resize scroll touchmove focus hover'
        });
    }

    // woocommerce lightbox/zoom
    disableClick($);

    // for all images at single product page
    setTimeout(function () {
        resizeImg($);
        jQuery('a.woocommerce-product-gallery__trigger').css('visibility', 'visible');
    }, 2500);
});

jQuery(window).on('ajaxComplete', function () {
    if ('') {
        setTimeout(function () {
            jQuery(window).lazyLoadXT();
        }, 300);
    }
});

jQuery(window).on('load', function () {
    jQuery('.flex-viewport').css('height', '100%');
});

function resizeImg($) {
    var imgSelector = ".post img, .page img, .widget-content img, .product img, .wp-admin img, .tax-product_cat img, .fifu img";
    var resizeImage = function (sSel) {
        jQuery(sSel).each(function () {
            //original size
            var width = $(this)['0'].naturalWidth;
            var height = $(this)['0'].naturalHeight;
            jQuery(this).attr('data-large_image_width', width);
            jQuery(this).attr('data-large_image_height', height);

            //100%
            //var ratio = width / height;
            //jQuery(this).attr('data-large_image_width', jQuery(window).width() * ratio);
            //jQuery(this).attr('data-large_image_height', jQuery(window).width());
        });
    };
    resizeImage(imgSelector);
}

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="The Social Centre Bulletin: Manchester Winter Shelter and a Happy New Year" />
<meta property="og:url" content="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/" />
<meta property="og:description" content="As winter creeps in a handful of locals decided that the councils apathy regarding the homeless simply isn&#8217;t acceptable and set about doing something about it. That something is called the &amp;#…" />
<meta property="article:published_time" content="2019-12-23T13:12:30+00:00" />
<meta property="article:modified_time" content="2019-12-23T08:59:14+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?fit=820%2C312&amp;ssl=1" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="312" />
<meta property="og:image:alt" content="MWS" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="The Social Centre Bulletin: Manchester Winter Shelter and a Happy New Year" />
<meta name="twitter:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?fit=820%2C312&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="MWS" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8448917-17', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-42563 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-42563 post type-post status-publish format-standard has-post-thumbnail hentry category-roundup tag-homeless tag-manchester-winter-shelter tag-squatting" id="post-42563">
<header class="entry-header">
<img width="640" height="244" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?fit=640%2C244&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="MWS" data-attachment-id="42564" data-permalink="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/79152690_107768544056975_7657238892705218560_n/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?fit=820%2C312&amp;ssl=1" data-orig-size="820,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MWS" data-image-description="&lt;p&gt;MWS&lt;/p&gt;
" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?fit=300%2C114&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?fit=640%2C244&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?w=820&amp;ssl=1 820w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?resize=300%2C114&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?resize=768%2C292&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/79152690_107768544056975_7657238892705218560_n.png?fit=640%2C244&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">The Social Centre Bulletin: Manchester Winter Shelter and a Happy New Year</h1>
<div class="entry-meta">
<span class="posted">Roundup, <time class="entry-date published" datetime="Dec 23rd">Dec 23rd</time></span>
</div>
</header>
<div class="entry-content">
<p>As winter creeps in a handful of locals decided that the councils apathy regarding the homeless simply isn&#8217;t acceptable and set about doing something about it. That something is called the &#8220;<a href="https://www.facebook.com/ManchesterWinterShelter/">Manchester Winter Shelter</a>&#8220;. Their aim is to provide a safe and secure space for the cities homeless from the 18<sup>th</sup> of December until the end of February. <br /><br />On the 15<sup>th</sup> they let word out that they had squatted the old Jobcentre on Clarence road in Longsight and were preparing it to house people. Donations came pouring in and they set to work not only preparing the place for it&#8217;s would be residents but heading out onto the streets to help with the regular outreach of <a href="https://www.facebook.com/groups/178027059359116/?fref=mentions&amp;__tn__=K-R">Manchester Homeless Group</a> and started to talking to people in need of a roof. They faced a difficult task indeed but were instantly inundated with support from folk from across Manchester as well as with the mutual aid of other Homeless support organisations.</p>
<p>Such a space couldn&#8217;t come at a more important time. We started the year with the revelation that in 2017, 21 homeless people died in Manchester, the highest of any Local Authority Area in the country. The usual platitudes were given by various councillors and MPs as too the promises to increase funding. In September, 377 families and 715 single people in Manchester turned to the council for support. This figure, even with conservative estimates, equals more than double the monthly rate last year. Like every single council across the country they talk about compassion while neglecting the vunerable and only moving to act when they are forced into action by some news piece and even then it is almost always just to move on &#8220;problem groups&#8221;. Their only move is to keep the crisis out of the public view, where it can&#8217;t hurt the revenue of local buisnesses, from Cardiff&#8217;s Queens Street to the parks of Bristol, hiding the homeless is the default response. 254 homeless encampments were cleared by councils last year, 182 more than in 2014 and as an added insult many councils place a charge as high as £50 for the return of the items they have stolen in these clearances.</p>
<p>The result of this is a homeless community without even the loosest form of regular bunk. Charitable services are finding it increasingly hard to keep track of people in need and vunerable adults and children alike slip through the gaps all to often never to be seen again. The war on homelessness and the lack of services mean that – according the <a href="https://england.shelter.org.uk/">Shelter</a> &#8211; some 280,000 people (1 in 200 people in the UK) will be sleeping rough on Christmas day. </p>
<p>Not really a suprise then that by the 18<sup>th</sup> the Manchester Winter Shelter team were taken to court facing a possension order and summarily given their marching orders. The courts as ever, quite happy to turf people back out into the cold. The council remaining silent, no doubt readily with some additional thoughts and prayers come the first few deaths. The crew took a second building the same day but faced and extreme response from the Landlord (given a rather dramatic video of some fellas putting the boot to the door) and are currently inbetween homes, albeit not for long one would hope. <br /><br />Maybe you&#8217;d called it a social centre, maybe you wouldn&#8217;t but these community organised shelters need our solidarity and support. If you have a crew and the capacity, take their actions and let it plant a seed. Take a building and open it up, even if you only manage to keep the rain of someones heads for a few nights, it makes a difference. Share your knowledge and help take back what the parasitic landlords and council officers are so keen to keep empty. Whether you make press about it or not, squat buildings, donate what you can to those in need and whoever takes a angle grinder to the utterly vile metal grilles they&#8217;ve put up in at Black Rock in Brighton, you&#8217;re a legend to be sure.<br /><br />From that glum note to something a bit more chipper for my last note, a much loved New Years Bash!. While no doubt a few places will be having private shindigs (and check in wwith your local social centre for their schedule over the holidays) a few spaces will be rocking a full on party for the NYE and you are invited! I&#8217;ll add a wee list below, so if you&#8217;re feeling social and fancy a boogie get your fancy gear on, round up the squad and head on out. Big events like NYE can often be vital in keeping centres afloat so head on down and support your local by having a blast and dancing in the New Year. If you&#8217;re not able to make to one of these, it&#8217;s always worth checking your local prison too. NYE makes a grand evening for a bit of solidarity noise making after all. <a href="https://www.facebook.com/events/504246340194006/">Pentonville </a>will once again be a bit of a rave and I hear maybe Bristol will be out again too? Check in with your local trouble for more info.<br /><br />As we head into the depths of the holiday season I hope you all stay warm, stay safe and remember to check in on your comrades prone to SAD and what not, eh? Have ayourselves a kewl yule and I hope you have yourselves a happy new year whatever you get up too. <br /><br />That&#8217;s me signing off for the year. See you in 2020. <br />Blwyddyn Newydd Dda!<br /><br /><strong>Peter Ó Máille</strong></p>
<p>DIY Space for London &#8211; <a href="https://diyspaceforlondon.org/event/diy-space-x-the-family-jewels-y2k-new-years-eve-houseparty/">DIY Space X The Family Jewels: y2k New Years Eve Houseparty</a></p>
<p>Partisan – <a href="http://www.partisancollective.net/event/partisan-nye-party-2020">NYE Party</a></p>
<p>The Cowley Club &#8211; <a href="http://www.cowley.club/news/event/brighton-punx-new-years-eve-picnic/?instance_id=8012">Brighton Punx New Year’s Eve Picnic</a></p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/homeless/" rel="tag">Homeless</a><a href="https://freedomnews.org.uk/tag/manchester-winter-shelter/" rel="tag">Manchester Winter Shelter</a><a href="https://freedomnews.org.uk/tag/squatting/" rel="tag">Squatting</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42563" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42563" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-42563" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-42563" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-42563" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/the-social-centre-bulletin-manchester-winter-shelter-and-a-happy-new-year/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="http://freedompress.org.uk/">We stock hundreds of the most interesting books about</a><a href="http://freedompress.org.uk/"> anarch</a><a href="http://freedompress.org.uk/">ism</a><a href="http://freedompress.org.uk/"> around.</a></strong></p>
<p>New Freedom Press titles: <a href="https://freedompress.org.uk/product/our_masters_are_helpless/"><em>Our Masters Are Helpless</em></a> collects introductory essays on anarchism by <a href="https://libcom.org/blog/george-barrett-anarchists-great-unrest-15062019">George Barrett</a>. <a href="https://freedompress.org.uk/product/the-trouble-with-national-action/"><em>The Trouble With National Action</em></a> examines the neo-nazi group and problems with State bans. <a href="https://freedompress.org.uk/product/anarchism-is-movement/"><em>Anarchism is Movement</em></a> celebrates our modern resurgence.</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="590" height="465" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42336" data-permalink="https://freedomnews.org.uk/critical-review-solanas-and-getino-towards-a-third-cinema/hour-of-the-furnaces-1968-002-protester-roaring/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?fit=590%2C465&amp;ssl=1" data-orig-size="590,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hour-of-the-furnaces-1968-002-protester-roaring" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?fit=590%2C465&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?w=590&amp;ssl=1 590w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?resize=300%2C236&amp;ssl=1 300w" data-lazy-sizes="(max-width: 590px) 100vw, 590px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/critical-review-solanas-and-getino-towards-a-third-cinema/" rel="bookmark" title="Permanent Link to Critical Review: Solanas and Getino – Towards a Third Cinema">Critical Review: Solanas and Getino – Towards a Third Cinema</a></h4>
<p>A libertarian look at the classic 1969 communist, anti-imperialist manifesto of Fernando Solanas and Octavio Getino (also shown in their film The Hour of the Furnaces) considering the necessity of using film and culture to promote revolutionary practice while denouncing Western influence over &#8220;ex&#8221; colonies. </p>
</div>
<div class="article-group">
<img width="1300" height="1300" src="https://freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42129" data-permalink="https://freedomnews.org.uk/solidarity-for-west-papua-is-overdue/by-dsmondia_black2/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?fit=1300%2C1300&amp;ssl=1" data-orig-size="1300,1300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BY-DSMONDIA_BLACK2" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?w=1300&amp;ssl=1 1300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1300px) 100vw, 1300px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/solidarity-for-west-papua-is-overdue/" rel="bookmark" title="Permanent Link to Solidarity for West Papua is overdue">Solidarity for West Papua is overdue</a></h4>
<p>“Those Papuans of yours are some 700,000 and living in the Stone Age” said John F Kennedy in 1963, as he approved an agreement to hand over control of West Papua to Indonesia, ceded from the Dutch. </p>
</div>
<div class="article-group">
<img width="999" height="1516" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/image.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42357" data-permalink="https://freedomnews.org.uk/review-mix-cafe-a-memoir-of-laurieston-hall-1972-77/image-5/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?fit=999%2C1516&amp;ssl=1" data-orig-size="999,1516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?fit=198%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?fit=640%2C971&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?w=999&amp;ssl=1 999w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?resize=198%2C300&amp;ssl=1 198w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?resize=675%2C1024&amp;ssl=1 675w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?resize=768%2C1165&amp;ssl=1 768w" data-lazy-sizes="(max-width: 999px) 100vw, 999px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/image.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/review-mix-cafe-a-memoir-of-laurieston-hall-1972-77/" rel="bookmark" title="Permanent Link to Review: ‘Mix Café: A memoir of Laurieston Hall, 1972-77">Review: ‘Mix Café: A memoir of Laurieston Hall, 1972-77</a></h4>
<p>“We all have breakfast at different times” — E.T.C Dee reviews this new take on a famed housing co-op by one of its founding members. </p>
</div>
<div class="article-group">
<img width="1400" height="1050" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42535" data-permalink="https://freedomnews.org.uk/brighton-as-council-seals-arches-where-do-the-people-go/brighton-arch/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?fit=1400%2C1050&amp;ssl=1" data-orig-size="1400,1050" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brighton-Arch" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/brighton-as-council-seals-arches-where-do-the-people-go/" rel="bookmark" title="Permanent Link to Brighton: As council seals arches, where do the people go?">Brighton: As council seals arches, where do the people go?</a></h4>
<p>On Thursday 12th and Friday 13th several arches and shelters above Madeira Drive, at Black Rock, spaces which had housed a community of people over the summer were sealed off with metal grilles — the question has to be where are those people now? </p>
</div>
<div class="article-group">
<img width="1573" height="2046" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42518" data-permalink="https://freedomnews.org.uk/far-right-mob-attack-gay-bar-and-left-wing-hangout-in-masked-rampage-through-les-mans/affiche_pour_le_frexit/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?fit=1573%2C2046&amp;ssl=1" data-orig-size="1573,2046" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affiche_pour_le_Frexit" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?fit=231%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?fit=640%2C833&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?w=1573&amp;ssl=1 1573w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=231%2C300&amp;ssl=1 231w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=787%2C1024&amp;ssl=1 787w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=768%2C999&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=1181%2C1536&amp;ssl=1 1181w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1573px) 100vw, 1573px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/far-right-mob-attack-gay-bar-and-left-wing-hangout-in-masked-rampage-through-les-mans/" rel="bookmark" title="Permanent Link to France: Far-right mob attack gay bar and left-wing hangout in masked rampage through Le Mans">France: Far-right mob attack gay bar and left-wing hangout in masked rampage through Le Mans</a></h4>
<p>On Saturday night, a mob of forty far-right militants, carrying iron bars, baseballs bats and batons, rampaged through the city of Le Mans, France attacking the city’s only gay bar, as well as well-known left-wing haunt, Le Lézard. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="http://freedompress.org.uk/">We stock hundreds of the most interesting books about</a><a href="http://freedompress.org.uk/"> anarch</a><a href="http://freedompress.org.uk/">ism</a><a href="http://freedompress.org.uk/"> around.</a></strong></p>
<p>New Freedom Press titles: <a href="https://freedompress.org.uk/product/our_masters_are_helpless/"><em>Our Masters Are Helpless</em></a> collects introductory essays on anarchism by <a href="https://libcom.org/blog/george-barrett-anarchists-great-unrest-15062019">George Barrett</a>. <a href="https://freedompress.org.uk/product/the-trouble-with-national-action/"><em>The Trouble With National Action</em></a> examines the neo-nazi group and problems with State bans. <a href="https://freedompress.org.uk/product/anarchism-is-movement/"><em>Anarchism is Movement</em></a> celebrates our modern resurgence.</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="590" height="465" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42336" data-permalink="https://freedomnews.org.uk/critical-review-solanas-and-getino-towards-a-third-cinema/hour-of-the-furnaces-1968-002-protester-roaring/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?fit=590%2C465&amp;ssl=1" data-orig-size="590,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hour-of-the-furnaces-1968-002-protester-roaring" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?fit=590%2C465&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?w=590&amp;ssl=1 590w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?resize=300%2C236&amp;ssl=1 300w" data-lazy-sizes="(max-width: 590px) 100vw, 590px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/hour-of-the-furnaces-1968-002-protester-roaring.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/critical-review-solanas-and-getino-towards-a-third-cinema/" rel="bookmark" title="Permanent Link to Critical Review: Solanas and Getino – Towards a Third Cinema">Critical Review: Solanas and Getino – Towards a Third Cinema</a></h4>
<p>A libertarian look at the classic 1969 communist, anti-imperialist manifesto of Fernando Solanas and Octavio Getino (also shown in their film The Hour of the Furnaces) considering the necessity of using film and culture to promote revolutionary practice while denouncing Western influence over &#8220;ex&#8221; colonies. </p>
</div>
<div class="article-group">
<img width="1300" height="1300" src="https://freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42129" data-permalink="https://freedomnews.org.uk/solidarity-for-west-papua-is-overdue/by-dsmondia_black2/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?fit=1300%2C1300&amp;ssl=1" data-orig-size="1300,1300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BY-DSMONDIA_BLACK2" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?w=1300&amp;ssl=1 1300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1300px) 100vw, 1300px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/11/BY-DSMONDIA_BLACK2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/solidarity-for-west-papua-is-overdue/" rel="bookmark" title="Permanent Link to Solidarity for West Papua is overdue">Solidarity for West Papua is overdue</a></h4>
<p>“Those Papuans of yours are some 700,000 and living in the Stone Age” said John F Kennedy in 1963, as he approved an agreement to hand over control of West Papua to Indonesia, ceded from the Dutch. </p>
</div>
<div class="article-group">
<img width="999" height="1516" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/image.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42357" data-permalink="https://freedomnews.org.uk/review-mix-cafe-a-memoir-of-laurieston-hall-1972-77/image-5/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?fit=999%2C1516&amp;ssl=1" data-orig-size="999,1516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?fit=198%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?fit=640%2C971&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?w=999&amp;ssl=1 999w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?resize=198%2C300&amp;ssl=1 198w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?resize=675%2C1024&amp;ssl=1 675w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/image.png?resize=768%2C1165&amp;ssl=1 768w" data-lazy-sizes="(max-width: 999px) 100vw, 999px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/image.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/review-mix-cafe-a-memoir-of-laurieston-hall-1972-77/" rel="bookmark" title="Permanent Link to Review: ‘Mix Café: A memoir of Laurieston Hall, 1972-77">Review: ‘Mix Café: A memoir of Laurieston Hall, 1972-77</a></h4>
<p>“We all have breakfast at different times” — E.T.C Dee reviews this new take on a famed housing co-op by one of its founding members. </p>
</div>
<div class="article-group">
<img width="1400" height="1050" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42535" data-permalink="https://freedomnews.org.uk/brighton-as-council-seals-arches-where-do-the-people-go/brighton-arch/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?fit=1400%2C1050&amp;ssl=1" data-orig-size="1400,1050" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brighton-Arch" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Brighton-Arch.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/brighton-as-council-seals-arches-where-do-the-people-go/" rel="bookmark" title="Permanent Link to Brighton: As council seals arches, where do the people go?">Brighton: As council seals arches, where do the people go?</a></h4>
<p>On Thursday 12th and Friday 13th several arches and shelters above Madeira Drive, at Black Rock, spaces which had housed a community of people over the summer were sealed off with metal grilles — the question has to be where are those people now? </p>
</div>
<div class="article-group">
<img width="1573" height="2046" src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42518" data-permalink="https://freedomnews.org.uk/far-right-mob-attack-gay-bar-and-left-wing-hangout-in-masked-rampage-through-les-mans/affiche_pour_le_frexit/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?fit=1573%2C2046&amp;ssl=1" data-orig-size="1573,2046" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affiche_pour_le_Frexit" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?fit=231%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?fit=640%2C833&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?w=1573&amp;ssl=1 1573w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=231%2C300&amp;ssl=1 231w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=787%2C1024&amp;ssl=1 787w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=768%2C999&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?resize=1181%2C1536&amp;ssl=1 1181w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1573px) 100vw, 1573px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2019/12/Affiche_pour_le_Frexit.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/far-right-mob-attack-gay-bar-and-left-wing-hangout-in-masked-rampage-through-les-mans/" rel="bookmark" title="Permanent Link to France: Far-right mob attack gay bar and left-wing hangout in masked rampage through Le Mans">France: Far-right mob attack gay bar and left-wing hangout in masked rampage through Le Mans</a></h4>
<p>On Saturday night, a mob of forty far-right militants, carrying iron bars, baseballs bats and batons, rampaged through the city of Le Mans, France attacking the city’s only gay bar, as well as well-known left-wing haunt, Le Lézard. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#fe9b9a978a918cbe988c9b9b9a91938e8c9b8d8dd0918c99d08b95"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/freedomnews.org.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'123316505',post:'42563',tz:'0',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '42563' ]);
</script>
</body>
</html>
