<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Can Tory chaos be an opportunity? &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":50808,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/11.4/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://freedomnews.org.uk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=6.0.3' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/50808" /><link rel="canonical" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2022%2F10%2F23%2Fcan-tory-chaos-be-an-opportunity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2022%2F10%2F23%2Fcan-tory-chaos-be-an-opportunity%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Can Tory chaos be an opportunity?" />
<meta property="og:url" content="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/" />
<meta property="og:description" content="When it comes to anarchist activities, we are often in search of physical space that we can occupy and use. In this search we are subject to outside influences such as the law, ownership of spaces …" />
<meta property="article:published_time" content="2022-10-23T07:30:30+00:00" />
<meta property="article:modified_time" content="2022-10-04T22:02:53+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?fit=1024%2C702&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="702" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_GB" />

<link rel="icon" href="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-50808 single-format-standard wp-custom-logo has-dashicons group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="img-fluid" alt="Freedom News" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 4024px) 100vw, 4024px" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-50808 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-cost-of-living-crisis tag-jon-bigger" id="post-50808">
<header class="entry-header">
<img width="640" height="439" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?fit=640%2C439&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-attachment-id="50812" data-permalink="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/shapps/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?fit=1024%2C702&amp;ssl=1" data-orig-size="1024,702" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pippa Fowles \/ No10 Downing Stre&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Crown Copyright&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shapps" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?fit=640%2C439&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?resize=300%2C206&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?resize=768%2C527&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Shapps.jpg?fit=640%2C439&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
<h1 class="entry-title">Can Tory chaos be an opportunity?</h1>
<div class="entry-meta">
<span class="posted">Analysis, <time class="entry-date published" datetime="Oct 23rd">Oct 23rd</time></span>
</div>
</header>
<div class="entry-content">
<p>When it comes to anarchist activities, we are often in search of physical space that we can occupy and use. In this search we are subject to outside influences such as the law, ownership of spaces and competition for it as a resource. We have to take our opportunities to use space in anarchistic ways or else those opportunities just disappear.</p>
<p>The same is true of political space. For the last four decades the political space around ideas such as common ownership has contracted, thanks to successful governments pursuing small State agendas. In 2022 it seems that political space is shifting in ways we haven’t seen for decades and common or public ownership of industries is back on the agenda. It remains to be seen if the Labour Party will occupy the space and make it their own. In any case there may be opportunities in the physical world for anarchists to take advantage.</p>
<p>During the early stages of the Covid-19 pandemic, the government intervened in the economy with a furlough scheme, effectively paying a portion of the wages of millions of people. Conservative politicians were horrified at this abandonment of free market economics, coupled with a lockdown. What horrified them more was that the public on the whole seemed to agree with the measures.</p>
<p>With the end of lockdown they tried to go back to small State business as usual. In September 2021 there was a shortage of lorry drivers in Britain and this caused a brief crisis at petrol forecourts as fuel pumps ran dry. Industry figures claimed that it was caused by Brexit, with some drivers returning to their European Union countries of origin. Former transport secretary Grant Shapps retorted that the industry had known about Brexit since 2016 and they should have ensured that enough British lorry drivers had been trained up. This incident showed us that the Tories believe in capitalism so much that they are willing to tell industry bosses that it is their fault if their industry falls short in some way, regardless of government policy.</p>
<p>After a period of large scale State interference in everyone’s lives, the country finds itself in multiple crises which are off the scale. The public have got used to the idea that the government exists to help them through such crises and yet they only seem to help after being dragged kicking and screaming. People might reasonably assume that if government exists then it should actually do stuff. Yet the same messages have come from the government during the summer, regarding the cost of energy bills and the various strikes. Shapps (again) spent much of the summer claiming it wasn’t down to the government to intervene in the rail dispute — despite some of the parties needing government approval for any deal.</p>
<p>Moreover, the public might well have noted that inaction is, in fact, an action. This is an obvious contradiction at the heart of neoliberal thought. On energy bills the government were pushed into half adopting the Labour policy of a windfall tax in the spring and then spent the summer on the backfoot as their two leadership candidates tried desperately to out Thatcher one another.</p>
<p>While physical space is tangible and detectable, political space is ephemeral and emerges over time. It can creep up on you and it appears to have crept up on the Conservative Party. While their leadership candidates were arguing about tax cuts, radio phone-ins were discussing with the general public the idea of nationalising the energy companies. The public mood has clearly shifted and presents possibilities for discussion on the role of the government and public ownership.</p>
<p>Whilst left wing ideas could flourish it should be remembered, however, that a powerful Tory government is still in place. They could win another election and force this political space closed, because general elections normally settle the direction of our politics. A Labour win requires them to command this political space and be bold, but under Kier Starmer the party has shown a distinct timidity thus far. They will need to show they are the change the country needs.</p>
<p>Any likely media criticism will form around the idea of turning the clock back to the 1970s, except the Tories have already got us there whilst simultaneously praying to the ghost of Thatcher. This new political space requires forward thinking, not harking back to the past. For that reason, Labour would do well to rethink public ownership so that it need not resemble simple nationalisation. On the Tories’ own terms, privatisation of the energy companies and railways simply hasn’t worked. There isn’t a market in these areas for them to get excited about being “free”.</p>
<p>We should note the change in public mood, note the possibility for political change that it can bring, and be ready for the possibilities.</p>
<p><strong>~ Jon Bigger</strong></p>
<hr class="wp-block-separator has-alpha-channel-opacity" />
<p><em>Pic: Grant Shapps</em>,<em> who was transport minister under Johnson</em></p>
<p><em>This article first appeared in the Winter 2022/23 edition of </em>Freedom<em> journal, available at our <a href="https://freedompress.org.uk/">online shop</a> for the cost of postage.</em></p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/cost-of-living-crisis/" rel="tag">Cost of Living Crisis</a><a href="https://freedomnews.org.uk/tag/jon-bigger/" rel="tag">jon bigger</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50808" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50808" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-50808" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-50808" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fae2f28594afa6b5a2a3e2f5f797a8b4b3e2f283e2f5f784a6a9e2f5f793a8b5bee2f5f7a4afa6a8b4e2f5f7a5a2e2f5f7a6a9e2f5f7a8b7b7a8b5b3b2a9aeb3bee2f481e1a5a8a3befaafb3b3b7b4e2f486e2f581e2f581a1b5a2a2a3a8aaa9a2b0b4e9a8b5a0e9b2ace2f581f5f7f5f5e2f581f6f7e2f581f5f4e2f581a4a6a9eab3a8b5beeaa4afa6a8b4eaa5a2eaa6a9eaa8b7b7a8b5b3b2a9aeb3bee2f581e1b4afa6b5a2faa2aaa6aeab" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="8866d8c0f3" data-email-share-track-url="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=email"><span>Email</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-50808" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2022/10/23/can-tory-chaos-be-an-opportunity/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! </em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="2560" height="1483" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51052" data-permalink="https://freedomnews.org.uk/2022/10/22/london-squatting-opportunity-of-the-week-a-piss-drenched-terrace-in-whitehall/10-downing-street/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?fit=2560%2C1483&amp;ssl=1" data-orig-size="2560,1483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Crown Copyright&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Number 10 Downing Street is the headquarters and London residence of the Prime Minister of the United Kingdom.&quot;,&quot;created_timestamp&quot;:&quot;1361318400&quot;,&quot;copyright&quot;:&quot;Crown Copyright&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;10 Downing Street.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10 Downing Street." data-image-description data-image-caption="&lt;p&gt;Number 10 Downing Street is the headquarters and London residence of the Prime Minister of the United Kingdom.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?fit=640%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=300%2C174&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=1024%2C593&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=768%2C445&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=1536%2C890&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=2048%2C1186&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/22/london-squatting-opportunity-of-the-week-a-piss-drenched-terrace-in-whitehall/" rel="bookmark" title="Permanent Link to London squatting opportunity of the week &#8211; a piss-drenched terrace in Whitehall">London squatting opportunity of the week &#8211; a piss-drenched terrace in Whitehall</a></h4>
<p>Suddenly available after it's previous occupant spontaneously combusted leaving only a pair of ruby slippers and the stench of burning housing insulation, this property in Whitehall is admittedly a fixer-upper. </p>
</div>
<div class="article-group">
<img width="1554" height="2072" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51077" data-permalink="https://freedomnews.org.uk/2022/10/21/coffeys-dwp-watered-down-key-parts-of-plan-to-prevent-suicides/theresa_coffey/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?fit=1554%2C2072&amp;ssl=1" data-orig-size="1554,2072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Theresa_Coffey" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?fit=640%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?w=1554&amp;ssl=1 1554w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1554px) 100vw, 1554px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/21/coffeys-dwp-watered-down-key-parts-of-plan-to-prevent-suicides/" rel="bookmark" title="Permanent Link to Coffey’s DWP watered down key parts of plan to prevent suicides">Coffey’s DWP watered down key parts of plan to prevent suicides</a></h4>
<p>Away from the spectacle of the government imploding, Freedom republishes an investigation by Disability News Service (DNS) into the effects of Tory rule: The Department for Work and Pensions (DWP) watered down key parts of a plan drawn up to prevent suicides and learn lessons from claimant deaths, while under the leadership of [then] deputy</p>
</div>
<div class="article-group">
<img width="2560" height="1685" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51070" data-permalink="https://freedomnews.org.uk/2022/10/20/farewell-to-comrade-truss/prime-minister-liz-truss-resigns/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?fit=2560%2C1685&amp;ssl=1" data-orig-size="2560,1685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Simon Dawson \/ No10 Downing Street&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;20\/10\/2022. London, United Kingdom. Prime Minister Liz Truss gives her resignation speech outside No10 Downing Street. Picture by Simon Dawson \/ No 10 Downing Street&quot;,&quot;created_timestamp&quot;:&quot;1666269461&quot;,&quot;copyright&quot;:&quot;Crown Copyright&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Prime Minister Liz Truss Resigns&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prime Minister Liz Truss Resigns" data-image-description data-image-caption="&lt;p&gt;20/10/2022. London, United Kingdom. Prime Minister Liz Truss gives her resignation speech outside No10 Downing Street. Picture by Simon Dawson / No 10 Downing Street&lt;/p&gt;
" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?fit=640%2C421&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=300%2C197&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=1024%2C674&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=768%2C505&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=1536%2C1011&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=2048%2C1348&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/20/farewell-to-comrade-truss/" rel="bookmark" title="Permanent Link to Farewell to Comrade Truss">Farewell to Comrade Truss</a></h4>
<p>Freedom can now exclusively reveal that Liz Truss is in fact an undercover anarchist who has been working for years to not only successfully assassinate the immortal monarch but also bring down the tory government from within with a killer blend of subterfuge, clowning and pitch-perfect comedy timing.</p>
</div>
<div class="article-group">
<img width="1024" height="640" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51038" data-permalink="https://freedomnews.org.uk/2022/10/20/24-people-dead-off-the-coast-of-morocco/5597849249_9c2f2d375b_o/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?fit=1024%2C640&amp;ssl=1" data-orig-size="1024,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Charlie Day&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XTi&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1281786349&quot;,&quot;copyright&quot;:&quot;2008 \u00a9DaytimeStudios\/ CharlieDay&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5597849249_9c2f2d375b_o" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?fit=640%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?resize=768%2C480&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/20/24-people-dead-off-the-coast-of-morocco/" rel="bookmark" title="Permanent Link to 24 people dead off the coast of Morocco">24 people dead off the coast of Morocco</a></h4>
<p>Search and rescue (SAR) failures off Morocco result in the deaths of more than 20 people On October 13th Alarm Phone alerted the Spanish coastguard to a boat in distress and adrift, carrying 56 people. </p>
</div>
<div class="article-group">
<img width="450" height="600" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51030" data-permalink="https://freedomnews.org.uk/2022/10/19/victory-for-domestic-and-sexual-abuse-charity-counsellors-over-gig-economy/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?fit=450%2C600&amp;ssl=1" data-orig-size="450,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bc007eb7-7930-4bbc-92c9-b7d45def7d75-450&#215;600" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?fit=450%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?w=450&amp;ssl=1 450w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?resize=225%2C300&amp;ssl=1 225w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/19/victory-for-domestic-and-sexual-abuse-charity-counsellors-over-gig-economy/" rel="bookmark" title="Permanent Link to Victory for domestic and sexual abuse charity counsellors over &#8216;gig economy&#8217;">Victory for domestic and sexual abuse charity counsellors over &#8216;gig economy&#8217;</a></h4>
<p>UVW members working as counsellors for Solace Women’s Aid won a legal battle over their employment status on Monday when a judge ruled that the charity had misclassified them as self-employed independent contractors when in reality they were workers, under s.230(3)(b) of the Employment Rights Act 1996. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! </em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="2560" height="1483" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51052" data-permalink="https://freedomnews.org.uk/2022/10/22/london-squatting-opportunity-of-the-week-a-piss-drenched-terrace-in-whitehall/10-downing-street/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?fit=2560%2C1483&amp;ssl=1" data-orig-size="2560,1483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Crown Copyright&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Number 10 Downing Street is the headquarters and London residence of the Prime Minister of the United Kingdom.&quot;,&quot;created_timestamp&quot;:&quot;1361318400&quot;,&quot;copyright&quot;:&quot;Crown Copyright&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;10 Downing Street.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10 Downing Street." data-image-description data-image-caption="&lt;p&gt;Number 10 Downing Street is the headquarters and London residence of the Prime Minister of the United Kingdom.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?fit=640%2C371&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=300%2C174&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=1024%2C593&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=768%2C445&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=1536%2C890&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?resize=2048%2C1186&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/10_Downing_Street._MOD_45155532-scaled.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/22/london-squatting-opportunity-of-the-week-a-piss-drenched-terrace-in-whitehall/" rel="bookmark" title="Permanent Link to London squatting opportunity of the week &#8211; a piss-drenched terrace in Whitehall">London squatting opportunity of the week &#8211; a piss-drenched terrace in Whitehall</a></h4>
<p>Suddenly available after it's previous occupant spontaneously combusted leaving only a pair of ruby slippers and the stench of burning housing insulation, this property in Whitehall is admittedly a fixer-upper. </p>
</div>
<div class="article-group">
<img width="1554" height="2072" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51077" data-permalink="https://freedomnews.org.uk/2022/10/21/coffeys-dwp-watered-down-key-parts-of-plan-to-prevent-suicides/theresa_coffey/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?fit=1554%2C2072&amp;ssl=1" data-orig-size="1554,2072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Theresa_Coffey" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?fit=640%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?w=1554&amp;ssl=1 1554w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1554px) 100vw, 1554px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Theresa_Coffey.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/21/coffeys-dwp-watered-down-key-parts-of-plan-to-prevent-suicides/" rel="bookmark" title="Permanent Link to Coffey’s DWP watered down key parts of plan to prevent suicides">Coffey’s DWP watered down key parts of plan to prevent suicides</a></h4>
<p>Away from the spectacle of the government imploding, Freedom republishes an investigation by Disability News Service (DNS) into the effects of Tory rule: The Department for Work and Pensions (DWP) watered down key parts of a plan drawn up to prevent suicides and learn lessons from claimant deaths, while under the leadership of [then] deputy</p>
</div>
<div class="article-group">
<img width="2560" height="1685" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51070" data-permalink="https://freedomnews.org.uk/2022/10/20/farewell-to-comrade-truss/prime-minister-liz-truss-resigns/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?fit=2560%2C1685&amp;ssl=1" data-orig-size="2560,1685" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Simon Dawson \/ No10 Downing Street&quot;,&quot;camera&quot;:&quot;Canon EOS R5&quot;,&quot;caption&quot;:&quot;20\/10\/2022. London, United Kingdom. Prime Minister Liz Truss gives her resignation speech outside No10 Downing Street. Picture by Simon Dawson \/ No 10 Downing Street&quot;,&quot;created_timestamp&quot;:&quot;1666269461&quot;,&quot;copyright&quot;:&quot;Crown Copyright&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Prime Minister Liz Truss Resigns&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prime Minister Liz Truss Resigns" data-image-description data-image-caption="&lt;p&gt;20/10/2022. London, United Kingdom. Prime Minister Liz Truss gives her resignation speech outside No10 Downing Street. Picture by Simon Dawson / No 10 Downing Street&lt;/p&gt;
" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?fit=640%2C421&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=300%2C197&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=1024%2C674&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=768%2C505&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=1536%2C1011&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?resize=2048%2C1348&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/Prime_Minister_Liz_Truss_announces_her_resignation-scaled.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/20/farewell-to-comrade-truss/" rel="bookmark" title="Permanent Link to Farewell to Comrade Truss">Farewell to Comrade Truss</a></h4>
<p>Freedom can now exclusively reveal that Liz Truss is in fact an undercover anarchist who has been working for years to not only successfully assassinate the immortal monarch but also bring down the tory government from within with a killer blend of subterfuge, clowning and pitch-perfect comedy timing.</p>
</div>
<div class="article-group">
<img width="1024" height="640" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51038" data-permalink="https://freedomnews.org.uk/2022/10/20/24-people-dead-off-the-coast-of-morocco/5597849249_9c2f2d375b_o/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?fit=1024%2C640&amp;ssl=1" data-orig-size="1024,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Charlie Day&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XTi&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1281786349&quot;,&quot;copyright&quot;:&quot;2008 \u00a9DaytimeStudios\/ CharlieDay&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5597849249_9c2f2d375b_o" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?fit=640%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?resize=768%2C480&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/5597849249_9c2f2d375b_o.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/20/24-people-dead-off-the-coast-of-morocco/" rel="bookmark" title="Permanent Link to 24 people dead off the coast of Morocco">24 people dead off the coast of Morocco</a></h4>
<p>Search and rescue (SAR) failures off Morocco result in the deaths of more than 20 people On October 13th Alarm Phone alerted the Spanish coastguard to a boat in distress and adrift, carrying 56 people. </p>
</div>
<div class="article-group">
<img width="450" height="600" src="https://freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="51030" data-permalink="https://freedomnews.org.uk/2022/10/19/victory-for-domestic-and-sexual-abuse-charity-counsellors-over-gig-economy/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?fit=450%2C600&amp;ssl=1" data-orig-size="450,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bc007eb7-7930-4bbc-92c9-b7d45def7d75-450&#215;600" data-image-description data-image-caption data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?fit=450%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?w=450&amp;ssl=1 450w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?resize=225%2C300&amp;ssl=1 225w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2022/10/bc007eb7-7930-4bbc-92c9-b7d45def7d75-450x600-1.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
<h4 class="article-title"><a href="https://freedomnews.org.uk/2022/10/19/victory-for-domestic-and-sexual-abuse-charity-counsellors-over-gig-economy/" rel="bookmark" title="Permanent Link to Victory for domestic and sexual abuse charity counsellors over &#8216;gig economy&#8217;">Victory for domestic and sexual abuse charity counsellors over &#8216;gig economy&#8217;</a></h4>
<p>UVW members working as counsellors for Solace Women’s Aid won a legal battle over their employment status on Monday when a judge ruled that the charity had misclassified them as self-employed independent contractors when in reality they were workers, under s.230(3)(b) of the Employment Rights Act 1996. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#1376777a677c615375617676777c7e63617660603d7c61743d6678"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
 </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.34' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"01a27b91c2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.1.5' id='fifu-image-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'123316505',post:'50808',tz:'1',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '50808' ]);
</script>
</body>
</html>
