<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>A roundup of radical activism in the UK in 2021 &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":48806,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/10.4/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://freedomnews.org.uk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.8.2' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/48806" /><link rel="canonical" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2022%2F01%2F02%2Fa-roundup-of-radical-activism-in-the-uk-in-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2022%2F01%2F02%2Fa-roundup-of-radical-activism-in-the-uk-in-2021%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="A roundup of radical activism in the UK in 2021" />
<meta property="og:url" content="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/" />
<meta property="og:description" content="2021 has been a big year for protest, occupations and direct action. As we move into the new year and continue organising and strategising, I think it&#8217;s helpful to look back at what we&#8217;…" />
<meta property="article:published_time" content="2022-01-02T09:00:00+00:00" />
<meta property="article:modified_time" content="2022-01-01T15:55:48+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?fit=1200%2C799&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_GB" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-48806 single-format-standard wp-custom-logo has-dashicons group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-48806 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-roundup tag-roundup" id="post-48806">
<header class="entry-header">
<img width="640" height="426" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?fit=640%2C426&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48807" data-permalink="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/181521704_10157759282081968_9135051353291652568_n/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?fit=1400%2C932&amp;ssl=1" data-orig-size="1400,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="181521704_10157759282081968_9135051353291652568_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?w=1400&amp;ssl=1 1400w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2022/01/181521704_10157759282081968_9135051353291652568_n.jpg?fit=640%2C426&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">A roundup of radical activism in the UK in 2021</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="Jan 2nd">Jan 2nd</time></span>
</div>
</header>
<div class="entry-content">
<p>2021 has been a big year for protest, occupations and direct action. As we move into the new year and continue organising and strategising, I think it&#8217;s helpful to look back at what we&#8217;ve been up to. I hope this really brief overview will be a useful resource for activists in the UK, as well as international comrades who are less familiar with the UK situation.</p>
<p>I know that the category of &#8216;activism&#8217; limits what we recognise as meaningful political action. Why is Extinction Rebellion always included in this category, when union organising, for example, or anti-fascist youth work, usually isn&#8217;t? If I had the capacity to take a broader look, I would&#8217;ve included the work of social centres, tenants&#8217; organising (including student <a href="https://tribunemag.co.uk/2021/01/britains-historic-wave-of-student-rent-strikes/" data-cke-saved-href="https://tribunemag.co.uk/2021/01/britains-historic-wave-of-student-rent-strikes/">rent strikes</a> and occupations) and anti-gentrification projects (*) &#8211; as well as all the local grassroots campaigns and community work that rarely get recognition.</p>
<p>What I have covered is obviously very condensed, so I&#8217;ve tried to put in lots of links to more information. All the information here is public knowledge; for everything I&#8217;ve written about, there&#8217;s so much organising and action that goes on behind the scenes or is never noticed.</p>
<h5>Protest sites</h5>
<p>The anti-HS2 campaign has seen several evictions, and gained publicity with the month-long Euston Square Gardens tunnel <a href="https://www.thecanary.co/uk/news/2021/01/27/hs2-protesters-reportedly-still-inside-secret-tunnel-network-despite-evictions/" data-cke-saved-href="https://www.thecanary.co/uk/news/2021/01/27/hs2-protesters-reportedly-still-inside-secret-tunnel-network-despite-evictions/">eviction</a> in central London, starting in January. There were also evictions at <a href="https://morningstaronline.co.uk/article/b/anti-hs2-protesters-violently-assaulted-during-eviction" data-cke-saved-href="https://morningstaronline.co.uk/article/b/anti-hs2-protesters-violently-assaulted-during-eviction">Poor&#8217;s Piece</a> in February, Leather Lane in March, and <a href="https://www.hs2rebellion.earth/2021/11/13/swampy-and-satchel-released-from-hs2-tunnel-protest/" data-cke-saved-href="https://www.hs2rebellion.earth/2021/11/13/swampy-and-satchel-released-from-hs2-tunnel-protest/">WAR Camp</a> starting in October. Earth First organised a bike ride <a href="https://www.earthfirst.uk/actionreports/2021/06/rollbackthetracks" data-cke-saved-href="https://www.earthfirst.uk/actionreports/2021/06/rollbackthetracks">&#8216;Roll Back the Tracks&#8217;</a> in August, along the proposed route of the Northern HS2 phase &#8211; of which the eastern leg was officially scrapped in November!</p>
<p>While March saw the <a href="https://en.squat.net/2021/03/08/london-grow-heathrow-getting-evicted/" data-cke-saved-href="https://en.squat.net/2021/03/08/london-grow-heathrow-getting-evicted/">eviction</a> of legendary 11-year-old protest site <a href="https://diggersanddreamers.org.uk/community/grow-heathrow/" data-cke-saved-href="https://diggersanddreamers.org.uk/community/grow-heathrow/">Grow Heathrow</a>, there have also been lots of camps and tree occupations popping up this year: <a href="https://themeteor.org/2021/05/21/were-going-to-stay-here-for-as-long-as-it-takes-ryebank-fields-camp-occupiers-demand-a-development-rethink/" data-cke-saved-href="https://themeteor.org/2021/05/21/were-going-to-stay-here-for-as-long-as-it-takes-ryebank-fields-camp-occupiers-demand-a-development-rethink/">Ryebank Fields</a> in Manchester, <a href="https://janeunchained.com/2021/09/28/experiments-on-animals-back-on-the-agenda-thanks-to-uk-protest-camp-at-us-owned-company/" data-cke-saved-href="https://janeunchained.com/2021/09/28/experiments-on-animals-back-on-the-agenda-thanks-to-uk-protest-camp-at-us-owned-company/">Camp Beagle</a> outside <a href="https://unoffensiveanimal.is/2021/08/14/we-are-not-leaving-without-the-beagles-free-the-mbr-beagles-update/" data-cke-saved-href="https://unoffensiveanimal.is/2021/08/14/we-are-not-leaving-without-the-beagles-free-the-mbr-beagles-update/">MBR Beagles</a> in Cambridge (see below), <a href="https://drillordrop.com/2021/10/17/climate-camp-at-proposed-gas-drilling-site-in-surrey/" data-cke-saved-href="https://drillordrop.com/2021/10/17/climate-camp-at-proposed-gas-drilling-site-in-surrey/">Dunsfold Climate Emergency Camp</a> opposing gas drilling in Surrey, <a href="https://www.bbc.com/news/uk-england-bristol-57085685" data-cke-saved-href="https://www.bbc.com/news/uk-england-bristol-57085685">Save Ashley Down Oak</a> (which succesfully saved the tree!) and others.</p>
<p><a href="https://www.instagram.com/stonehengehag/" data-cke-saved-href="https://www.instagram.com/stonehengehag/">Stonehenge Heritage Action Group</a> still have a camp, set up after December 2020&#8217;s mass trespass. They&#8217;ve held solstice celebrations, and will hopefully hold their postponed anarchist bookfair next year.</p>
<h5>Kill the Bill</h5>
<p>The Kill the Bill campaign sparked after the the <a href="https://www.anarchistfederation.net/killthebill-on-the-police-crime-sentencing-and-courts-bill-and-how-we-resist-it/" data-cke-saved-href="https://www.anarchistfederation.net/killthebill-on-the-police-crime-sentencing-and-courts-bill-and-how-we-resist-it/">PCSC Bill</a> was announced on the 9th of March &#8211; the same day a cop was arrested for Sarah Everard&#8217;s murder. Sisters Uncut&#8217;s vigil on the 13th of March, and the violent police response, tied together the issues perfectly: violence against women, the expansion of police powers, and the need to Kill the Bill.</p>
<p>Lots of organisation and action followed immediately. There were strong demos in Bristol every few days, with violent police responses &#8211; including a <a href="https://www.thecanary.co/opinion/2021/03/23/the-real-story-of-the-siege-of-bristols-bridewell-police-station/" data-cke-saved-href="https://www.thecanary.co/opinion/2021/03/23/the-real-story-of-the-siege-of-bristols-bridewell-police-station/">riot </a>in Bristol on March 21st, with cop vehicles set on fire and Bridewell police station smashed up! Squatters in London <a href="https://pastebin.com/raw/PcBvt3Nr" data-cke-saved-href="https://pastebin.com/raw/PcBvt3Nr">occupied </a>the former Clapham Common Police Station around that time to protest the Bill too. A national day of action on March 23rd, <a href="https://ra-t.org/wp-content/uploads/2021/03/Call-to-action-23-1.pdf" data-cke-saved-href="https://ra-t.org/wp-content/uploads/2021/03/Call-to-action-23-1.pdf">called</a> by Resisting Anti-Trespass (RA-T), saw trespasses and solidarity actions happening across the country. RA-T <a href="https://ra-t.org/23-rd-March-open-call-for-creative-trespass/" data-cke-saved-href="https://ra-t.org/23-rd-March-open-call-for-creative-trespass/">occupied </a>a pizza shop in Soho, giving out free pizza &#8211; both that and the Clapham squat were violently evicted in the following week. Another demo took place in Bristol on that day, the occupation of College Green, which was <a href="https://www.thecanary.co/opinion/2021/03/24/last-night-i-saw-the-most-violent-and-disgraceful-policing-ive-ever-seen-in-the-uk/" data-cke-saved-href="https://www.thecanary.co/opinion/2021/03/24/last-night-i-saw-the-most-violent-and-disgraceful-policing-ive-ever-seen-in-the-uk/">met </a>with incredibly violent <a href="https://netpol.org/2021/07/01/inquiry-report-scathing-about-revenge-policing-of-bristol-protests/" data-cke-saved-href="https://netpol.org/2021/07/01/inquiry-report-scathing-about-revenge-policing-of-bristol-protests/">&#8216;revenge policing&#8217;</a>.</p>
<p>Resistance to the Bill continued throughout the year, with large demonstrations across the country, especially on Mayday. The former Camberwell police station was <a href="https://freedomnews.org.uk/2021/07/09/squatter-take-camberwell-cop-shop-2-0-full-statement/" data-cke-saved-href="https://freedomnews.org.uk/2021/07/09/squatter-take-camberwell-cop-shop-2-0-full-statement/">squatted </a>in July, and the squats in Bristol (see below) were also part of the Kill the Bill movement there. Drive2Survive was set up, a campaign group bringing together people from across different GRT and nomadic communtities to resist the Bill. They held a <a href="https://www.travellerstimes.org.uk/news/2021/07/drive-2-survive-rally-protest-anti-traveller-law-makes-history" data-cke-saved-href="https://www.travellerstimes.org.uk/news/2021/07/drive-2-survive-rally-protest-anti-traveller-law-makes-history">demo </a>in July, and at the Tory Party Conference (see below) in October. There has also been lots of ongoing repression in Bristol following the protests (I&#8217;ll go into more detail later).</p>
<h5>Conferences</h5>
<p>2021 saw several international events: the G7 in Cornwall (an intergovernemental political summit), DSEI (a biennial arms fair) in London, and COP26 (United Nations climate conference) in Glasgow. There was also the Tory Party Conference in Manchester in October. Resistance camps, actions and demos were organsied for all of these. The Young Communist League have been in the spotlight: they managed to <a href="https://challenge-magazine.org/2021/09/19/disrupting-the-dsei-arms-fair-workers-take-action/" data-cke-saved-href="https://challenge-magazine.org/2021/09/19/disrupting-the-dsei-arms-fair-workers-take-action/">disrupt</a> DSEI from inside, and got kettled by police at COP26 and the Tory Party Conference.</p>
<p>Some radical things happened in Glasgow while COP26 was happening (alongside a lot of liberal stuff!), such as Baile Hoose squat (see below) and a week-long Radical Free School at Glasgow Autonomous Space.</p>
<h5>
Squats</h5>
<p>Squatting has continued across the UK. Squats in Manchester and Cardiff have opened again. During COP26, <a href="https://en.squat.net/2021/11/06/glasgow-former-homeless-services-unit-reopened-to-house-climate-justice-campaigners/" data-cke-saved-href="https://en.squat.net/2021/11/06/glasgow-former-homeless-services-unit-reopened-to-house-climate-justice-campaigners/">Baile Hoose</a> opened in Glasgow to house activists and run workshops &#8211; challenging the view that squatting isn&#8217;t legally possible in Scotland! The Lockon squat in Cambridge has continued to run Cambridge Community Kitchen and many events, including &#8216;Lockfest&#8217; to celebrate their one year birthday!</p>
<p>It was a big year for squatting in Bristol &#8211; Pigeon Shit Collecive opened a mutual aid centre in February, which was evicted in March. Subsequently <a href="https://www.instagram.com/40aspace/" data-cke-saved-href="https://www.instagram.com/40aspace/">40a Space</a> opened, followed by two more squats on the same street (!) and another in Bedminster (at one point holding all 4!). They actively <a href="https://www.bristolpost.co.uk/news/bristol-news/anarchist-squatters-take-over-house-5365839" data-cke-saved-href="https://www.bristolpost.co.uk/news/bristol-news/anarchist-squatters-take-over-house-5365839">supported</a> Kill the Bill and <a href="https://twitter.com/StockwellBilly/status/1393598212628439048/photo/1" data-cke-saved-href="https://twitter.com/StockwellBilly/status/1393598212628439048/photo/1">other </a>demos/campaigns, and turned one squat into <a href="https://www.instagram.com/wonky.arrow/" data-cke-saved-href="https://www.instagram.com/wonky.arrow/">Wonky Arrow Books</a>, a radical donation-based bookshop. The police <a href="https://en.squat.net/2021/06/06/bristol-squat-repression/" data-cke-saved-href="https://en.squat.net/2021/06/06/bristol-squat-repression/">response</a> was pretty wild &#8211;  they received unusual <a href="https://www.bristolpost.co.uk/news/bristol-news/squatters-slam-shutdown-really-popular-5488781" data-cke-saved-href="https://www.bristolpost.co.uk/news/bristol-news/squatters-slam-shutdown-really-popular-5488781">police closure</a> orders, and had huge riot police (from at least 6 different forces from around the country!) raid <a href="https://www.bristol247.com/news-and-features/news/police-target-bedminster-squat/" data-cke-saved-href="https://www.bristol247.com/news-and-features/news/police-target-bedminster-squat/">two </a>of their squats and <a href="https://www.bristolpost.co.uk/news/bristol-news/police-sorry-smashing-wrong-shop-5519294" data-cke-saved-href="https://www.bristolpost.co.uk/news/bristol-news/police-sorry-smashing-wrong-shop-5519294">surrounding buildings</a>.</p>
<p>The squatting scene in London is still thriving, with hundreds of residential squats and squat parties, benefit gigs, workshops, free shops, and recently an <a href="https://en.squat.net/2021/12/20/london-update-from-autonomous-winter-shelter/" data-cke-saved-href="https://en.squat.net/2021/12/20/london-update-from-autonomous-winter-shelter/">Autonomous Winter Shelter</a> for homeless folk. There have been several weekendenders of workshops: Space Pirates&#8217; <a href="https://411615.squat.net/ahoy-world-ed-00/" data-cke-saved-href="https://411615.squat.net/ahoy-world-ed-00/">SquatFest</a> in September, a <a href="https://taaexhibitions.org/" data-cke-saved-href="https://taaexhibitions.org/">Temporary Autonomous Art </a>weekender (celebrating 20 years of TAAs!) in October, and School of Trespass&#8217; Weekend of Resistance also in October.<br />
<a href="https://gal-dem.com/black-radical-squatters-history/" data-cke-saved-href="https://gal-dem.com/black-radical-squatters-history/">Black squat</a> crew House of Shango have been holding events and running mutual aid projects (many POC-centred) in Brixton, historically a centre of squatting and Black radicalism.</p>
<h5>Free Palestine</h5>
<p>The Free Palestine movement has grown and responded to situations in the Middle East this year, with big demos across the UK in May. Direct action network <a href="https://palestineaction.org/faqs/" data-cke-saved-href="https://palestineaction.org/faqs/">Palestine Action</a> have been really active, especially in their campaign<a href="https://palestineaction.org/stop-elbit/" data-cke-saved-href="https://palestineaction.org/stop-elbit/"> Shut Elbit Down</a> against the arms manufacturer supplying weapons to Israel. They&#8217;ve targeted factories and offices of Elbit, as well as its subsidiaries and landlord company (Jones Lang LaSalle) all over the country (**) (including an occupation in Leicester in which the fire brigade, when called in by the police, <a href="https://palestineaction.org/fire-brigades-union/" data-cke-saved-href="https://palestineaction.org/fire-brigades-union/">refused</a> to remove protesters), and disrupted the <a href="https://palestineaction.org/liverpool-arms-occupied/" data-cke-saved-href="https://palestineaction.org/liverpool-arms-occupied/">Liverpool Arms Fair</a> and <a href="https://palestineaction.org/dsei-london/" data-cke-saved-href="https://palestineaction.org/dsei-london/">DSEI</a>.</p>
<p>They&#8217;ve been subjected to lots of state <a href="https://palestineaction.org/policing-political/" data-cke-saved-href="https://palestineaction.org/policing-political/">repression</a>, with many of their activists <a href="https://palestineaction.org/prison-israel/" data-cke-saved-href="https://palestineaction.org/prison-israel/">remanded</a> to prison instead of being granted bail after actions. The group have also experienced <a href="https://palestineaction.org/detained-activists-raided/" data-cke-saved-href="https://palestineaction.org/detained-activists-raided/">raids</a>, including of a co-founder who was arrested for &#8216;blackmail&#8217; in February. In June, PA/HS2 activist Yogi Bear was remanded to prison and started a<a href="https://palestineaction.org/yogi-bear-released-from-prison-ending-hunger-strike/" data-cke-saved-href="https://palestineaction.org/yogi-bear-released-from-prison-ending-hunger-strike/"> hunger strike,</a> which lasted 37 days til their release!</p>
<h5>
Environmental</h5>
<p>Environmental direct action has continued across the UK, with land campaigns like the resistance to HS2 and <a href="https://www.stopcambo.org.uk/" data-cke-saved-href="https://www.stopcambo.org.uk/">Stop Cambo</a> seeing wins.</p>
<p>Extinction Rebellion held their Rebellion in August, did actions at COP26, and targeted <a href="https://www.theguardian.com/technology/2021/nov/26/extinction-rebellion-blockades-amazon-uk-hubs-on-black-friday" data-cke-saved-href="https://www.theguardian.com/technology/2021/nov/26/extinction-rebellion-blockades-amazon-uk-hubs-on-black-friday">Amazon</a> and the <a href="https://www.theguardian.com/environment/2021/sep/01/wwf-office-sit-in-enters-second-day-as-xr-keeps-up-london-protests" data-cke-saved-href="https://www.theguardian.com/environment/2021/sep/01/wwf-office-sit-in-enters-second-day-as-xr-keeps-up-london-protests">WWF</a>. I<a href="https://www.theguardian.com/environment/2021/sep/03/extinction-rebellion-tactics-police-crack-down-on-protests" data-cke-saved-href="https://www.theguardian.com/environment/2021/sep/03/extinction-rebellion-tactics-police-crack-down-on-protests">n spite</a> of the relative immunity their liberalism has given them in the past, they&#8217;ve been facing repression and <a href="https://freedomnews.org.uk/2021/06/25/twelve-arrested-in-pre-emptive-raids/" data-cke-saved-href="https://freedomnews.org.uk/2021/06/25/twelve-arrested-in-pre-emptive-raids/">raids </a>this year &#8211; including the imprisonment of James Brown. Their controversial offshoot group Insulate Britain have gained a lot of publicity, and 10 of their activists are in prison too.</p>
<p>The movement for climate justice is continuing to bring focus to the effects of climate change in the Global South, with campaigns like <a href="https://instagram.com/globalmajorityvs" data-cke-saved-href="http://instagram.com/globalmajorityvs">Global Majority</a>, and the <a href="https://www.mingaindigena.org/minga-at-cop26" data-cke-saved-href="https://www.mingaindigena.org/minga-at-cop26">Minga Indigena</a> events at COP26.</p>
<h5>
Animal Liberation</h5>
<p>The animal liberation movement and hunt sabs all across the country have continued being active throughout the year, liberating animals and sabotaging hunts and <a href="https://www.huntsabs.org.uk/hunt-saboteurs-storm-northumberland-beagling-festival/" data-cke-saved-href="https://www.huntsabs.org.uk/hunt-saboteurs-storm-northumberland-beagling-festival/">events</a>, as well as exposing cops who are hunters.<br />
They&#8217;ve had several direct action campaigns this year including <a href="https://rabbitfarmresistance.noblogs.org/" data-cke-saved-href="https://rabbitfarmresistance.noblogs.org/">Rabbit Farm Resistance</a>, <a href="https://phoenix.coop/2021/07/the-campaign-to-shut-down-a-factory-farm-supplying-dogs-for-animal-testing-is-snowballing/" data-cke-saved-href="https://phoenix.coop/2021/07/the-campaign-to-shut-down-a-factory-farm-supplying-dogs-for-animal-testing-is-snowballing/">Free the MBR Beagles</a> (who set up a protest camp, Camp Beagle) and resistance to the annual practices of <a href="https://www.huntsabs.org.uk/sabs-across-the-country-mobilise-to-save-fox-cubs/" data-cke-saved-href="https://www.huntsabs.org.uk/sabs-across-the-country-mobilise-to-save-fox-cubs/">fox cub hunting</a> and badger culling.</p>
<p><a href="https://animalrebellion.org/animal-rebellions-2021-roundup/" data-cke-saved-href="https://animalrebellion.org/animal-rebellions-2021-roundup/">Animal Rebellion</a> targetted McDonald&#8217;s this year (including <a href="https://animalrebellion.org/animal-rebellion-blockades-mcdonalds-only-burger-factory/" data-cke-saved-href="https://animalrebellion.org/animal-rebellion-blockades-mcdonalds-only-burger-factory/">blockading</a> their only burger factory).</p>
<h5>Abolition Campaigns</h5>
<p><u></u><a href="https://autonomynews.org/category/campaigns/kier-ends-here/" data-cke-saved-href="https://autonomynews.org/category/campaigns/kier-ends-here/">Kier Ends Here</a> is a campaign targetting construction company Kier, which builds prisons, vivisection labs, parts of the HS2 line, and lots of gentriying housing projects, among other things. The campaign therefore brings together lots of different struggles, and the week of action in April saw loads of actions all across the country. This included <a href="https://www.thecanary.co/uk/analysis/2021/04/21/campaigners-take-action-against-expanding-private-prison-system-that-creates-motivation-to-incarcerate/" data-cke-saved-href="https://www.thecanary.co/uk/analysis/2021/04/21/campaigners-take-action-against-expanding-private-prison-system-that-creates-motivation-to-incarcerate/">blockading </a>access to the building site of megaprison HMP Five Wells for 2 days!</p>
<p><a href="https://www.instagram.com/cpabolition/" data-cke-saved-href="https://www.instagram.com/cpabolition/">Campaign for Psych Abolition</a> has been campaigning for psychiatric abolition and against the SIM model (/cops in mental health care). Among other things, they&#8217;ve been supporting those incarcerated in psych wards, and running workshops (including at the School of Trespass and Baile Hoose!)</p>
<h5>Borders</h5>
<p>There have been several campaigns to close down detention centres Penally and Napier Barracks because of the unsafe living conditions (a <a href="https://care4calais.org/news/breaking-high-court-ruled-napier-unlawful/" data-cke-saved-href="https://care4calais.org/news/breaking-high-court-ruled-napier-unlawful/">High Court case</a> was won recently against the Home Office over the &#8216;accomodation&#8217;). The Home Office announced Penally would be closed in March, after a self-organised residents union started a closure campaign, and protesters <a href="https://freedomnews.org.uk/2021/03/05/anti-racist-protesters-block-home-office-in-cardiff-over-inhumane-treatment-of-refugees-at-welsh-military-barracks/" data-cke-saved-href="https://freedomnews.org.uk/2021/03/05/anti-racist-protesters-block-home-office-in-cardiff-over-inhumane-treatment-of-refugees-at-welsh-military-barracks/">blockaded </a>the Home Office in Cardiff. in February there was a fire at Napier Barracks, apparently caused by a riot, and there were<a href="https://autonomynews.org/close-the-camps-day-of-action-at-napier-barracks/" data-cke-saved-href="https://autonomynews.org/close-the-camps-day-of-action-at-napier-barracks/"> days of action</a> (including a <a href="https://freedomnews.org.uk/2021/06/07/solidarity-festival-with-napier-barracks-residents-increases-pressure-on-government-to-close-camps/" data-cke-saved-href="https://freedomnews.org.uk/2021/06/07/solidarity-festival-with-napier-barracks-residents-increases-pressure-on-government-to-close-camps/">Festival of Solidarity</a>) calling for its closure in May and <a href="https://www.closethecamps.uk/" data-cke-saved-href="https://www.closethecamps.uk/">September</a>.</p>
<p><a href="https://notohassockfield.org.uk/" data-cke-saved-href="https://notohassockfield.org.uk/">No to Hassockfield!</a> and <a href="https://twitter.com/EndHassockfield/status/1382408719917547522" data-cke-saved-href="https://twitter.com/EndHassockfield/status/1382408719917547522">Abolish Detention Hassockfield</a> have been organising against a  women&#8217;s detention centre near Durham. It unfortunately opened as Derwentside in December, despite monthly demos and days of action against Galliford Try, who had been commissioned to work on the centre.</p>
<p>There has also been increasing organisation against the horrific <a href="https://nobordersmcr.com/blog/vxv9akxckn00pymxojczzdhp7nu4q1" data-cke-saved-href="https://nobordersmcr.com/blog/vxv9akxckn00pymxojczzdhp7nu4q1">Nationality and Borders Bill (NABB)</a> and the<a href="https://asylummatters.org/2021/04/23/the-new-plan-for-immigration-what-it-means-and-how-to-respond/" data-cke-saved-href="https://asylummatters.org/2021/04/23/the-new-plan-for-immigration-what-it-means-and-how-to-respond/"> New Plan for Immigration</a>, which groups like No Borders Manchester have been opposing and providing <a href="https://www.instagram.com/nobordersmcr/" data-cke-saved-href="https://www.instagram.com/nobordersmcr/">information </a>about.</p>
<p><a href="https://channelrescue.org/">Channel Rescue</a> have been monitoring channel crossing and tackling the militarisation of the Channel. In September they <a href="https://thecivilfleet.wordpress.com/2021/09/13/uk-border-force-boats-seen-practising-refugee-pushbacks/" data-cke-saved-href="https://thecivilfleet.wordpress.com/2021/09/13/uk-border-force-boats-seen-practising-refugee-pushbacks/">spotted </a>the UK Border Force practicing refugee pushbacks, and have since announced a <a href="https://channelrescue.org/were-taking-priti-patel-to-court/" data-cke-saved-href="https://channelrescue.org/were-taking-priti-patel-to-court/">legal case</a> they&#8217;re taking against Priti Patel.</p>
<h5>
Prisoners + Defendants</h5>
<p><u></u>Abolitionist organisers such as <a href="https://actionnetwork.org/groups/anti-carceral-solidarity" data-cke-saved-href="https://actionnetwork.org/groups/anti-carceral-solidarity">Anticarceral Solidarity</a> and <a href="https://cape-campaign.org/" data-cke-saved-href="https://cape-campaign.org/">Community Action on Prison Expansion</a> have continued to support those inside, particuarly opposing <a href="https://www.thecanary.co/uk/2021/11/23/black-and-jewish-people-say-they-are-facing-racist-and-inhumane-treatment-in-wakefield-prison/" data-cke-saved-href="https://www.thecanary.co/uk/2021/11/23/black-and-jewish-people-say-they-are-facing-racist-and-inhumane-treatment-in-wakefield-prison/">racism </a>within prisons, including holding noise demos. There has also been sustained opposition to proposed megaprisons (you can find info on objecting in consultations <a href="https://cape-campaign.org/" data-cke-saved-href="https://cape-campaign.org/">here</a>)</p>
<p>In the wake of the Bristol Kill the Bill riots, Avon &amp; Somerset police have made 82 arrests and several house raids, in a pretty brutal and unrelenting repression operation. 10 of those arrested have pled guilty and recieved sentencing totally 49 years, including for things like <a href="https://www.thecanary.co/uk/analysis/2021/08/01/five-kill-the-bill-protesters-were-just-sentenced-to-over-14-years-in-jail-they-need-our-support/" data-cke-saved-href="https://www.thecanary.co/uk/analysis/2021/08/01/five-kill-the-bill-protesters-were-just-sentenced-to-over-14-years-in-jail-they-need-our-support/">urinating in public</a> and <a href="https://www.thecanary.co/opinion/2021/09/22/eight-bristolians-have-now-been-sentenced-to-more-than-23-years-prison-in-riot-crackdown/" data-cke-saved-href="https://www.thecanary.co/opinion/2021/09/22/eight-bristolians-have-now-been-sentenced-to-more-than-23-years-prison-in-riot-crackdown/">stealing a policeman&#8217;s hat</a>. Recently Ryan Roberts, in the first case to go to trial, <a href="https://www.thecanary.co/opinion/2021/12/18/bristol-rioter-sentenced-to-14-years-for-resisting-police-violence/" data-cke-saved-href="https://www.thecanary.co/opinion/2021/12/18/bristol-rioter-sentenced-to-14-years-for-resisting-police-violence/">received </a>a 14 year sentence.</p>
<p>The amazing <a href="https://twitter.com/BristolDefenda1" data-cke-saved-href="https://twitter.com/BristolDefenda1">Bristol Defendant Solidarity</a> and <a href="https://bristolabc.wordpress.com/" data-cke-saved-href="https://bristolabc.wordpress.com/">Bristol ABC</a> have been doing great work to support defendants and those incarcerated. There have also been loads of fundraising events, in Bristol and further afield, to support the defendents/prisoners. You can donate to their fundraiser <a href="https://www.gofundme.com/f/ktb-prisoner-support-fund" data-cke-saved-href="https://www.gofundme.com/f/ktb-prisoner-support-fund">here</a> and find addresses to write to <a href="https://bristolabc.wordpress.com/" data-cke-saved-href="https://bristolabc.wordpress.com/">here</a>. This year Cornwall ABC was also set up, who have been running abolitionist events.</p>
<p>The Colston 4 trials also <a href="https://www.thecanary.co/uk/news/2021/12/13/the-colston-four-trial-begins-today-over-toppling-of-bristol-slave-trader-statue/" data-cke-saved-href="https://www.thecanary.co/uk/news/2021/12/13/the-colston-four-trial-begins-today-over-toppling-of-bristol-slave-trader-statue/">took place</a> in December, and we&#8217;re expecting verdicts in the new year.<br />
Anarchist prisoner Toby Shone was sentenced in October to 3 years 9 months (8 already served on remand) for drug offences, after Terrorism charges pinned on him last year have were dropped, following Counter-Terror police raids against 325.nostate.net as part of <a href="https://enoughisenough14.org/2021/09/22/the-situation-of-toby-shone-operation-adream-325/" data-cke-saved-href="https://enoughisenough14.org/2021/09/22/the-situation-of-toby-shone-operation-adream-325/">&#8216;Operation Adream&#8217;</a>.</p>
<h5>2022 and beyond&#8230;</h5>
<p>Looking into the new year, I&#8217;m hoping for continued resistance and resilience in the face of undoubtedly increasing state violence. We&#8217;ve seen networks developed over the past year across the country, as activists moved up and down camps on the HS2 line, coordinated resistance to the Bill, and came together to resist summits.<br />
However, the repression we&#8217;ve seen has probably given us a taste of what&#8217;s to come. I hope we can learn from this year, as well as from repression operations around the world &#8211; although this feels like an escalation in the UK, there are plenty of <a href="https://kontrapolis.info/2638/" data-cke-saved-href="https://kontrapolis.info/2638/">parallels</a> we can draw internationally. The response in Bristol has been inspiring, and I&#8217;m hoping that we&#8217;ll carry on developing abolitionist solidarity organising.</p>
<p>If (when?) the PCSC Bill is passed, I hope it can be a chance for us to reconsider the most effective ways to resist, and to find ways to move forward. And let&#8217;s not forget international struggle; I can only wonder what 2022 will bring on a global political level, and how we&#8217;ll respond to it.</p>
<p>For a free life everywhere; til all are free; solidarity forever.</p>
<p><strong>~Anon</strong></p>
<p><small>(*) such from <a href="https://www.blocktheblock.org/" data-cke-saved-href="https://www.blocktheblock.org/">Block the Block</a> in Manchester and the <a href="https://www.thecanary.co/feature/2021/10/12/bristolians-are-staging-daily-protests-after-an-airbnb-landlord-locks-out-a-local-queer-cafe/" data-cke-saved-href="https://www.thecanary.co/feature/2021/10/12/bristolians-are-staging-daily-protests-after-an-airbnb-landlord-locks-out-a-local-queer-cafe/">Hidden Corner Cafe</a> in Bristol</small><br />
<small>(**) including <a href="https://palestineaction.org/solvay-wrexham/" data-cke-saved-href="https://palestineaction.org/solvay-wrexham/">Wrexham</a>, <a href="https://palestineaction.org/bristol-balfour/" data-cke-saved-href="https://palestineaction.org/bristol-balfour/">Bristol</a>, <a href="https://palestineaction.org/intro-precision-occupy/" data-cke-saved-href="https://palestineaction.org/intro-precision-occupy/">Kent</a>, <a href="https://palestineaction.org/london-headquarters/" data-cke-saved-href="https://palestineaction.org/london-headquarters/">London</a>, <a href="https://palestineaction.org/actions-against-jll/" data-cke-saved-href="https://palestineaction.org/actions-against-jll/">York, Manchester</a>, <a href="https://palestineaction.org/real-estate-brighton/" data-cke-saved-href="https://palestineaction.org/real-estate-brighton/">Brighton</a>, <a href="https://palestineaction.org/arms-halted-oldham/" data-cke-saved-href="https://palestineaction.org/arms-halted-oldham/">Oldham</a>, <a href="https://palestineaction.org/leicester-blockade/" data-cke-saved-href="https://palestineaction.org/leicester-blockade/">Leicester</a>, <a href="https://palestineaction.org/tamworth-occupied-again/" data-cke-saved-href="https://palestineaction.org/tamworth-occupied-again/">Tamworth</a>, <a href="https://palestineaction.org/grenfell-arconic/" data-cke-saved-href="https://palestineaction.org/grenfell-arconic/">Birmingham</a>, <a href="https://palestineaction.org/property-manager/" data-cke-saved-href="https://palestineaction.org/property-manager/">Shenstone</a> and <a href="https://palestineaction.org/supply-chain-apph/" data-cke-saved-href="https://palestineaction.org/supply-chain-apph/">Runcorn</a></small></p>
<hr />
<p><em>Image by <a href="https://guy-smallman-photos.photoshelter.com/index">Guy Smallman</a>.</em></p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/roundup/" rel="tag">roundup</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48806" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48806" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48806" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48806" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-48806" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2022/01/02/a-roundup-of-radical-activism-in-the-uk-in-2021/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! </em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1400" height="932" src="https://freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46551" data-permalink="https://freedomnews.org.uk/2021/01/27/ongoing-euston-station-hs2-protest-camp-resist-eviction/hs25/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?fit=1400%2C932&amp;ssl=1" data-orig-size="1400,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HS25" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?w=1400&amp;ssl=1 1400w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/28/hs2-from-the-ground-up/" rel="bookmark" title="Permanent Link to HS2 from the ground up">HS2 from the ground up</a></h4>
<p>The £100 billion High Speed 2 (HS2) rail project is in serious trouble, with its northern section recently being gutted and even its southern half under pressure. </p>
</div>
<div class="article-group">
<img width="2560" height="2284" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48718" data-permalink="https://freedomnews.org.uk/2021/12/19/lessons-of-the-covid-mutual-aid-projects/mutual-aid-krop-poster/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?fit=2560%2C2284&amp;ssl=1" data-orig-size="2560,2284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mutual-aid-krop-poster" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?fit=300%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?fit=640%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=300%2C268&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=1024%2C914&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=768%2C685&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=1536%2C1371&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=2048%2C1827&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/19/lessons-of-the-covid-mutual-aid-projects/" rel="bookmark" title="Permanent Link to Lessons of the Covid mutual aid projects">Lessons of the Covid mutual aid projects</a></h4>
<p>In the early days of the pandemic, Freedom put out a call to found mutual aid groups for helping people struggling under lockdown, which went spectacularly viral. </p>
</div>
<div class="article-group">
<img width="1517" height="1525" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48777" data-permalink="https://freedomnews.org.uk/2021/12/18/quick-roundup-bristol-cases/image-5-6/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?fit=1517%2C1525&amp;ssl=1" data-orig-size="1517,1525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-5" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?fit=298%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?fit=640%2C643&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?w=1517&amp;ssl=1 1517w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=298%2C300&amp;ssl=1 298w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=1019%2C1024&amp;ssl=1 1019w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=768%2C772&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1517px) 100vw, 1517px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/18/quick-roundup-bristol-cases/" rel="bookmark" title="Permanent Link to Quick Roundup: Bristol Cases">Quick Roundup: Bristol Cases</a></h4>
<p>This week has seen a number of cases from the rebellious city come before the dock related to both clashes with police and the 2020 toppling of Edward Colston&#8217;s statue. </p>
</div>
<div class="article-group">
<img width="1995" height="1493" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48768" data-permalink="https://freedomnews.org.uk/2021/12/17/france-revolts-in-the-migrant-detention-centres/image-3-11/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?fit=1995%2C1493&amp;ssl=1" data-orig-size="1995,1493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?fit=640%2C479&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?w=1995&amp;ssl=1 1995w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=1024%2C766&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=1536%2C1149&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1995px) 100vw, 1995px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/17/france-revolts-in-the-migrant-detention-centres/" rel="bookmark" title="Permanent Link to France: Revolts in the migrant detention centres">France: Revolts in the migrant detention centres</a></h4>
<p>Rebellions are increasing in the detention centres of Vincennes and Mesnil-Amelot, with deportation refusal, protests against appalling living conditions and police racism adding to unrest over the health crisis and rising Covid case numbers among detainees. </p>
</div>
<div class="article-group">
<img width="800" height="534" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48771" data-permalink="https://freedomnews.org.uk/2021/12/16/notes-from-the-us-a-winter-solstice-tale/50732620128_0078d0a0e7_c/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50732620128_0078d0a0e7_c" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/16/notes-from-the-us-a-winter-solstice-tale/" rel="bookmark" title="Permanent Link to Notes from the US: a Winter solstice tale">Notes from the US: a Winter solstice tale</a></h4>
<p>A Year&#8217;s End Yarn Once upon a time in a country far far away called the Untied States of Amnesia (with due acknowledgement to Gore Vidal) there arose a puzzling and preposterous political party which took the name, &#8216;Thump for White Exceptionalism and Racial Purity&#8217; &#8211; &#8216;TWERP&#8217; for short. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! </em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1400" height="932" src="https://freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46551" data-permalink="https://freedomnews.org.uk/2021/01/27/ongoing-euston-station-hs2-protest-camp-resist-eviction/hs25/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?fit=1400%2C932&amp;ssl=1" data-orig-size="1400,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HS25" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?w=1400&amp;ssl=1 1400w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/01/HS25.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/28/hs2-from-the-ground-up/" rel="bookmark" title="Permanent Link to HS2 from the ground up">HS2 from the ground up</a></h4>
<p>The £100 billion High Speed 2 (HS2) rail project is in serious trouble, with its northern section recently being gutted and even its southern half under pressure. </p>
</div>
<div class="article-group">
<img width="2560" height="2284" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48718" data-permalink="https://freedomnews.org.uk/2021/12/19/lessons-of-the-covid-mutual-aid-projects/mutual-aid-krop-poster/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?fit=2560%2C2284&amp;ssl=1" data-orig-size="2560,2284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mutual-aid-krop-poster" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?fit=300%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?fit=640%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=300%2C268&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=1024%2C914&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=768%2C685&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=1536%2C1371&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?resize=2048%2C1827&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/Mutual-aid-krop-poster-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/19/lessons-of-the-covid-mutual-aid-projects/" rel="bookmark" title="Permanent Link to Lessons of the Covid mutual aid projects">Lessons of the Covid mutual aid projects</a></h4>
<p>In the early days of the pandemic, Freedom put out a call to found mutual aid groups for helping people struggling under lockdown, which went spectacularly viral. </p>
</div>
<div class="article-group">
<img width="1517" height="1525" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48777" data-permalink="https://freedomnews.org.uk/2021/12/18/quick-roundup-bristol-cases/image-5-6/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?fit=1517%2C1525&amp;ssl=1" data-orig-size="1517,1525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-5" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?fit=298%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?fit=640%2C643&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?w=1517&amp;ssl=1 1517w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=298%2C300&amp;ssl=1 298w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=1019%2C1024&amp;ssl=1 1019w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?resize=768%2C772&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1517px) 100vw, 1517px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-5.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/18/quick-roundup-bristol-cases/" rel="bookmark" title="Permanent Link to Quick Roundup: Bristol Cases">Quick Roundup: Bristol Cases</a></h4>
<p>This week has seen a number of cases from the rebellious city come before the dock related to both clashes with police and the 2020 toppling of Edward Colston&#8217;s statue. </p>
</div>
<div class="article-group">
<img width="1995" height="1493" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48768" data-permalink="https://freedomnews.org.uk/2021/12/17/france-revolts-in-the-migrant-detention-centres/image-3-11/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?fit=1995%2C1493&amp;ssl=1" data-orig-size="1995,1493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?fit=640%2C479&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?w=1995&amp;ssl=1 1995w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=1024%2C766&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?resize=1536%2C1149&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1995px) 100vw, 1995px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/image-3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/17/france-revolts-in-the-migrant-detention-centres/" rel="bookmark" title="Permanent Link to France: Revolts in the migrant detention centres">France: Revolts in the migrant detention centres</a></h4>
<p>Rebellions are increasing in the detention centres of Vincennes and Mesnil-Amelot, with deportation refusal, protests against appalling living conditions and police racism adding to unrest over the health crisis and rising Covid case numbers among detainees. </p>
</div>
<div class="article-group">
<img width="800" height="534" src="https://freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48771" data-permalink="https://freedomnews.org.uk/2021/12/16/notes-from-the-us-a-winter-solstice-tale/50732620128_0078d0a0e7_c/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50732620128_0078d0a0e7_c" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/12/50732620128_0078d0a0e7_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/12/16/notes-from-the-us-a-winter-solstice-tale/" rel="bookmark" title="Permanent Link to Notes from the US: a Winter solstice tale">Notes from the US: a Winter solstice tale</a></h4>
<p>A Year&#8217;s End Yarn Once upon a time in a country far far away called the Untied States of Amnesia (with due acknowledgement to Gore Vidal) there arose a puzzling and preposterous political party which took the name, &#8216;Thump for White Exceptionalism and Racial Purity&#8217; &#8211; &#8216;TWERP&#8217; for short. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#6401000d100b162402160101000b0914160117174a0b16034a110f"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.28' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"80be97bd7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.8.1' id='fifu-image-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'123316505',post:'48806',tz:'0',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '48806' ]);
</script>
</body>
</html>
