<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Notes from the US &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":48617,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/10.3/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://freedomnews.org.uk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.8.2' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/48617" /><link rel="canonical" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F11%2F21%2Fnotes-from-the-us-32%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F11%2F21%2Fnotes-from-the-us-32%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Notes from the US" />
<meta property="og:url" content="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/" />
<meta property="og:description" content="Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks. Being mindful of Godwin&#8217;s law &amp;#8…" />
<meta property="article:published_time" content="2021-11-21T11:12:12+00:00" />
<meta property="article:modified_time" content="2021-11-21T11:12:13+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_GB" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-48617 single-format-standard wp-custom-logo has-dashicons group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-48617 post type-post status-publish format-standard has-post-thumbnail hentry category-roundup category-international tag-louis-further tag-notes-from-the-us" id="post-48617">
<header class="entry-header">
<img width="640" height="480" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?fit=640%2C480&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48618" data-permalink="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/51246452990_ddc9f78a18_c/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ken Fager&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ken Fager&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51246452990_ddc9f78a18_c" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/51246452990_ddc9f78a18_c.jpg?fit=640%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">Notes from the US</h1>
<div class="entry-meta">
<span class="posted">Roundup, <time class="entry-date published" datetime="Nov 21st">Nov 21st</time></span>
</div>
</header>
<div class="entry-content">
<p><em>Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks.</em></p>
<p>Being mindful of <a href="https://www.oxfordreference.com/view/10.1093/oi/authority.20110810105009431">Godwin&#8217;s law</a> &#8211; let&#8217;s justify the increased use of the &#8216;f word&#8217; recently in &#8216;Notes from the US&#8217;.</p>
<h5>Fascism</h5>
<p>Over the last hundred years or so, a consensus amongst political scientists has been reached on the key tenets of fascism. It may be thought of as falling into two categories.</p>
<p>Firstly, fascists&#8217; own thoughts and deeds&#8230; racial supremacism, intolerance, ignorance.</p>
<p>Secondly, rational commentary on what these beliefs mean and why they are held.</p>
<p>Some commentators place the origins of adherents&#8217; involvement with the cult in their psychology&#8230; trauma, feelings of inadequacy and the need to belong. But we shall largely ignore this because it effectively fails to shed much light on the dynamics and deeds of the movement as a whole: &#8216;diagnoses&#8217; of individuals as they advance far right destruction, violence and intolerance cannot materially help the rest of us in confronting them.</p>
<p>Let&#8217;s concentrate on what fascists actually say and do &#8211; in the light of longer, established tendencies. This provides some illumination of the current situation in the United States. And may even point to possible future developments.</p>
<h5>Attributes</h5>
<p>Central to fascism&#8217;s tenets is the perceived (though almost always inaccurate and/or distorted) obeisance to &#8216;tradition&#8217;. There was once a &#8216;Golden Age&#8217; to which fascism must lead us back at all costs&#8230; as in &#8216;Make America Great AGAIN&#8217;. See also the section this month on &#8216;White Anxiety&#8217;, below.</p>
<p>Equally central to fascist agendas is the perceived need to blame an &#8216;Other&#8217; for society&#8217;s ills. This, it is to be noted, relies on stark binary thinking (see below). Blame immigrants, &#8216;liberals&#8217;, sexual &#8216;transgressors&#8217;, the medical profession and so on. Casual observation of trumpism sees these going strong: Them vs Us; <a href="https://en.wikipedia.org/wiki/Republican_In_Name_Only">RINOs</a> vs &#8216;true&#8217; Republicans&#8217;; Antifa and BLM as opposed to patriotic Americans; Fox News not the fake media. Indeed, a former Fox host dismissed for sexual misconduct in April 2017, Bill O&#8217;Reilly, used to have a segment at the end of his prime time show (in the slot now occupied by Tucker Carlson) for viewers to write in to nominate someone who fell either into the category of a &#8216;pinhead&#8217; or of a &#8216;patriot&#8217;.</p>
<p>Similarly, fascists thrive on &#8216;plots&#8217;, trickery, sets of conspiracies (like the 2020 election Big Lie and QAnon). Evil-doers (foreign, or foreign-minded) are out to &#8216;get&#8217; America, or to &#8216;hunt&#8217; Trump. Followers are made to feel both afraid of the &#8216;other&#8217;, and humiliated by this silent/invisible enemy which must be defeated in the interests of our &#8216;freedoms&#8217; &#8211; the mantra of the pro death leaders and followers refusing to avail themselves of sensible public health measures such as masks and vaccinations.</p>
<p>In its darkest form, the end game of such &#8216;action&#8217; is honourable death. When you think of the trumpers <a href="https://www.usatoday.com/story/news/nation/2021/09/25/dr-matthew-trunsky-says-some-dying-covid-patients-deny-virus/5866695001/">refusing to be vaccinated</a> as they cough and splutter their last and will still not relent, think of the rallying cry of the Falangists in Spain: &#8220;Viva la Muerte!&#8221;. Militarism is an end in itself.</p>
<p>Consistent with this cult of action is abhorrence and disparagement of the weak and disadvantaged. Trump has always been <a href="https://www.nbcnews.com/politics/2016-election/trump-s-worst-offense-mocking-disabled-reporter-poll-finds-n627736">good at this</a>. Look now at one of the reasons why so many sections of society fervently advocate the abandonment of public health regulations&#8230; refusal to mask and vaccinate. Social Darwinism. Survival of the fittest. &#8220;You mustn&#8217;t wear a mask; and if you do, it shows you don&#8217;t deserve respect&#8230; and &#8211; ultimately &#8211; we&#8217;ll help you go under! Our time is better spent venerating the Übermensch than directing our energy to compassion and care for anyone but ourselves. If you can&#8217;t survive without fake medicine, then you <a href="https://www.cnn.com/2021/10/20/us/nyc-subway-masked-commuter-unmasked-officers/index.html">deserve what&#8217;s coming to you</a>!&#8221;. <a href="https://www.cnn.com/videos/politics/2021/10/26/lets-go-brandon-mask-house-floor-sc-rep-jeff-duncan-haberman-biden-newday-vpx.cnn">Insults and mockery</a> have a firm, central place in fascist &#8216;discourse&#8217; as well.</p>
<p>Similarly there is always a charismatic leader, who <a href="https://www.politico.com/video/2020/08/20/trump-at-2016-rnc-i-alone-can-fix-it-085403">claims to be the only one who can put things right</a>. The hold which ex-president Donald Trump now has over virtually the whole of right in the United States is alarmingly strong. He still demands &#8211; and gets &#8211; absolute loyalty and <a href="https://www.redbubble.com/shop/trump+can+grab+my+pussy+t-shirts">can do no wrong</a>.</p>
<h5>Myths</h5>
<p>Fascism is based on an agglomeration of myths and misperceptions. These persist and endure more because of the spurious momentum of fascism itself than thanks to any inherent worth or notions which they may contain.</p>
<p>So it finds the mistrust of science and intellectuals easy&#8230; (<a href="https://www.cnn.com/videos/politics/2021/07/17/florida-desantis-pac-merch-dr-anthony-fauci-reaction-intv-sot-acosta-nr-vpx.cnn">&#8220;Don&#8217;t Fauci My Florida&#8221;</a>). Similarly, the truth is effectively irrelevant: the 2020 election Big Lie;  <a href="https://en.wikipedia.org/wiki/Alternative_facts">&#8216;alternative facts&#8217;</a> loom large. Earlier this month, for instance, hundreds of QAnon believers <a href="https://www.cnn.com/videos/business/2021/11/03/qanon-jfk-jr-dallas-trump-osullivan-newday-ldn-vpx.cnn">gathered in Dallas</a> because they appeared genuinely to believe that John Kennedys, father and son, (who died in 1963 and 1999, respectively) would return in front of their very eyes that day in order to run with Trump for re-instatement as president.</p>
<p>Fascism, perhaps understandably, also has an element of fetishism. At a couple of right-wing rallies featuring Trump, both the newly-elected governor of Virginia, Glenn Youngkin, and former Trump adviser Steve Bannon (found in contempt for his refusal to obey a congressional subpoena &#8211; and formally indicted at the end of last week) deliberately chose an American flag actually used at Trump&#8217;s infamous &#8216;Stop the Steal&#8217; rally on 6 January for the <a href="https://en.wikipedia.org/wiki/Pledge_of_Allegiance">pledge of allegiance</a>.</p>
<p>Perhaps equally easy and useful in avoiding more rigorous analysis of the way the world works fascists often unconsciously adhere to selective (usually binary) &#8216;thinking&#8217;: &#8220;Are you for a &#8216;great America&#8217; or against it?&#8221; &#8220;If you voted for something I dislike, I will <a href="https://www.userwalls.com/n/republicans-voted-biden-infrastructure-bill-fire-trump-2429961/">take my revenge on you</a>&#8220;.</p>
<p>In his <a href="https://theanarchistlibrary.org/library/umberto-eco-ur-fascism"><em>Ur-Fascism</em></a> Umberto Eco pointed out the syncretic nature of the &#8216;disease&#8217; (there is no &#8216;ideology&#8217;) of fascism. It picks and chooses whatever suits its thrust. Eco identifies a phenomenon which he calls &#8216;structured confusion&#8217;. He shows how &#8211; because fascism&#8217;s praxes are fixed &#8211; there is never any learning. Change is unwelcome; and so criticism cannot be tolerated.</p>
<p>There is only one way (or set of ways) to do things. Nothing else can be tolerated. <a href="https://www.detroitnews.com/story/news/politics/2021/11/09/upton-receives-death-threats-after-backing-bipartisan-public-works-bill/6351806001/">Intolerance is a good thing</a> for fascists. And can be re-inforced by <a href="https://www.msnbc.com/opinion/school-board-book-bans-lgbtq-issues-race-are-hurting-not-n1283691?icid=msd_topgrid">banning books</a> &#8211; although the book burning stage doesn&#8217;t seem to have been reached in the US yet.</p>
<h5>Authoritarianism</h5>
<p>Before fascism comes authoritarianism &#8211; the authority of the white male (consider Texas&#8217; recent attacks on women in its restrictions on abortion). The increasingly frequent use by the right in the last six months of phrases which suggest that vaccines, masks, laws and protests against racism are &#8216;oppressive&#8217; suggests that oppression is exactly what those who say they object to it are engaged in.</p>
<p>Little of this by itself can explicitly nail the label, &#8216;fascist&#8217;, to Trump (who himself is probably largely unaware of the phenomenon in history) or to his party. Many of them are &#8216;only&#8217; doing what they think is right: trying to acquire and hang onto power so that they can enrich themselves and force their values on everyone else &#8211; not necessarily with any (wider) political outline in mind.</p>
<p>But in Trump the right seems to have stumbled upon an appeal (originally mistakenly called &#8216;populist&#8217;) to disaffected white suburbanites outraged that a black man had made it to president (in 2008) and &#8211; worse &#8211; that Obama was elected for a second term against the odds in 2012. The so-called &#8216;White Anxiety&#8217; gloss.</p>
<p>Let&#8217;s examine this for a moment.</p>
<h5>White Anxiety</h5>
<p>Analysts have called the current &#8216;division&#8217; within and across the United States, which the Trump brand of politics acknowledges and exploits, &#8216;White Anxiety&#8217;.</p>
<p>Such a narrative posits that some (many?) members of the white population believe that &#8211; since the 1950s &#8211; the United States has illegitimately shifted its (sociological and ethnic) centre of gravity away from being a (largely) white Christian country to becoming a more obviously multiracial one.</p>
<p>This perception is supported by the findings of a <a href="https://www.prri.org">recent poll</a> published by the Public Religion Research Institute. The survey indicates that alarming majorities of those asked feel both that violence is necessary to &#8220;put America back on track&#8221; specifically because the country has &#8220;worsened&#8221; since the 1950s.</p>
<p>The correlation (statistical and putative) advanced by the PRRI is that those who express a sense that things have &#8220;got worse&#8221; disapprove of what they see as the &#8216;dilution&#8217; of a society which previously worked to their apparent and perceived advantage; but no longer does. And they wish to change it back.</p>
<p>Respondents to the PRRI survey were (also) asked questions about the political Right&#8217;s ability and willingness to address this perceived situation in such a way that the US can restore their privileges.</p>
<p>They answered overwhelmingly that trumpism is the way to go. But also knew that there will be opposition and resistance to such a step by &#8216;liberals&#8217; and &#8216;liberalism&#8217; (= Democrats in Congress, and progressives more widely&#8230; in schools, the judiciary and the media) and that violence will be needed to meet this resistance. The percentage of respondents expressing such views who are also dedicated watchers of Fox, OAN and NewsMax rose to as high as 97%, which is an almost unheard of figure for any subgroup of any similar poll.</p>
<p>These opinions are similar to &#8211; and echo the findings of &#8211; a <a href="https://www.pnas.org/content/117/37/22752">survey by the National Academy of Sciences</a> taken just over a year ago.</p>
<p>Nor does (far) right propaganda on line and via cable &#8216;news&#8217; outlets shy away from trying to confirm this perverted view of the last half century or so.</p>
<h5>Bandwagon</h5>
<p>The trumpy élite seems to have exploited &#8216;White Anxiety&#8217; for all it was worth: &#8220;You will not have a country if you don&#8217;t fight now,&#8221; Trump <a href="https://www.youtube.com/watch?v=lBH7ql34Ex0">said</a> on 6 January as the Putsch began.</p>
<p>Once again, note, this appeals to the Them vs Us false dichotomy: it excludes all of those (who are actually the majority) from belonging to &#8216;the country&#8217; in question: the black, Latinx, LGBTQ, feminist, disabled, young people&#8217;s, Asian and many other communities have no right to whatever bounty or even livelihood that the United States may have to offer.</p>
<p>At the same time Trump lawyer and former New York mayor Rudy Giuliani <a href="https://www.reuters.com/video/watch/idOVDU2NS9R">called on the trumpers</a> to engage in &#8216;Trial by combat&#8217;, another aim of fascism: violent action for violence&#8217;s and action&#8217;s sakes. In an <a href="https://www.cnn.com/videos/politics/2021/11/12/donald-trump-hang-mike-pence-norm-eisen-newday-vpx.cnn/video/playlists/this-week-in-politics/">interview</a> Trump all but came out and said that he supported the effort to hang his vice president.</p>
<p>These days taunts and incitement to violence <a href="https://twitter.com/AOC/status/1457886208563032066">like this</a>, where a member of Congress posted a video of himself killing an opponent making an attempt on the life of the US president, can be expected to develop into actual violence. The perpetrators can also be expected to use public money and official Congressional accounts to make such threats &#8211; as did Gosar. Nor should the rest of us expect anything to be done about that by the Republican leadership. Instead, it acted to sanction those in their number who voted to pass Biden&#8217;s infrastructure bill.</p>
<p>The next step along the fascist road is to build, inspire and constantly fire up a supposedly élite cadre like Trump&#8217;s &#8216;base&#8217; and his rallies; and then boost the (power of) the military.</p>
<p>Charlie Kirk, for instance, is the leader of a fascist youth cult, Turning Point USA. He recently <a href="https://www.cnn.com/videos/politics/2021/10/27/charlie-kirk-denounces-violence-mh-orig.cnn">denounced</a> a direct, unambiguous and explicit call to arms by a member of one of his audiences not because killing &#8216;Them&#8217; (&#8216;liberals&#8217;/Democrats etc) was wrong &#8211; but because it would play into the hands of their opponents.</p>
<h5>Momentum</h5>
<p>Even the most vile and extreme right-wingers in the official Republican party probably still wouldn&#8217;t openly tag themselves as fascists. But &#8211; as happens with economic trends and forces &#8211; political currents tend to follow certain channels and the very real danger of what started out as a cult of personality which indulged the ignorance and bigotry of his followers has become a movement with its own dangerous momentum. Openly violent (&#8216;prepared&#8217; and armed) paramilitary groups are not at all reticent, though, in owning their explicit adherence to fascism.</p>
<p>More disturbingly, the differences between the Republicans and other areas of public political life are no longer doctrinal differences, no longer ones of policy or opinion in reaction to circumstances and events.</p>
<p>Kari Lake, for instance, is a candidate for the Arizona governorship. She is endorsed by former President Donald Trump. She has happily allied herself with far-right personalities at recent campaign events. Lake publicly thanked an open supporter of Nazism for supporting her and shared platforms with known QAnon conspiracists. She posed to have herself photographed with far-right figures like Ethan Schmidt-Crockett, founder of the AntiMaskersClub, who disrupted business at a shop selling wigs for patients with cancer because it required customers to wear masks. Lake associates with Greyson Arnold, a Nazi sympathiser who has a record of making White nationalist, racist, antisemitic and pro-Nazi statements&#8230; he once characterised Hitler as a &#8220;&#8230; complicated historical figure which many people misunderstand.&#8221;</p>
<p>Rather, the entire Republican platform is now based upon lies in lieu of policies:</p>
<p>• that Donald Trump was cheated of victory in the (presidential) election last year</p>
<p>• that it is thus acceptable (even brave and patriotic) to storm the US Capitol to overturn the result</p>
<p>• that it is legitimate for future elections which do not go their way to be subverted and the result changed in their favour</p>
<p>• that openly fascist leaders such as Viktor Orbán in Hungary have laudable approaches to government and are of appropriate and relevant appeal as models</p>
<p>• that the pandemic is largely a hoax, or &#8211; at best &#8211; is exaggerated</p>
<p>• that &#8216;climate change&#8217; is a liberal plot and poses no threat</p>
<p>• that those who challenge these views are somehow deficient and illegitimate.</p>
<p>Although &#8211; as anarchists &#8211; we don&#8217;t get excited about the outcome of elections, nor do we look too closely at possible surface differences between the parties, some regimes do more harm than others. The prospect of a return of Trump, and trumpy people in power &#8211; governors, state and national congresspeople and senators and so on &#8211; is extremely disturbing.</p>
<p>Texas Republicans, for instance, have quietly <a href="https://www.democracynow.org/images/headlines/40/59940/quarter_hd/h8-texas-approves-heavily-gerrymandered-redistricting-map.jpg">gerrymandered the voting districts</a> in order to ensure that the weight of votes caste by black and Latinx voters &#8211; if they are allowed to vote at all &#8211; are severely diminished. After the vote to enact this was passed at 3:30 am on 13 October, Mother Jones reporter Ari Berman tweeted, &#8220;Democracy is quite literally dying in the dark.&#8221;</p>
<h5>Alarm</h5>
<p>Indeed, in the past few years an increasing number of ever more vocal commentators actually on the right have begun attempting to promote awareness of the &#8216;perilous situation&#8217; in which they suggest the United States finds itself in 2021. Of course some of these are exaggerated, speculative and designed to sell books and attract attention to themselves. None of us can see the future. But such commentary is as salutary as it is novel.</p>
<p>Such figures, of course, do not have the reservations which anarchists do about &#8216;parliamentary democracy&#8217;. Robert Kagan, for instance, is of a very conservative persuasion. Yet he <a href="https://www.washingtonpost.com/opinions/2021/09/23/robert-kagan-constitutional-crisis/">wrote</a> at the end of last month in the Washington Post that&#8230; &#8216;Our constitutional crisis is already here&#8217;. For Kagan too many people have underestimated (and still underestimate) the extent of Trump&#8217;s popularity and hold on his followers. Had it not been for a handful of state officials and the reluctance of two attorneys general and a vice president to obey orders which they deemed inappropriate, Trump really would have brought off a coup earlier this year.</p>
<p>Somewhat startlingly (and not only for a &#8216;conservative&#8217;), Kagan (who asserts that we should not doubt that Trump will run again in 2024) has two more causes for alarm.</p>
<p>Firstly, that the coalescence of far right factions will lead to physical violence on the streets in the coming months, which is likely to put pressure on Biden which he may be unable or unwilling to respond to appropriately.</p>
<p>And secondly, that the far right bloc (not Kagan&#8217;s word) has changed out of all recognition (in part believing that it very much has the wind behind it) not only since the period of the election this time last year &#8211; but even in the past six months.</p>
<p>Another former Republican strategist, <a href="https://en.wikipedia.org/wiki/Steve_Schmidt">Steve Schmidt</a>, is also convinced that Trump can and will use established and new procedures to rig elections to engineer his victory. For Schmidt the Republicans are pushing the country into chaos in order to pull power towards themselves for at least the foreseeable future, if not indefinitely.</p>
<p>The refusal to concede that the <a href="https://tcf.org/content/commentary/truth-behind-results-maricopa-county-election-audit/?session=1">&#8216;fraudit&#8217;</a> (a bogus, partisan, insecure and flawed &#8216;recount&#8217; in Maricopa County, Arizona) carried out by Republicans proved what everyone else knew &#8211; that Trump did not win the state. Yet the stunt has inspired copycat attempts to decertify Biden in Minnesota, Pennsylvania, Wisconsin, Georgia and Texas. Behind these are attempts by the far right to undermine confidence in democracy and to ensure that Republicans are able &#8211; in line with new laws &#8211; to change the outcome of elections if they lose. Schmidt&#8217;s (a usually placid type) prescription for the future: &#8220;Confront him!&#8221;</p>
<p><a href="https://en.wikipedia.org/wiki/George_Will">George Wil</a>l, an articulate commentator &#8211; but also someone who holds libertarian/conservative ideals &#8211; <a href="https://www.cnn.com/videos/us/2021/09/17/wapo-columnist-george-will-acfc-full-episode-vpx.cnn">has argued</a> cogently recently that the threats now faced by the United States are very real and ignored at our peril.</p>
<p><a href="https://lincolnproject.us">The Lincoln Project</a> and commentators like <a href="https://en.wikipedia.org/wiki/Matthew_Dowd">Matthew Dowd</a>, who worked to re-elect George W Bush (himself now a critic of Trump) in 2004, <a href="https://www.msnbc.com/stephanie-ruhle/watch/matthew-dowd-on-new-texas-audit-election-disinformation-incredibly-dangerous-121894469746">describes</a> the partisan attack on the election process as dangerous in the same ways as are the adhesion and addiction of almost all (high profile) figures in the Republican party to Trump.</p>
<p>One ultra conservative Republican congressperson (Anthony Gonzalez) <a href="https://www.newsweek.com/gop-rep-gonzalez-issues-warning-trump-us-cant-survive-torching-constitution-1646681">even said recently</a> that &#8220;&#8230; January 6 was an unconstitutional attempt led by the President of the United States to overturn an American election and reinstall himself in power illegitimately. That&#8217;s fallen nation territory&#8230;&#8221;</p>
<p>No, these are not people with whom anarchists are likely to agree on very much for more than a minute or two; their basic premises are poles apart. Yet to hear such uncompromising assessments by people virtually all of whose political identity has been collectively invested in &#8216;conservatism&#8217; for many decades is &#8211; at least &#8211; instructive.</p>
<h5>Pandemic</h5>
<p>Do you have two and a half million pounds to spare? If so, you might want to give it to the good people of Leon County in Florida. Their maniac governor, the infamous Ron DeSantis, <a href="https://www.tallahassee.com/story/news/2021/10/12/leon-county-fine-florida-vaccine-requirement-mandate-ron-desantis-vince-long-tallahassee/6103945001/">fined</a> that community&#8217;s local government $US3,570,000 (£2,600,000) just as <a href="https://freedomnews.org.uk/2021/10/19/notes-from-the-us-31/">last month&#8217;s &#8216;Notes from the US&#8217;</a> was published. Their crime? Trying to limit the spread of Covid 19 by requiring employees to provide documentation of their Covid-19 vaccination &#8211; and ultimately asking them to look for employment elsewhere if they refused &#8211; as just over a dozen did, putting their &#8216;freedoms&#8217; above the health of the community in good selfish tradition.</p>
<p>This happened not long before Dr. Deborah Birx, the somewhat &#8216;mild&#8217; co-ordinator for Covid-19 in the previous administration told lawmakers in Washington that she believed that over 130,000 lives could have been saved in the United States had Trump more quickly and effectively implemented effective public health measures. Birx said that the White House was too &#8216;distracted&#8217; by the (upcoming) election in November 2020, and that too many people turned their backs on recommendations to slow down the pandemic.</p>
<p>We reported <a href="https://freedomnews.org.uk/2021/10/19/notes-from-the-us-31/">last time</a> on the amazing appointment of Joseph Ladapo as Surgeon General in Florida. He seems to have begun to enforce his own brand of disrespect, selfishness and death wishing almost immediately: Tina Polsky is a Democratic state senator in Florida. During a meeting &#8211; in her own office &#8211; last month, she repeatedly asked Ladapo to wear a mask. Polsky explained that she has breast cancer. That is a serious enough medical condition to warrant every precaution &#8211; particularly in a state with numbers of Covid infections as high as Florida&#8217;s due to De Santis death cult. Ladapo (a doctor, remember) consistently refused.</p>
<p>But it gets worse. &#8216;Notes from the US&#8217; reported several times last year (in <a href="https://freedomnews.org.uk/2020/08/16/notes-from-the-us-21/">August 2020</a>, for instance) about a group calling itself America&#8217;s Frontline Doctors. They held an infamous &#8216;briefing&#8217; on the steps of the US Supreme Court on 27 July to minimise the severity of the pandemic, and to push such quack &#8216;remedies&#8217; as hydroxychloroquine. Their motives seems to be both monetary and political: to advance right wing anti-science falsehoods. One of its key figures, Stella Immanuel, has from time to time made news herself by claiming, for example, that infection by sexually transmitted diseases is the result of &#8216;spirit spouses&#8217; and &#8216;space aliens&#8217;. Endorsed &#8211; almost needless to say &#8211; <a href="https://www.thedailybeast.com/stella-immanuel-trumps-new-covid-doctor-believes-in-alien-dna-demon-sperm-and-hydroxychloroquine?ref=home">by Trump</a>, Immanuel spoke recently at a QAnon meeting explaining that Covid-19 vaccines contained a chip which the government would use, via the Internet of Things, to control those foolish enough to be vaccinated. Her involvement in the January 6 Putsch has yet to be examined.</p>
<p>Well, wait for it&#8230; said Joseph Ladapo &#8211; the new Surgeon General of Florida who oversees the health of a population of nearly 22 million good souls &#8211; also spoke at that event in July last year. And he is still associated with America&#8217;s Frontline Doctors and their dangerous nonsense. It is unknown, though, whether his lunatic position on Covid is the result of visits by little &#8216;green men&#8217; from Mars while he is asleep.</p>
<h5>Racism</h5>
<p>There are many good and hospitable people in the huge state of Texas, of course. But its public officials and Republican lawmakers and judiciary have made the news often in the last six months for regressive moves &#8211; chiefly the bans both on abortion so jeopardising women&#8217;s health, and on measures to sustain life and health more widely in the Covid 19 pandemic.</p>
<p>A new low was reached, however, last month in Texas when the executive director of curriculum and instruction of Carroll Independent School District, one Gina Peddy, addressed a teacher training session in Southlake Texas, a suburb of Dallas/Fort Worth. She was advising teaching staff in post on how they should select books which would be acceptable in their classrooms after the passing of <a href="https://capitol.texas.gov/tlodocs/87R/billtext/pdf/HB03979I.pdf">Texas House Bill 3979</a>.</p>
<p>State law 3979 requires teachers to offer more than one perspective when discussing &#8216;widely debated and currently controversial&#8217; issues. Fair enough. Until you put the law into the context of one of the fetishes currently obsessing Republicans: &#8216;Critical Race Theory&#8217;.</p>
<p>A short detour. CRT is an academic body of research and knowledge designed to explain that racism (in the United States) is neither accidental nor the result of isolated &#8216;missteps&#8217;, forgivable ignorance or jokes by those unintentionally behaving in racist ways. It is deliberately built into state systems like law, employment, income, housing in the same way as all other intentional systems of oppression.</p>
<p>Before the beginning of 2020 few of those who are distorting the field of CRT to mean anti-American had even heard if it. Some right-wingers are against it still <a href="https://twitter.com/TheGoodLiars/status/1455243036795998212">without knowing what it is</a>. And others get it completely wrong and win elections on it &#8211; as did Glenn Youngkin, who whipped up negative feelings towards CRT despite the fact that no schools in his state (Virginia) even teach such a common sense approach to understanding race. If CRT is part of the curriculum of schools in the United States, they are few and far between. Not in Texas, anyway.</p>
<p>Staying in Virginia for a moment more, a couple of weeks ago jurors heard opening statements in the federal civil trial which charges the organisers of the deadly white supremacist &#8216;Unite the Right&#8217; rally in Charlottesville in 2017 with unlawful conspiracy to commit violent acts. The conduct of the accused was pretty much what you&#8217;d expect&#8230; in just the first few minutes a few Holocaust jokes (that&#8217;s right &#8211; &#8216;jokes&#8217;) and in the opening statement of jailed neo-Nazi Christopher Cantwell (one of 24 organisers of the rally) there were open references to &#8216;Mein Kampf&#8217;, the n-word, and tirades against anti-fascist advocates.</p>
<p>Back to Texas, where to advocate tolerance and racial equality comes very close to breaking the law. One of these teachers recorded Peddy&#8217;s comments: &#8220;Just try to remember the concepts of 3979,&#8221; Peddy said. And continued, &#8220;&#8230; make sure that if you have a book on the Holocaust, you have one that has an opposing&#8230; that has other perspectives.&#8221; That&#8217;s right, if you teach in Texas, from now on you&#8217;d be wise to find and make available to your pupils a book which shows the good side of the Holocaust.</p>
<p>The school District scrambled to deny and deflect the import of Peddy&#8217;s advice. And even though she <a href="https://www.nbcnews.com/video/southlake-teachers-shocked-by-advice-to-balance-holocaust-books-with-opposing-views-123552837612">appeared</a> to be trying to help teachers, it was clear that she had to deal with a new law (Texas House Bill 3979) which all but enshrines racism in the curriculum, and of which Texas Governor Greg Abbott has expressed approval.</p>
<p>Lastly, at the recently ended with a not guilty verdict trial of Kyle Rittenhouse in Kenosha, Wisconsin, for shooting three protesters during racial justice events in August 2020 the judge instructed those involved to refrain from calling those shot as &#8216;victims&#8217;. They must be referred to as &#8220;rioters,&#8221; &#8220;looters&#8221; or &#8220;arsonists.&#8221; Jurors began to be dismissed soon after the trial began &#8211; in one case &#8211; again for inappropriate &#8216;joking&#8217;. Judge Bruce Schroeder is obviously no friend of equity: he remarked at one point &#8211; quite gratuitously &#8211; that he hoped their lunch would not be Asian food.</p>
<p>That&#8217;s par for the course in some courts in the United States, though. At the trial earlier in November of 25-year-old Ahmaud Arbery&#8217;s killers, not only was a jury selected which had only one black member on the panel in a case where race is central. But a defence lawyer for one of the three white men charged with Arbery&#8217;s murder objected to the presence as an observer in the courtroom of nationally recognised civil rights leader, Al Sharpton, because a black pastor could intimidate the white jury.</p>
<div></div>
<div><strong>Louis Further</strong></div>
<div>
<hr />
</div>
<div></div>
<div><em>Image: <a href="https://www.flickr.com/photos/kenfagerdotcom/">Ken Fager</a>, published under <span class="cc-license-identifier"><a href="https://creativecommons.org/licenses/by-nc-sa/2.0/">CC BY-NC-SA 2.0</a>.</span></em></p>
<div id="yui_3_16_0_1_1637492942277_2041" class="attribution-info">
<div id="yui_3_16_0_1_1637492942277_756" class="view follow-view clear-float photo-attribution"></div>
</div>
</div>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/louis-further/" rel="tag">Louis Further</a><a href="https://freedomnews.org.uk/tag/notes-from-the-us/" rel="tag">Notes from the US</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48617" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48617" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48617" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48617" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-48617" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2021/11/21/notes-from-the-us-32/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! Check out our <a href="https://www.eventbrite.com/e/a-normal-life-book-launch-tickets-202621094147">Nov 11th launch event</a> and &#8230;</em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1500" height="1042" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48637" data-permalink="https://freedomnews.org.uk/2021/11/23/hmp-wakefield-end-racist-violence-against-prisoners-in-segregation-demand-demonstrators/screenshot-2021-11-22-at-14-37-00/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?fit=1500%2C1042&amp;ssl=1" data-orig-size="1500,1042" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-22 at 14.37.00" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?fit=640%2C444&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?w=1500&amp;ssl=1 1500w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?resize=300%2C208&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?resize=1024%2C711&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?resize=768%2C534&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/23/hmp-wakefield-end-racist-violence-against-prisoners-in-segregation-demand-demonstrators/" rel="bookmark" title="Permanent Link to HMP Wakefield: End racist violence against prisoners in segregation, demand demonstrators">HMP Wakefield: End racist violence against prisoners in segregation, demand demonstrators</a></h4>
<p>CW: mentons of suicide. </p>
</div>
<div class="article-group">
<img width="1858" height="1432" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48622" data-permalink="https://freedomnews.org.uk/2021/11/22/glasgow-baile-hoose-occupation-under-threat-of-rapid-eviction/screenshot-2021-11-22-at-12-55-53/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?fit=1858%2C1432&amp;ssl=1" data-orig-size="1858,1432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-22 at 12.55.53" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?fit=300%2C231&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?fit=640%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?w=1858&amp;ssl=1 1858w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=300%2C231&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=1024%2C789&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=768%2C592&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=1536%2C1184&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1858px) 100vw, 1858px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/22/glasgow-baile-hoose-occupation-under-threat-of-rapid-eviction/" rel="bookmark" title="Permanent Link to Glasgow: Baile Hoose occupation under threat of rapid eviction">Glasgow: Baile Hoose occupation under threat of rapid eviction</a></h4>
<p>In the latest threat to Baile Hoose, Glasgow City Council are taking the occupation to court  this Wednesday, 24 November 2021, seeking possession of the building and immediate  eviction. </p>
</div>
<div class="article-group">
<img width="1400" height="932" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48614" data-permalink="https://freedomnews.org.uk/2021/11/20/transgender-day-of-remembrance-2021/fuckthecistem/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?fit=1400%2C932&amp;ssl=1" data-orig-size="1400,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FucktheCistem" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/20/transgender-day-of-remembrance-2021/" rel="bookmark" title="Permanent Link to Transgender Day Of Remembrance 2021">Transgender Day Of Remembrance 2021</a></h4>
<p>(To Kell &amp; Back: despatches from the front line) “you don’t have to live next to me Just give me my equality” Nina Simone, Mississippi Goddamn It is not the responsibility of trans people to thank you for showing up and being an ally. </p>
</div>
<div class="article-group">
<img width="1372" height="1340" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48609" data-permalink="https://freedomnews.org.uk/2021/11/19/having-a-midwife-crisis/screenshot-2021-11-18-at-14-19-27/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?fit=1372%2C1340&amp;ssl=1" data-orig-size="1372,1340" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-18 at 14.19.27" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?fit=300%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?fit=640%2C625&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?w=1372&amp;ssl=1 1372w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?resize=300%2C293&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?resize=1024%2C1000&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?resize=768%2C750&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1372px) 100vw, 1372px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/19/having-a-midwife-crisis/" rel="bookmark" title="Permanent Link to Having a Midwife crisis">Having a Midwife crisis</a></h4>
<p>What do you do as workers when your labour IS labour? </p>
</div>
<div class="article-group">
<img width="1710" height="1220" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48600" data-permalink="https://freedomnews.org.uk/2021/11/18/iwgb-solidarity-squad-welcomes-allies-to-the-fight-for-precarious-and-frontline-workers/screenshot-2021-11-17-at-12-02-45/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?fit=1710%2C1220&amp;ssl=1" data-orig-size="1710,1220" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-17 at 12.02.45" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?fit=640%2C457&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?w=1710&amp;ssl=1 1710w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=1024%2C731&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=768%2C548&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=1536%2C1096&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1710px) 100vw, 1710px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/18/iwgb-solidarity-squad-welcomes-allies-to-the-fight-for-precarious-and-frontline-workers/" rel="bookmark" title="Permanent Link to IWGB Solidarity Squad welcomes allies to the fight for precarious and frontline workers">IWGB Solidarity Squad welcomes allies to the fight for precarious and frontline workers</a></h4>
<p>Yesterday, the Independent Workers&#8217; Union of Great Britain (IWGB) launched its Solidarity Squad: a network of allies and supporters of its mission to end exploitation and advocate for precarious and migrant workers as trade union leaders. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">from freedom publishing</h3> <div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-48431  jetpack-lazy-image" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt width="118" height="168" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-48431 " src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=118%2C168&#038;ssl=1" alt="" width="118" height="168" data-recalc-dims="1" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1740&amp;ssl=1 1740w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=768%2C1095&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1077%2C1536&amp;ssl=1 1077w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?resize=1436%2C2048&amp;ssl=1 1436w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/10/9781904491408.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 118px) 100vw, 118px" /></noscript></p>
<p><span style="font-weight: 400;"><em>Our blockbuster memoir of the Greek Robin Hood is out now! Check out our <a href="https://www.eventbrite.com/e/a-normal-life-book-launch-tickets-202621094147">Nov 11th launch event</a> and &#8230;</em><br />
</span></p>
<p><a href="https://freedompress.org.uk/product/a-normal-life-pre-order/"><button class="button button1">Get it here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1500" height="1042" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48637" data-permalink="https://freedomnews.org.uk/2021/11/23/hmp-wakefield-end-racist-violence-against-prisoners-in-segregation-demand-demonstrators/screenshot-2021-11-22-at-14-37-00/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?fit=1500%2C1042&amp;ssl=1" data-orig-size="1500,1042" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-22 at 14.37.00" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?fit=640%2C444&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?w=1500&amp;ssl=1 1500w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?resize=300%2C208&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?resize=1024%2C711&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?resize=768%2C534&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-14.37.00.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/23/hmp-wakefield-end-racist-violence-against-prisoners-in-segregation-demand-demonstrators/" rel="bookmark" title="Permanent Link to HMP Wakefield: End racist violence against prisoners in segregation, demand demonstrators">HMP Wakefield: End racist violence against prisoners in segregation, demand demonstrators</a></h4>
<p>CW: mentons of suicide. </p>
</div>
<div class="article-group">
<img width="1858" height="1432" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48622" data-permalink="https://freedomnews.org.uk/2021/11/22/glasgow-baile-hoose-occupation-under-threat-of-rapid-eviction/screenshot-2021-11-22-at-12-55-53/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?fit=1858%2C1432&amp;ssl=1" data-orig-size="1858,1432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-22 at 12.55.53" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?fit=300%2C231&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?fit=640%2C493&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?w=1858&amp;ssl=1 1858w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=300%2C231&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=1024%2C789&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=768%2C592&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?resize=1536%2C1184&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1858px) 100vw, 1858px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-22-at-12.55.53.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/22/glasgow-baile-hoose-occupation-under-threat-of-rapid-eviction/" rel="bookmark" title="Permanent Link to Glasgow: Baile Hoose occupation under threat of rapid eviction">Glasgow: Baile Hoose occupation under threat of rapid eviction</a></h4>
<p>In the latest threat to Baile Hoose, Glasgow City Council are taking the occupation to court  this Wednesday, 24 November 2021, seeking possession of the building and immediate  eviction. </p>
</div>
<div class="article-group">
<img width="1400" height="932" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48614" data-permalink="https://freedomnews.org.uk/2021/11/20/transgender-day-of-remembrance-2021/fuckthecistem/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?fit=1400%2C932&amp;ssl=1" data-orig-size="1400,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FucktheCistem" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/FucktheCistem.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/20/transgender-day-of-remembrance-2021/" rel="bookmark" title="Permanent Link to Transgender Day Of Remembrance 2021">Transgender Day Of Remembrance 2021</a></h4>
<p>(To Kell &amp; Back: despatches from the front line) “you don’t have to live next to me Just give me my equality” Nina Simone, Mississippi Goddamn It is not the responsibility of trans people to thank you for showing up and being an ally. </p>
</div>
<div class="article-group">
<img width="1372" height="1340" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48609" data-permalink="https://freedomnews.org.uk/2021/11/19/having-a-midwife-crisis/screenshot-2021-11-18-at-14-19-27/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?fit=1372%2C1340&amp;ssl=1" data-orig-size="1372,1340" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-18 at 14.19.27" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?fit=300%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?fit=640%2C625&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?w=1372&amp;ssl=1 1372w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?resize=300%2C293&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?resize=1024%2C1000&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?resize=768%2C750&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1372px) 100vw, 1372px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-18-at-14.19.27.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/19/having-a-midwife-crisis/" rel="bookmark" title="Permanent Link to Having a Midwife crisis">Having a Midwife crisis</a></h4>
<p>What do you do as workers when your labour IS labour? </p>
</div>
<div class="article-group">
<img width="1710" height="1220" src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48600" data-permalink="https://freedomnews.org.uk/2021/11/18/iwgb-solidarity-squad-welcomes-allies-to-the-fight-for-precarious-and-frontline-workers/screenshot-2021-11-17-at-12-02-45/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?fit=1710%2C1220&amp;ssl=1" data-orig-size="1710,1220" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-11-17 at 12.02.45" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?fit=640%2C457&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?w=1710&amp;ssl=1 1710w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=1024%2C731&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=768%2C548&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?resize=1536%2C1096&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1710px) 100vw, 1710px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/11/Screenshot-2021-11-17-at-12.02.45.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/11/18/iwgb-solidarity-squad-welcomes-allies-to-the-fight-for-precarious-and-frontline-workers/" rel="bookmark" title="Permanent Link to IWGB Solidarity Squad welcomes allies to the fight for precarious and frontline workers">IWGB Solidarity Squad welcomes allies to the fight for precarious and frontline workers</a></h4>
<p>Yesterday, the Independent Workers&#8217; Union of Great Britain (IWGB) launched its Solidarity Squad: a network of allies and supporters of its mission to end exploitation and advocate for precarious and migrant workers as trade union leaders. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#20454449544f526046524545444f4d50524553530e4f52470e554b"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.28' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"ef02d385be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.7.6' id='fifu-image-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'123316505',post:'48617',tz:'0',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '48617' ]);
</script>
</body>
</html>
