<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Since 2010 At Least 1300 Women and Children Have Been Sexually or Physically Attacked by UK Cops &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/koko-analytics-collect.php","post_id":47500,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/9.7/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.7.2' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/47500" /><link rel="canonical" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F05%2F15%2Fsince-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F05%2F15%2Fsince-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Since 2010 At Least 1300 Women and Children Have Been Sexually or Physically Attacked by UK Cops" />
<meta property="og:url" content="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/" />
<meta property="og:description" content="CW: Sexual violence against women and children. Domestic abuse. Police violence. Violence. Suicide. Part 1: The Women They Know Like many people, I am a man. And like many people, I spent much of M…" />
<meta property="article:published_time" content="2021-05-15T08:37:08+00:00" />
<meta property="article:modified_time" content="2021-05-15T08:37:10+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?fit=1200%2C1192&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1192" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="Since 2010 At Least 1300 Women and Children Have Been Sexually or Physically Attacked by UK Cops" />
<meta name="twitter:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?fit=1200%2C1192&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-47500 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-47500 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-acab tag-police tag-womens-rights" id="post-47500">
<header class="entry-header">
<img width="640" height="636" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?fit=640%2C636&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47505" data-permalink="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/screenshot-2021-05-15-at-09-33-32/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?fit=1572%2C1562&amp;ssl=1" data-orig-size="1572,1562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-05-15 at 09.33.32" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?fit=300%2C298&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?fit=640%2C636&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?w=1572&amp;ssl=1 1572w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?resize=300%2C298&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?resize=1024%2C1017&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?resize=768%2C763&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?resize=1536%2C1526&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-15-at-09.33.32.png?fit=640%2C636&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">Since 2010 At Least 1300 Women and Children Have Been Sexually or Physically Attacked by UK Cops</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="May 15th">May 15th</time></span>
</div>
</header>
<div class="entry-content">
<p></p>
<p><span class="has-inline-color has-vivid-red-color"><strong>CW: Sexual violence against women and children. Domestic abuse. Police violence. Violence. Suicide.</strong></span></p>
<h5>Part 1: The Women They Know</h5>
<p>Like many people, I am a man. And like many people, I spent much of March 2021 reading stories shared by women covering the spectrum of shitty behaviour they’ve experienced at the hands of men. I am trying to keep the reason why that outpouring happened out of this series. But it should be clear what has inspired it. The memories of her should belong to her family and friends. Her name shouldn’t be used as bait to discuss the horrors below.</p>
<p>The more I think about it, I realise that this terrible piece of society that somehow, we’ve all just let exist forever, isn’t a women’s issue. It affects women, of course. Definitely of course. But in these attacks, the women’s role is simply to exist to satisfy the man. This is a men’s issue.</p>
<p>It is we men who make these choices. It is we who keep leering at you. It is we who keep groping you. It is we who keep assaulting you. It is we who keep raping you. It is we who keep killing you. This is a men’s issue. We make this shit happen.</p>
<p>As of March 2020, 68.8% of UK cops were men.</p>
<p>Policing is a deeply misogynistic institution that refuses to change. This has been pointed out numerous times over the past decade by various inspectors and victims’ groups. Yet all The Police do is pay lip service to the changes recommended. This lack of action has led to corruption, sexual assault, rape, and murder.</p>
<p>In the seventies, women were first permitted to become full blown cops. The numbers have risen since then. But an increase in female officers doesn’t mean The Police don’t hate women.</p>
<h5>The Source For the Number in The Title</h5>
<p>On my internet travels, I found a list of links to media reports about cops committing crimes. It’s from a source I’d usually dismiss as being dodgy as fuuuck. The author is a Freeman. A special kind of probably-harmless-conspiratorial-type. “<em>You can’t arrest me ‘cos I know magic words</em>” kinda guy.</p>
<p>The list goes back twelve years. I combed through the nearly one thousand articles, verifying them all, and removed all the cool stuff like cops taking drugs, and stealing stuff from work (pssst if you’re a cop reading this, you should start stealing from work, take loads of drugs, and then quit).</p>
<p>And with the remaining information, I was able to create a spreadsheet with all the charges I could find that were brought against cops for physical or sexual violence against women and children.</p>
<p>Here’s a summary of what I’ve found. Not all the crimes are included on this chart. </p>
<figure class="wp-block-image size-large"><img data-attachment-id="47501" data-permalink="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/chart-everyone-2048x928-1/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?fit=2048%2C928&amp;ssl=1" data-orig-size="2048,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chart-Everyone-2048&#215;928-1" data-image-description data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?fit=640%2C290&amp;ssl=1" loading="lazy" width="640" height="290" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=640%2C290&#038;ssl=1" alt class="wp-image-47501 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=1024%2C464&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=300%2C136&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=768%2C348&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=1536%2C696&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?w=2048&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=640%2C290&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="47501" data-permalink="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/chart-everyone-2048x928-1/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?fit=2048%2C928&amp;ssl=1" data-orig-size="2048,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chart-Everyone-2048&#215;928-1" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?fit=640%2C290&amp;ssl=1" loading="lazy" width="640" height="290" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=640%2C290&#038;ssl=1" alt="" class="wp-image-47501" srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=1024%2C464&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=300%2C136&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=768%2C348&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?resize=1536%2C696&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?w=2048&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Everyone-2048x928-1.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>
<p>What’s immediately clear from looking through this data, is that a recent murder of a woman, allegedly by a cop, is not an exception. What happened to her is particularly brutal. But police officers attack women and children all the time for gratification.</p>
<p>I’m not a data scientist, I’m just a blogger with time on his hands and a limited knowledge of Excel. The biggest insight I can offer is: Why the fuck is no one counting this?</p>
<p>That’s not hyperbole. No one is! <a href="https://www.theguardian.com/uk-news/2021/mar/20/revealed-the-grim-list-of-sex-abuse-claims-against-metropolitan-police?CMP=Share_AndroidApp_Other"><u>Police forces count complaints against their officers</u></a>, The College of Policing has <a href="https://www.college.police.uk/article/barred-list"><u>annual statistics for officers who are fired</u></a> and the category their offence fits into. But they don’t count which of those ends up in the justice system.</p>
<p>My data just shows the cases that have been charged and then reported on. I will not have found every case which is charged. It will absolutely be incomplete. Male violence against women is widely underreported already and many of the stories I’ve read feature quotes from survivors about fearing reporting a police officer. Or in some cases being threatened with that information by the piece of shit doing the violence.</p>
<h5>They’re More Than Just Numbers</h5>
<p>Each entry on the spreadsheet represents the courage of a woman or girl who decided to try and do something to stop the man that hurt her. It feels a bit trite to write that, but after reading so much of this bleak, bleak shit I had to find something positive to try and hold on to. For me, it has been their courage.</p>
<p>So, as I show you numbers, please try to remember that each piece of a total is something terrible that happened to somebody. It was real. It was something that affected them enough to brave going to the place where their attacker worked, to the literal source of his power, and telling one of his colleagues. That must have been shit scary. I hate that I can do none of their stories justice. In fact, my focus is very purposefully on the perpetrators and their enablers. I want them to own the terrible things they’ve done. They did it.</p>
<p>From the <a href="https://www.thebureauinvestigates.com/stories/2021-04-01/met-officer-alleged-to-have-violently-sexually-abused-two-colleagues"><u>senior officer who raped two junior officers</u></a>, to the PC who <a href="https://www.theguardian.com/uk/2011/may/31/police-officer-sacked-relationship-girl-14"><u>sent suggestive texts to a fourteen year old girl</u></a>. It’s all male entitlement and misogyny, inflated by the state, and used in ways to abuse someone else just because she’s a she.</p>
<p>These men made choices to do these horrendous things. Remember that. This was all chosen. And keep in mind that people aren’t charged with every crime they’ve committed, just the ones the Crown Prosecution Service (CPS) thinks it’ll successfully prosecute. Most of these cops will be worse than they appear.</p>
<h5><br />On Charges</h5>
<p>Most importantly for understanding the data, I’ve combined crimes into more recognisable labels. There are so many different charges that are basically the same, or have significant overlap. I just think it’s simpler to categorise ‘Indecent Assault’, or ‘Unwanted Sexual Touching’ as Sexual Assault.</p>
<p>I refuse to accept that ‘Buggery’ isn’t Rape. Or indeed ‘Assault by Penetration’. The law may judge differently, but if you assault-by-penetration someone, you’re a fucking rapist in my eyes.</p>
<p>You can find further notes and detail of how I’ve grouped crimes together for easier data wrangling in the Information section of the spreadsheet I used to assemble this data. You can download a copy of the spreadsheet at the bottom of this page.</p>
<p>I haven’t collected data on whether victims or perpetrators belonged to any minority groups. This goes for ethnicity, and for things like sexuality, or if the victim was a cis or trans woman. I would have absolutely collected it, for sure, but details about victims are quite rightly kept out of the press. Generally the only way to tell the officer’s race is if a mugshot is included in the articles I’ve got the data from.</p>
<p>Last on the list of caveats is that a small number of the cops charged over this ten-year period committed their offences decades ago. It’s taken this long to bring them to justice. So, some are historic cases. I do not believe this makes them any less worthy of being counted here. Not least because there’s a high chance that in thirty years cops will be being prosecuted for crimes they’re committing today.</p>
<h5>Cops At Home</h5>
<p>I’ve heard several times over the years that domestic abuse is much more prevalent in police families. Maybe you have too. Academic literature from the US confirms this isn’t one of those bullshit facts that floats around, with three studies concluding that somewhere between 20% and 40% of families with a police officer experience domestic abuse. The level for a non-cop family is 10%.</p>
<p>You might be thinking “<em>ohh but the Americans are all gun-toting maniacs</em>” which is obviously completely entirely totally true. But also, you don’t need a gun to hurt somebody else. And cops get training on how to be violent whatever country they’re from. I’ll find a source later. Ahem.</p>
<p>With that bleak statement of fact out of the way, here’s something relatively positive until you think about it for more than a second; I was surprised by how few of the total reported cases were domestic abuse-y in nature. Though limits placed on the media and details they can report might be hiding a higher number.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="47502" data-permalink="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/chart-victims-2048x1043-1/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?fit=2048%2C1043&amp;ssl=1" data-orig-size="2048,1043" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chart-Victims-2048&#215;1043-1" data-image-description data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?fit=300%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?fit=640%2C326&amp;ssl=1" loading="lazy" width="640" height="326" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=640%2C326&#038;ssl=1" alt class="wp-image-47502 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=1024%2C522&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=300%2C153&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=768%2C391&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=1536%2C782&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?w=2048&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=640%2C326&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="47502" data-permalink="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/chart-victims-2048x1043-1/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?fit=2048%2C1043&amp;ssl=1" data-orig-size="2048,1043" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chart-Victims-2048&#215;1043-1" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?fit=300%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?fit=640%2C326&amp;ssl=1" loading="lazy" width="640" height="326" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=640%2C326&#038;ssl=1" alt="" class="wp-image-47502" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=1024%2C522&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=300%2C153&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=768%2C391&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?resize=1536%2C782&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?w=2048&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Chart-Victims-2048x1043-1.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>
<p>The category ‘Family or Ex’ is exactly that. And all sixty-five of the charges brought were prosecuted and the perpetrators were found guilty. So that’s good. Or is it? Well, yes.</p>
<p>But also, probably definitely not.</p>
<p>In 2020 The Centre for Women’s Justice (CWJ) brought a super-complaint (‘super-complaint’ is what they’re actually called, very cool) against The Police titled ‘<a href="https://www.gov.uk/government/publications/police-super-complaints-force-response-to-police-perpetrated-domestic-abuse"><u>Failure to address police perpetrated domestic abuse</u></a>’. It discusses at great length the fear and difficulties faced by women who are being, or have been abused, by partners in a police force.</p>
<p>While it doesn’t contain much in the way of statistical data, the super-complaint identified common themes amongst all the women they interviewed, more than half of whom also worked for the police. The most common being that the affected women feel doubly powerless. The powerlessness a victim of domestic abuse often feels, but also the man abusing them works for the police, the institution ostensibly there to protect them.</p>
<p>From the CWJ report; <em>“What stands out as a common feature is the potential for improper manipulation and abuse of systems in the suspect’s favour. …Underlying this may be a belief that an officers’ career should not suffer as a result of these kinds of reports.”</em></p>
<p>I imagine these experiences matched that of a civilian police worker who was for a time the wife of PC Steven Riding. In fact, she became the second ex-wife of <a href="https://www.dailyrecord.co.uk/news/scottish-news/thug-policeman-jailed-22-year-9426829"><u>PC Steven Riding, who assaulted her repeatedly</u></a>. Over twenty-two years PC Steven Riding abused three women. A wife, a wife, and a girlfriend.</p>
<p>It seems his girlfriend reported him. PC Steven Riding was found guilty of grabbing her by the neck, slapping her, and kicking her. PC Steven Riding’s second wife said he did similar violence to her. She spoke of having to wear a scarf to work to cover up the bruising around her throat left by PC Steven Riding.</p>
<p>The story doesn’t say whether she tried to report him. But eight years with a man like PC Steven Riding, who was content to regularly strangle her, and punch her, can’t have been easy or empowering. She said at his trial:</p>
<p>“<em>I was nervous giving evidence and discussing parts of my private life. But it’s a necessary evil to ensure his proven violent behaviour stops. It was important for me to attend to try to in some way form a closure on a difficult and stressful chapter.</em>”</p>
<p>I hate this. They separated in 2010 and he was tried in 2016. PC Steven Riding, trying to cling to power, denied the charges and so forced her to give evidence and relive her trauma.</p>
<p>Of the thirty-nine physical assault charges against women I’ve found, fifteen were committed by PC Steven Riding. The rest?</p>
<p>One was against a colleague. Four were against a partner. And six were against an ex.</p>
<p><a href="https://www.fifetoday.co.uk/news/police-officer-beat-ex-bloody-brutal-attack-565359"><u>PC Stuart Doran got dumped.</u></a> That must’ve sucked. But we all get dumped at some point. It hurts. It leaves us confused. We write rambling mushy nonsense, drink ice-cream and beer in equal measure, send secretly hopeful texts and blah blah blah etc etc you know how breakups go. Most importantly, we get over them. It just takes a little time.</p>
<p>She was at a party. He wasn’t invited. PC Stuart Doran spent the night drinking. PC Stuart Doran turned up at the party he wasn’t invited to. PC Stuart Doran pushed her onto a bed. PC Stuart Doran straddled her. PC Stuart Doran grabbed her by the neck. PC Stuart Doran punched her in the face.</p>
<p>PC Stuart Doran punched her in the face again. PC Stuart Doran punched her in the face again. And again. And again. And again. And again.</p>
<p>PC Stuart Doran put his hands over her mouth and nose, cutting off her breathing. PC Stuart Doran leant forwards bringing his face closer to hers. PC Stuart Doran clenched her cheek between his teeth. PC Stuart Doran bit down hard and tore.</p>
<p>His victim? A fellow police officer. I hope she got a warmer reception on her return to work than this officer mentioned in the CWJ super complaint did:</p>
<p>“<em>After her initial report of abuse … she returned from sick leave, bullying began: a wooden cross marked “in remembrance” was left in her tray, comments were made implying she was mad, three male officers drove with her to a forest in the early hours, suggested a cigarette break then drove away leaving her alone for 30-45 minutes. She was sexually harassed by another officer but when she told him to stop, her senior reprimanded her for upsetting him.</em>”</p>
<h5>It&#8217;s Just Banter</h5>
<p>With those kind of responses to a colleague who had been a victim of domestic abuse, no wonder it took <a href="https://www.bbc.co.uk/news/uk-england-dorset-51491005"><u>three years for the victim of Detective Constable Nick Gravenor to report him</u></a> for a sexual assault.</p>
<p>For several months while at work, DC Nick Gravenor told his junior female colleague that she had a “<em>nice bum</em>”. DC Nick Gravenor told his female colleague what he liked sexually.</p>
<p>On the day that DC Nick Gravenor attacked her, his victim had just ended a relationship with another man, and had recently been bereaved. In her own words, she was vulnerable.</p>
<p>DC Nick Gravenor forced his mouth against hers. DC Nick Gravenor pulled off her top. DC Nick Gravenor pulled off her bra. DC Nick Gravenor touched her inappropriately. DC Nick Gravenor made her afraid that she was about to be raped.</p>
<p>I wonder if DC Nick Gravenor and his male colleagues ever described the woman he assaulted as “job fit”. Apparently in The Police that’s what <a href="https://www.theguardian.com/uk-news/2021/mar/16/institutional-misogyny-erodes-womens-trust-in-uk-police"><u>male officers call female officers</u></a> who look good both in and out of their uniform.</p>
<p>I wonder if DC Nick Gravenor discussed with his male colleagues if the woman he attacked was “<em>getting any cock?</em>” Just like <a href="https://www.theguardian.com/uk-news/2021/jan/08/hampshire-police-officers-sacked-over-shameful-language"><u>a team of five officers were caught</u></a> doing, in their office, along with a whole bunch more sexist and racist comments.</p>
<p>Having read the CWJ super-complaint, I wouldn’t be surprised if he’d done both;</p>
<p>“<em>The concerns raised in this super-complaint should be seen in the context of a broader culture of ‘institutionalised sexism’ within the police service that condones and trivialises violence against women.</em>”</p>
<h5>The Murderers</h5>
<p>Of the nine charged killings of women and girls by police officers I found, one is awaiting trial. The remaining eight resulted in the man being found guilty or were part of a murder suicide. Six wives. One ex-wife. One ex-lover. And one daughter.</p>
<p>All these cases are horrible. They all stick out in some way. How could they not?</p>
<p><a href="https://www.manchestereveningnews.co.uk/news/greater-manchester-news/darren-mckie-guilty-leanne-murder-14439821"><u>Inspector Darren McKie</u></a>’s wife was a police officer. Inspector Darran McKie strangled her.</p>
<p><a href="https://www.bbc.co.uk/news/uk-england-27665393"><u>Detective Constable Peter Foster</u></a>’s wife was a police officer. DC Peter Foster beat her over the head with a baseball bat and stabbed her in the throat.</p>
<p>I could only guess at whether these were the miserable finales of domestic abuse.</p>
<p><a href="https://www.dailymail.co.uk/news/article-2234005/Former-police-inspector-Toby-Day-strangled-wife-year-old-daughter-stabbing-kitchen-knife.html"><u>Inspector Toby Day</u></a> had just been fired for “<em>misusing police systems and matters concerning honesty and integrity”</em>. A few days later Toby Day strangled his six-year-old daughter. Toby Day stabbed her three times in the chest. Then Toby Day strangled his wife. Toby Day stabbed her four times. Toby Day stabbed his sixteen-year-old daughter in the neck. She survived. Toby Day stabbed his fourteen-year-old son in the chest. He survived.</p>
<h5>DC Ivan Esack</h5>
<p>In 2010 <a href="https://www.bbc.co.uk/news/uk-england-kent-21012343"><u>Detective Constable Ivan Esack, resigned from the police</u></a> because he was bored. No, really. That’s not a joke.</p>
<p>In February 2012, after years of abuse, Ivan Esack and his wife separated. In April 2012 Ivan Esack walked into his ex-wife’s hair salon and stabbed her eleven times in the neck and chest. As Ivan Esack walked out, he said “<em>She deserved it, the bitch</em>”.</p>
<p>Before Ivan Esack murdered his ex-wife, he harassed and stalked her. She reported him to the police several times, but decided not to press charges because she didn’t want to damage his reputation. Ivan Esack sent her text messages saying “<em>Death, death, death</em>”.</p>
<p>She got a new boyfriend. Seven weeks before Ivan Esack murdered her, Ivan Esack walked into her hair salon and strangled her until she passed out. At Ivan Esack’s trial, her boyfriend described her state of mind in the weeks between the attacks; “<em>She was a nervous wreck and absolutely petrified.</em>”</p>
<p>Her boyfriend testified that she said, “<em>[Ivan Esack] would do her family</em>”.</p>
<p>One of the BBC articles about the trial of Ivan Esack begins with this line: “<em>[Her] determination not to get her violent former husband Ivan into trouble ultimately cost her her life.</em>”</p>
<p>Did it?</p>
<p>Ivan Esack wasn’t a cop when he killed his ex-wife, but he had been for seven years. During the investigation, police learned Ivan Esack was verbally and physically assaulting her while he was a police officer. When Ivan Esack killed her, he was barely two years out of the police. Did he still have contacts in the police? Did Ivan Esack use his position as a police officer to scare her into silence? According to the Centre for Women’s Justice, this is typical behaviour of a police officer who is also a perpetrator of domestic abuse.</p>
<p>After Ivan Esack’s trial for murder, Detective Chief Inspector Paul Fotheringham told the BBC; “<em>We take every incident very seriously and we won’t just look for the evidence provided from the person suffering. We look for evidence around it to see if we can support them.</em>”</p>
<p><a href="https://www.kentonline.co.uk/ashford/news/damning-report-highlights-missed-opportunities-20256/">In 2014 a review of the case reported</a> back. It stated The Police did nothing in the face of mounting evidence in the months before Ivan Esack stabbed her to death. That The Police did nothing when they could have arrested Ivan Esack for the charge of ‘Sending Malicious Communications’. The Police did nothing when she told them that Ivan Esack had threatened to harm himself. The Police did nothing after investigating and finding that friends and family had information about the ongoing abuse Ivan Esack inflicted on her. The Police did nothing when she reported Ivan Esack had turned up at her new home with a knife. The Police did nothing when Ivan Esack strangled her in public.</p>
<p>The Police did fucking nothing.</p>
<p>It’s unclear if The Police knew of Ivan Esack’s behaviour while he was employed by them. But the events leading up to and the eventual murder of his ex-wife make me wonder if they’d have even cared. Here’s a quote from the CWJ’s super-complaint:</p>
<p>“<em>We are particularly concerned about the conclusion that because conduct took place in an officer’s private life there is no potential for misconduct. In one of the cases cited the Professional Standards Department stated that the officer had discredited himself but not discredited the police service.”</em></p>
<h5>Domestic Abuse is NBD, Actually</h5>
<p>I combined the latest sets of domestic abuse figures for <a href="https://organisemagazine.org.uk/2021/05/01/cops-crimes-against-women-and-kids-pt-1-theory-and-analysis/#:~:text=According%20to%20the%20Crime%20Survey,last%20year%20(Figure%201).">England and Wales</a> (excluding Greater Manchester, who were having computer problems &#8211; seriously), <a href="https://www.gov.scot/publications/domestic-abuse-scotland-2018-2019-statistics/pages/2/">Scotland</a>, and <a href="https://www.psni.police.uk/inside-psni/Statistics/domestic-abuse-statistics/">Northern Ireland</a>. They totalled 1,380,507 reports to The Police, and of that first number 802,804 were recorded as crimes.</p>
<p>These of course are only the abuses that were reported. From what we have seen so far, it is likely the numbers don’t include those of women partnered with police officers.</p>
<p>Since putting together the spreadsheet the bulk of this series is based on, seeing large numbers related to violence printed like that has really started to affect me. I entered more than 1300 violent crimes by hand. I read about each one. Imagined the horror each time. It’s a small number compared to the total above. But I feel I can at least begin to comprehend the sheer amount of fear and suffering numbers like that represent. In the reports the domestic abuse numbers are from, when I read lines like “<em>Domestic abuse has remained relatively stable in…</em>” it starts to overwhelm me. The detachment of statisticians, innocent though it may be, is infuriating. Enough about me.</p>
<p>“<em>I want to fuck you</em>”.</p>
<p><a href="https://www.liverpoolecho.co.uk/news/liverpool-news/merseyside-detective-who-sexted-domestic-11167471"><u>David Temkin, the lawyer defending Detective Constable Michael McMillan</u></a> said that “<em>[McMillan] was never threatening or violent towards the complainants.</em>”</p>
<p>“<em>I want to fuck you</em>”</p>
<p>Is what the message said, sent by DC Michael McMillan to the victim of a domestic violence case he was investigating. DC Michael McMillan then demanded “<em>indecent pictures</em>”. She refused.</p>
<p>DC Michael McMillan recommended no further action be taken against the first, nameless man who had attacked her. DC Michael McMillan said that she was unwilling to help the police with their enquiries and had retracted her statement.</p>
<p>DC Michael McMillan was a police officer trained specially to handle complaints and victims of domestic violence.</p>
<p>DC Michael McMillan convinced a rape victim that she should retract her complaint against the nameless man who raped her. Even though she didn’t want to. DC Michael McMillan lied to her and told her he was arranging protection for her from the first nameless man who attacked her.</p>
<p>DC Michael McMillan abused his position of power, and convinced two domestic abuse victims to have sex with him. DC Michael McMillan sent sexts and lewd pictures to victims of domestic abuse. DC Michael McMillan regularly demanded naked pictures from domestic abuse victims.</p>
<p>David Temkin, the lawyer defending DC Michael McMillan said that “[McMillan] <em>was never threatening or violent towards the complainants.</em>”</p>
<p>David Temkin can suck my whole entire ass. Explain to me how there aren’t threats or violence in the actions of DC Michael McMillan, the man charged with protecting women from other men who had already done violence to them.</p>
<p>The threats implicit in not complying with DC Michael McMillan’s demands are clear. The disparity in power between police officer and abuse victim are clear. The threat implicit in the demands made by a man such as DC Michael McMillan are clear. Do what I want, or I will not stop more of the violence you have already suffered. It’s my abuse, or another man’s abuse. Choose.</p>
<p>One of the first concerns in the CWJ super-complaint are reports from domestic abuse professionals afraid that officers believed to be perpetrators of domestic abuse are working in public protection roles dealing with victims of domestic and sexual abuse. While there is no indication that DC Michael McMillan abused his wife or daughters, what might a man who does perpetrate domestic abuse to his family do to a vulnerable woman who has asked him for help? What might he be doing now?</p>
<h5>Corrupt As Fuck</h5>
<p>As you’ve seen, misogyny runs deep through British policing. There’s fear within its own ranks to report men who sexually assault their colleagues. There’s indifference when a cop is suspected of abusing his wife. There’s outright hostility towards some victims. There’s failure after failure after failure.</p>
<p>It&#8217;s sadly predictable that there’s a lot more to this story. A lot more women and children have been hurt. A lot more women and children have been let down. A lot more women and children have been scared into sexual exploitation by a man wielding state power for his own violent means.</p>
<p>Unless The Police get their act together and/or abolish themselves, we’ll never know how many. I have some numbers on the cops that have been caught. But like with domestic abuse, they are very bad at catching their officers when they abuse their position for a sexual purpose.</p>
<p>In most cases, they’re not even looking.</p>
<p><span id="span-6-2050" class="ct-span oxy-stock-content-styles"><strong>Lovely Alexander</strong></span></p>
<p><span id="span-6-2050" class="ct-span oxy-stock-content-styles"><em>Lovely Alexander writes and reads about horrible things, and turns them into video soup. find him at <a href="http://www.LovelyAlexander.com">www.LovelyAlexander.com</a> and follow him at <a href="https://twitter.com/LovelyAlexanduh">@LovelyAlexanduh</a>.</em></span></p>
<hr />
<p>This text was re-posted from <a href="https://organisemagazine.org.uk/">Organise! Magazine</a>. It is Part 1 of a 3-part series. The remaining two can be read here:</p>
<ul>
<li><span id="span-6-2050" class="ct-span oxy-stock-content-styles"><strong>Part 2: <a href="https://organisemagazine.org.uk/2021/05/02/cops-crimes-against-women-and-kids-pt-1-theory-and-analysis-2/">The Women They Find</a></strong></span></li>
<li><span id="span-6-2050" class="ct-span oxy-stock-content-styles"><strong>Part 3: <a href="https://organisemagazine.org.uk/2021/05/03/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops-pt-3-theory-and-analysis/">The Women They Rape</a></strong></span></li>
</ul>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/acab/" rel="tag">ACAB</a><a href="https://freedomnews.org.uk/tag/police/" rel="tag">Police</a><a href="https://freedomnews.org.uk/tag/womens-rights/" rel="tag">women's rights</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47500" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47500" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-47500" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-47500" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-47500" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/2021/05/15/since-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">crowdfunder: a normal life</h3> <div class="textwidget"><p><strong><a href="https://www.crowdfunder.co.uk/a-normal-life"><img loading="lazy" class="alignnone wp-image-47446 jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt width="122" height="173" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47446" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt="" width="122" height="173" data-recalc-dims="1" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">We are fundraising to bring out the memoir of Vassilis Palaiokostas, known as &#8216;the Greek Robin Hood&#8217;. It&#8217;s a tale of close calls, prison escapes and robberies given away to the poor.</span></p>
<p><a href="https://www.crowdfunder.co.uk/a-normal-life"><button class="button button1">Find out more here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1400" height="932" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47494" data-permalink="https://freedomnews.org.uk/2021/05/14/rioting-and-violent-disordering/riot/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?fit=1400%2C932&amp;ssl=1" data-orig-size="1400,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Guy Smallman&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Guy Smallman\nAll rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Riot" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/14/rioting-and-violent-disordering/" rel="bookmark" title="Permanent Link to Rioting and Violent Disordering">Rioting and Violent Disordering</a></h4>
<p>Triple helpings of jail all-around planned for Bristol protestors. </p>
</div>
<div class="article-group">
<img width="2118" height="1028" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47491" data-permalink="https://freedomnews.org.uk/2021/05/13/notes-from-the-us-28/screenshot-2021-05-13-at-09-41-35/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?fit=2118%2C1028&amp;ssl=1" data-orig-size="2118,1028" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-05-13 at 09.41.35" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?fit=640%2C311&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?w=2118&amp;ssl=1 2118w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=300%2C146&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=1024%2C497&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=768%2C373&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=1536%2C746&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=2048%2C994&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2118px) 100vw, 2118px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/13/notes-from-the-us-28/" rel="bookmark" title="Permanent Link to Notes from the US">Notes from the US</a></h4>
<p>Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks. </p>
</div>
<div class="article-group">
<img width="2400" height="1602" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47484" data-permalink="https://freedomnews.org.uk/2021/05/09/pretty-vaccined-trust-dignity-and-revolutionary-medicine/screenshot-2021-05-08-at-14-07-07/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?fit=2400%2C1602&amp;ssl=1" data-orig-size="2400,1602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-05-08 at 14.07.07" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?fit=640%2C428&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?w=2400&amp;ssl=1 2400w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=1024%2C684&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2400px) 100vw, 2400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/09/pretty-vaccined-trust-dignity-and-revolutionary-medicine/" rel="bookmark" title="Permanent Link to Pretty Vaccined! Trust, Dignity and Revolutionary Medicine">Pretty Vaccined! Trust, Dignity and Revolutionary Medicine</a></h4>
<p>You know what’s great about Capitalism? </p>
</div>
<div class="article-group">
<img width="1952" height="1024" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47472" data-permalink="https://freedomnews.org.uk/2021/05/08/close-the-camps-day-of-action-at-napier-barracks/screenshot-2021-05-06-at-21-14-48/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?fit=1952%2C1024&amp;ssl=1" data-orig-size="1952,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-05-06 at 21.14.48" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?fit=640%2C336&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?w=1952&amp;ssl=1 1952w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=300%2C157&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=1024%2C537&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=768%2C403&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=1536%2C806&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1952px) 100vw, 1952px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/08/close-the-camps-day-of-action-at-napier-barracks/" rel="bookmark" title="Permanent Link to Close the Camps: Day of Action at Napier Barracks">Close the Camps: Day of Action at Napier Barracks</a></h4>
<p>A coalition of grassroots groups calls for an action against the Home Office housing of asylum seekers in ex-army barracks, which have been declared &#8220;unsuitable for human accommodation&#8221; by independent inspectors and &#8220;a living nightmare&#8221; by a former resident. </p>
</div>
<div class="article-group">
<img width="1252" height="1080" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47461" data-permalink="https://freedomnews.org.uk/2021/05/07/remembering-albert-meltzer-25-years-on/alberto_0020-1/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?fit=1252%2C1080&amp;ssl=1" data-orig-size="1252,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MP210 series&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1275580444&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alberto_0020-1" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?fit=640%2C552&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?w=1252&amp;ssl=1 1252w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?resize=300%2C259&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?resize=1024%2C883&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?resize=768%2C662&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1252px) 100vw, 1252px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/07/remembering-albert-meltzer-25-years-on/" rel="bookmark" title="Permanent Link to Remembering Albert Meltzer 25 years on">Remembering Albert Meltzer 25 years on</a></h4>
<p>Albert Edward Meltzer, anarcho-syndicalist (7 January 1920 – 7 May 1996) ‘Don’t forget me &#8211; or I’ll be back!’ Those were Albert Meltzer’s final words to Stuart Christie, his closest friend and collaborator, in a letter which he left with his last will and testament. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">crowdfunder: a normal life</h3> <div class="textwidget"><p><strong><a href="https://www.crowdfunder.co.uk/a-normal-life"><img loading="lazy" class="alignnone wp-image-47446 jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt width="122" height="173" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-47446" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/9781904491408.jpg?resize=122%2C173&#038;ssl=1" alt="" width="122" height="173" data-recalc-dims="1" /></noscript></a></strong></p>
<p><span style="font-weight: 400;">We are fundraising to bring out the memoir of Vassilis Palaiokostas, known as &#8216;the Greek Robin Hood&#8217;. It&#8217;s a tale of close calls, prison escapes and robberies given away to the poor.</span></p>
<p><a href="https://www.crowdfunder.co.uk/a-normal-life"><button class="button button1">Find out more here!</button></a></p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1400" height="932" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47494" data-permalink="https://freedomnews.org.uk/2021/05/14/rioting-and-violent-disordering/riot/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?fit=1400%2C932&amp;ssl=1" data-orig-size="1400,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Guy Smallman&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Guy Smallman\nAll rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Riot" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Riot.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/14/rioting-and-violent-disordering/" rel="bookmark" title="Permanent Link to Rioting and Violent Disordering">Rioting and Violent Disordering</a></h4>
<p>Triple helpings of jail all-around planned for Bristol protestors. </p>
</div>
<div class="article-group">
<img width="2118" height="1028" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47491" data-permalink="https://freedomnews.org.uk/2021/05/13/notes-from-the-us-28/screenshot-2021-05-13-at-09-41-35/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?fit=2118%2C1028&amp;ssl=1" data-orig-size="2118,1028" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-05-13 at 09.41.35" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?fit=640%2C311&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?w=2118&amp;ssl=1 2118w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=300%2C146&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=1024%2C497&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=768%2C373&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=1536%2C746&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?resize=2048%2C994&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2118px) 100vw, 2118px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-13-at-09.41.35.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/13/notes-from-the-us-28/" rel="bookmark" title="Permanent Link to Notes from the US">Notes from the US</a></h4>
<p>Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks. </p>
</div>
<div class="article-group">
<img width="2400" height="1602" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47484" data-permalink="https://freedomnews.org.uk/2021/05/09/pretty-vaccined-trust-dignity-and-revolutionary-medicine/screenshot-2021-05-08-at-14-07-07/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?fit=2400%2C1602&amp;ssl=1" data-orig-size="2400,1602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-05-08 at 14.07.07" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?fit=640%2C428&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?w=2400&amp;ssl=1 2400w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=1024%2C684&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2400px) 100vw, 2400px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-08-at-14.07.07.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/09/pretty-vaccined-trust-dignity-and-revolutionary-medicine/" rel="bookmark" title="Permanent Link to Pretty Vaccined! Trust, Dignity and Revolutionary Medicine">Pretty Vaccined! Trust, Dignity and Revolutionary Medicine</a></h4>
<p>You know what’s great about Capitalism? </p>
</div>
<div class="article-group">
<img width="1952" height="1024" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47472" data-permalink="https://freedomnews.org.uk/2021/05/08/close-the-camps-day-of-action-at-napier-barracks/screenshot-2021-05-06-at-21-14-48/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?fit=1952%2C1024&amp;ssl=1" data-orig-size="1952,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-05-06 at 21.14.48" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?fit=640%2C336&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?w=1952&amp;ssl=1 1952w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=300%2C157&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=1024%2C537&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=768%2C403&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?resize=1536%2C806&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1952px) 100vw, 1952px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Screenshot-2021-05-06-at-21.14.48.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/08/close-the-camps-day-of-action-at-napier-barracks/" rel="bookmark" title="Permanent Link to Close the Camps: Day of Action at Napier Barracks">Close the Camps: Day of Action at Napier Barracks</a></h4>
<p>A coalition of grassroots groups calls for an action against the Home Office housing of asylum seekers in ex-army barracks, which have been declared &#8220;unsuitable for human accommodation&#8221; by independent inspectors and &#8220;a living nightmare&#8221; by a former resident. </p>
</div>
<div class="article-group">
<img width="1252" height="1080" src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47461" data-permalink="https://freedomnews.org.uk/2021/05/07/remembering-albert-meltzer-25-years-on/alberto_0020-1/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?fit=1252%2C1080&amp;ssl=1" data-orig-size="1252,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MP210 series&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1275580444&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alberto_0020-1" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?fit=640%2C552&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?w=1252&amp;ssl=1 1252w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?resize=300%2C259&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?resize=1024%2C883&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?resize=768%2C662&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1252px) 100vw, 1252px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/05/Alberto_0020-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/2021/05/07/remembering-albert-meltzer-25-years-on/" rel="bookmark" title="Permanent Link to Remembering Albert Meltzer 25 years on">Remembering Albert Meltzer 25 years on</a></h4>
<p>Albert Edward Meltzer, anarcho-syndicalist (7 January 1920 – 7 May 1996) ‘Don’t forget me &#8211; or I’ll be back!’ Those were Albert Meltzer’s final words to Stuart Christie, his closest friend and collaborator, in a letter which he left with his last will and testament. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#d7b2b3bea3b8a597b1a5b2b2b3b8baa7a5b2a4a4f9b8a5b0f9a2bc"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>

<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Comment</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<link rel='stylesheet' id='jetpack-carousel-css' href='https://c0.wp.com/p/jetpack/9.7/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' defer src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.27' id='koko-analytics-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"c9f2bd6590"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.8' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php","nonce":"cee2222195","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/freedomnews.org.uk\/login\/?redirect_to=https%3A%2F%2Ffreedomnews.org.uk%2F2021%2F05%2F15%2Fsince-2010-at-least-1300-women-and-children-have-been-sexually-or-physically-attacked-by-uk-cops%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'123316505',post:'47500',tz:'1',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '47500' ]);
</script>
</body>
</html>
