<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Don&#8217;t join, Organise: On the limits of employment law &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":44620,"use_cookie":1,"cookie_path":"\/"};</script><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/8.5/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=6.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://freedomnews.org.uk/wp-json/' />
<link rel="canonical" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fdont-join-organise-on-the-limits-of-employment-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fdont-join-organise-on-the-limits-of-employment-law%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Don&#8217;t join, Organise: On the limits of employment law" />
<meta property="og:url" content="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/" />
<meta property="og:description" content="Following Boris Johnson&#8217;s burbling mess of an address yesterday there&#8217;s been a renewed interest in health and safety legislation, our right to stay away from dangerous working environme…" />
<meta property="article:published_time" content="2020-05-11T12:30:20+00:00" />
<meta property="article:modified_time" content="2020-05-11T12:33:04+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?fit=1200%2C769&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="769" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="Don&#8217;t join, Organise: On the limits of employment law" />
<meta name="twitter:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?fit=1200%2C769&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-44620 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-44620 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-covid-19 tag-health-and-safety tag-section-44 tag-trade-unions" id="post-44620">
<header class="entry-header">
<img width="640" height="410" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?fit=640%2C410&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44299" data-permalink="https://freedomnews.org.uk/new-workers-guide-to-coronavirus-released/coronavirus/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?fit=2048%2C1312&amp;ssl=1" data-orig-size="2048,1312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coronavirus" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?fit=640%2C410&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?resize=1024%2C656&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?resize=1536%2C984&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/04/Coronavirus.jpg?fit=640%2C410&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">Don&#8217;t join, Organise: On the limits of employment law</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="May 11th">May 11th</time></span>
</div>
</header>
<div class="entry-content">
<p>Following Boris Johnson&#8217;s burbling mess of an address yesterday there&#8217;s been a renewed interest in health and safety legislation, our right to stay away from dangerous working environments, and the importance of joining a union. All good stuff, but as any trade union activist will tell you, a law, or even a union card, is not always much protection without collective power.</p>
<h3>Bosses don&#8217;t always fear the law</h3>
<p>The main thrust of recent articles about <a href="https://www.uvwunion.org.uk/work-refusal?fbclid=IwAR32dcWSv7R3HvyTdWu1TucxUY7f5pdcr7M4snVhoK_6z-H3xokH8A_ruLY">Section 44</a>, the right to refuse work which puts you in imminent danger, is that it can allow you to do just that, if you have a good case to say being at work will expose you to a disease which the government itself has repeatedly said is extraordinarily dangerous.</p>
<p>That right however has to be backed up by in some sort of enforcement process, and what the law does in this case is give you the ability, if you can afford it, to sue bosses who are taking the piss at an <a href="https://www.gov.uk/employment-tribunals">Employment Tribunal</a>. These are specialist courts set up, in theory, to arbitrate on workplace misdeeds, forcing compliance on bosses (and workers) mainly through fines.</p>
<p>The practical reality of the system however is nowhere near as clear cut. The threat of a tribunal doesn&#8217;t act as an impenetrable shield and shouldn&#8217;t be seen as such — you can&#8217;t just slap a copy of Section 44 down and expect the boss to fold like a teatowel.</p>
<p>It&#8217;s not uncommon for bosses to ignore health and safety law (or decide they know better than you what it means), and there&#8217;s endless examples of them deciding they would simply rather get rid of a &#8220;difficult&#8221; employee and take the financial hit at a tribunal than show weakness or hand unions a victory. You can win a tribunal and still lose your job, either then and there, or whenever the boss finds a more reasonable excuse later.</p>
<p>Given the chaos in the tribunal courts at the moment due to covid-19 (they&#8217;ve <a href="https://www.judiciary.uk/coronavirus-covid-19-advice-and-guidance/#tribunals">stopped in-person public hearings entirely</a>, for example) they might not be wrong either in thinking they can play an already boss-leaning system to push their existing advantages further.</p>
<p>The costs of even going to tribunal are also a significant factor. Fees <a href="https://www.bbc.co.uk/news/uk-40727400">no longer</a> have to be paid, thank goodness, but even low-complexity legal cases can have <a href="https://www.ms-solicitors.co.uk/employee/employment-tribunal-services/employment-tribunal-legal-costs-for-employees/">potential outlays</a>, and <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/870434/t420-eng.pdf">navigating the system</a> from scratch is a pain in the proverbial. Which leads us to&#8230;</p>
<h3>The union lawyer is very busy</h3>
<p>Most TUC union bureaucracies like to present themselves as a service, like insurance for your workplace. This is great for them, as it justifies the professional class of full timers. But it is generally <em>not</em> how trade unionism protects you at work and the importance of joining a union mentioned in <a href="https://freedomnews.org.uk/if-your-workplace-isnt-safe-you-dont-have-to-work-there-coronavirus-and-your-right-to-stay-at-home/">our article yesterday</a> isn&#8217;t about paying someone to sort your problems out for you. </p>
<p>To be frank, unions don&#8217;t tend to send their very expensive legal eagles round to help directly unless they reckon their case is already air tight. And while there are good fulltimers in the union structure who will do their best to help, in most instances they will not be with you when you&#8217;re standing up to your boss on the shop floor. The backup there comes from your coworkers, friends and family. It&#8217;s your <a href="https://libcom.org/library/basics-organising-iww">collective</a> <a href="https://libcom.org/library/unions-reading-guide">organising</a> power which is the key to actually being protected.</p>
<p>A boss can isolate an individual to make an example of, take the hit from an individual fine and then shake their fist at the rest of the staff to keep them in line. </p>
<p>What they can&#8217;t do is make an example of 20, 100, 1,000 people at once, spend the resources to fight every subsequent case at tribunal, pay off every fine, find a full batch of replacement staff at short notice and deal with the fuss caused by a large number of former employees ripping into them on every available media platform, picketing, flooding their social media, blockading the phone lines and emails with massed calls and queries etc.</p>
<p>In sum, if you think you&#8217;re joining a union so someone else can protect you via the mercies of the law, don&#8217;t bother. Instead join it to protect your colleagues, and <em>with them</em>, yourself. Don&#8217;t just rely on the letter of legislation mostly written by, and in large part for, bosses. Organise.</p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/covid-19/" rel="tag">COVID-19</a><a href="https://freedomnews.org.uk/tag/health-and-safety/" rel="tag">health and safety</a><a href="https://freedomnews.org.uk/tag/section-44/" rel="tag">Section 44</a><a href="https://freedomnews.org.uk/tag/trade-unions/" rel="tag">Trade Unions</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44620" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44620" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44620" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-44620" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-44620" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/dont-join-organise-on-the-limits-of-employment-law/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="http://freedompress.org.uk/">We stock hundreds of the most interesting books about</a><a href="http://freedompress.org.uk/"> anarch</a><a href="http://freedompress.org.uk/">ism</a><a href="http://freedompress.org.uk/"> around.</a></strong></p>
<p>New Freedom Press titles: <a href="https://freedompress.org.uk/product/our_masters_are_helpless/"><em>Our Masters Are Helpless</em></a> collects introductory essays on anarchism by <a href="https://libcom.org/blog/george-barrett-anarchists-great-unrest-15062019">George Barrett</a>. <a href="https://freedompress.org.uk/product/the-trouble-with-national-action/"><em>The Trouble With National Action</em></a> examines the neo-nazi group and problems with State bans. <a href="https://freedompress.org.uk/product/anarchism-is-movement/"><em>Anarchism is Movement</em></a> celebrates our modern resurgence.</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="535" height="550" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44616" data-permalink="https://freedomnews.org.uk/if-your-workplace-isnt-safe-you-dont-have-to-work-there-coronavirus-and-your-right-to-stay-at-home/expjfybwaaadkec-3/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?fit=535%2C550&amp;ssl=1" data-orig-size="535,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EXpJFybWAAADkEc" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?fit=292%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?fit=535%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?w=535&amp;ssl=1 535w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?resize=292%2C300&amp;ssl=1 292w" data-lazy-sizes="(max-width: 535px) 100vw, 535px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/if-your-workplace-isnt-safe-you-dont-have-to-work-there-coronavirus-and-your-right-to-stay-at-home/" rel="bookmark" title="Permanent Link to If your workplace isn&#8217;t safe, you don&#8217;t have to work there: Coronavirus and your right to stay at home">If your workplace isn&#8217;t safe, you don&#8217;t have to work there: Coronavirus and your right to stay at home</a></h4>
<p>On Sunday evening, Boris Johnson declared that it was time for the people of England to get back to work. </p>
</div>
<div class="article-group">
<img width="1182" height="830" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44603" data-permalink="https://freedomnews.org.uk/solidarity-against-barbarism-the-fight-against-coronavirus-and-the-far-right-in-the-usa/screenshot-2020-05-10-at-09-09-30/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?fit=1182%2C830&amp;ssl=1" data-orig-size="1182,830" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-10 at 09.09.30" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?fit=300%2C211&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?fit=640%2C449&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?w=1182&amp;ssl=1 1182w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?resize=1024%2C719&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?resize=768%2C539&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1182px) 100vw, 1182px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/solidarity-against-barbarism-the-fight-against-coronavirus-and-the-far-right-in-the-usa/" rel="bookmark" title="Permanent Link to Solidarity against barbarism: The fight against coronavirus and the far-right in the USA">Solidarity against barbarism: The fight against coronavirus and the far-right in the USA</a></h4>
<p>This interview was originally published by Brighton Antifascists. </p>
</div>
<div class="article-group">
<img width="2222" height="1106" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44599" data-permalink="https://freedomnews.org.uk/wartime-economics-and-post-pandemic-battles/screenshot-2020-05-10-at-08-48-20/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?fit=2222%2C1106&amp;ssl=1" data-orig-size="2222,1106" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-10 at 08.48.20" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?fit=640%2C319&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?w=2222&amp;ssl=1 2222w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=300%2C149&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=1024%2C510&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=768%2C382&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=1536%2C765&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=2048%2C1019&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2222px) 100vw, 2222px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/wartime-economics-and-post-pandemic-battles/" rel="bookmark" title="Permanent Link to Wartime economics and post-pandemic battles">Wartime economics and post-pandemic battles</a></h4>
<p>The relentless recourse to the language of war to describe the public health emergency seems to signal a shift in mainstream economic debate. </p>
</div>
<div class="article-group">
<img width="1758" height="1306" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44590" data-permalink="https://freedomnews.org.uk/the-moral-bankruptcy-of-the-establishment-right-and-left/screenshot-2020-05-09-at-08-46-20/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?fit=1758%2C1306&amp;ssl=1" data-orig-size="1758,1306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-09 at 08.46.20" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?fit=300%2C223&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?fit=640%2C476&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?w=1758&amp;ssl=1 1758w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=300%2C223&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=1024%2C761&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=768%2C571&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=1536%2C1141&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1758px) 100vw, 1758px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/the-moral-bankruptcy-of-the-establishment-right-and-left/" rel="bookmark" title="Permanent Link to The moral bankruptcy of the establishment, right and left">The moral bankruptcy of the establishment, right and left</a></h4>
<p>The UK government has sent documents to employers&#8217; groups and trade unions selling its plans to exit the COVID-19 lockdown. </p>
</div>
<div class="article-group">
<img width="1042" height="1382" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44578" data-permalink="https://freedomnews.org.uk/short-introduction-to-the-political-legacy-of-castoriadis/screenshot-2020-05-07-at-15-40-47/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?fit=1042%2C1382&amp;ssl=1" data-orig-size="1042,1382" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-07 at 15.40.47" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?fit=226%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?fit=640%2C849&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?w=1042&amp;ssl=1 1042w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?resize=772%2C1024&amp;ssl=1 772w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?resize=768%2C1019&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1042px) 100vw, 1042px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/short-introduction-to-the-political-legacy-of-castoriadis/" rel="bookmark" title="Permanent Link to Review: Short Introduction to the Political Legacy of Castoriadis">Review: Short Introduction to the Political Legacy of Castoriadis</a></h4>
<p>Short Introduction to the Political Legacy of Castoriadis (free e-book) By Yavor Tarinski Aftoleksi, 2020 Review by Theo Rouhette In this free e-book, Yavor Tarinski delivers a comprehensive overview of the political thought of Cornelius Castoriadis, particularly relevant in ours times of pending societal and ecological breakdown. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="http://freedompress.org.uk/">We stock hundreds of the most interesting books about</a><a href="http://freedompress.org.uk/"> anarch</a><a href="http://freedompress.org.uk/">ism</a><a href="http://freedompress.org.uk/"> around.</a></strong></p>
<p>New Freedom Press titles: <a href="https://freedompress.org.uk/product/our_masters_are_helpless/"><em>Our Masters Are Helpless</em></a> collects introductory essays on anarchism by <a href="https://libcom.org/blog/george-barrett-anarchists-great-unrest-15062019">George Barrett</a>. <a href="https://freedompress.org.uk/product/the-trouble-with-national-action/"><em>The Trouble With National Action</em></a> examines the neo-nazi group and problems with State bans. <a href="https://freedompress.org.uk/product/anarchism-is-movement/"><em>Anarchism is Movement</em></a> celebrates our modern resurgence.</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="535" height="550" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44616" data-permalink="https://freedomnews.org.uk/if-your-workplace-isnt-safe-you-dont-have-to-work-there-coronavirus-and-your-right-to-stay-at-home/expjfybwaaadkec-3/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?fit=535%2C550&amp;ssl=1" data-orig-size="535,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EXpJFybWAAADkEc" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?fit=292%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?fit=535%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?w=535&amp;ssl=1 535w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?resize=292%2C300&amp;ssl=1 292w" data-lazy-sizes="(max-width: 535px) 100vw, 535px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/EXpJFybWAAADkEc-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/if-your-workplace-isnt-safe-you-dont-have-to-work-there-coronavirus-and-your-right-to-stay-at-home/" rel="bookmark" title="Permanent Link to If your workplace isn&#8217;t safe, you don&#8217;t have to work there: Coronavirus and your right to stay at home">If your workplace isn&#8217;t safe, you don&#8217;t have to work there: Coronavirus and your right to stay at home</a></h4>
<p>On Sunday evening, Boris Johnson declared that it was time for the people of England to get back to work. </p>
</div>
<div class="article-group">
<img width="1182" height="830" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44603" data-permalink="https://freedomnews.org.uk/solidarity-against-barbarism-the-fight-against-coronavirus-and-the-far-right-in-the-usa/screenshot-2020-05-10-at-09-09-30/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?fit=1182%2C830&amp;ssl=1" data-orig-size="1182,830" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-10 at 09.09.30" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?fit=300%2C211&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?fit=640%2C449&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?w=1182&amp;ssl=1 1182w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?resize=1024%2C719&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?resize=768%2C539&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1182px) 100vw, 1182px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-09.09.30.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/solidarity-against-barbarism-the-fight-against-coronavirus-and-the-far-right-in-the-usa/" rel="bookmark" title="Permanent Link to Solidarity against barbarism: The fight against coronavirus and the far-right in the USA">Solidarity against barbarism: The fight against coronavirus and the far-right in the USA</a></h4>
<p>This interview was originally published by Brighton Antifascists. </p>
</div>
<div class="article-group">
<img width="2222" height="1106" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44599" data-permalink="https://freedomnews.org.uk/wartime-economics-and-post-pandemic-battles/screenshot-2020-05-10-at-08-48-20/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?fit=2222%2C1106&amp;ssl=1" data-orig-size="2222,1106" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-10 at 08.48.20" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?fit=300%2C149&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?fit=640%2C319&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?w=2222&amp;ssl=1 2222w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=300%2C149&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=1024%2C510&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=768%2C382&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=1536%2C765&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?resize=2048%2C1019&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2222px) 100vw, 2222px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-10-at-08.48.20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/wartime-economics-and-post-pandemic-battles/" rel="bookmark" title="Permanent Link to Wartime economics and post-pandemic battles">Wartime economics and post-pandemic battles</a></h4>
<p>The relentless recourse to the language of war to describe the public health emergency seems to signal a shift in mainstream economic debate. </p>
</div>
<div class="article-group">
<img width="1758" height="1306" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44590" data-permalink="https://freedomnews.org.uk/the-moral-bankruptcy-of-the-establishment-right-and-left/screenshot-2020-05-09-at-08-46-20/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?fit=1758%2C1306&amp;ssl=1" data-orig-size="1758,1306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-09 at 08.46.20" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?fit=300%2C223&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?fit=640%2C476&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?w=1758&amp;ssl=1 1758w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=300%2C223&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=1024%2C761&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=768%2C571&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?resize=1536%2C1141&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1758px) 100vw, 1758px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-09-at-08.46.20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/the-moral-bankruptcy-of-the-establishment-right-and-left/" rel="bookmark" title="Permanent Link to The moral bankruptcy of the establishment, right and left">The moral bankruptcy of the establishment, right and left</a></h4>
<p>The UK government has sent documents to employers&#8217; groups and trade unions selling its plans to exit the COVID-19 lockdown. </p>
</div>
<div class="article-group">
<img width="1042" height="1382" src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="44578" data-permalink="https://freedomnews.org.uk/short-introduction-to-the-political-legacy-of-castoriadis/screenshot-2020-05-07-at-15-40-47/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?fit=1042%2C1382&amp;ssl=1" data-orig-size="1042,1382" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-05-07 at 15.40.47" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?fit=226%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?fit=640%2C849&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?w=1042&amp;ssl=1 1042w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?resize=772%2C1024&amp;ssl=1 772w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?resize=768%2C1019&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1042px) 100vw, 1042px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/05/Screenshot-2020-05-07-at-15.40.47.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/short-introduction-to-the-political-legacy-of-castoriadis/" rel="bookmark" title="Permanent Link to Review: Short Introduction to the Political Legacy of Castoriadis">Review: Short Introduction to the Political Legacy of Castoriadis</a></h4>
<p>Short Introduction to the Political Legacy of Castoriadis (free e-book) By Yavor Tarinski Aftoleksi, 2020 Review by Theo Rouhette In this free e-book, Yavor Tarinski delivers a comprehensive overview of the political thought of Cornelius Castoriadis, particularly relevant in ours times of pending societal and ecological breakdown. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#3a5f5e534e55487a5c485f5f5e55574a485f49491455485d144f51"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='fifu-woo-css-css' href='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/css/woo.css?ver=5.4.1' type='text/css' media='all' />
<style id='fifu-woo-css-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' async="async" src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.11'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?3_0_5&#038;ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'123316505',post:'44620',tz:'1',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '44620' ]);
</script>
</body>
</html>
