<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Carrying the war into Africa? Anarchism, Morocco, and the Spanish Civil War &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":46199,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/9.1/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=6.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.5.3' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/46199" /><link rel="canonical" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fcarrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fcarrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Carrying the war into Africa? Anarchism, Morocco, and the Spanish Civil War" />
<meta property="og:url" content="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/" />
<meta property="og:description" content="I was approached by Jeff Stein to write up a summary of Abel Paz, La cuestión de Marruecos y la República española so that English-language readers might be made aware of the Spanish anarchist appr…" />
<meta property="article:published_time" content="2020-11-23T09:00:00+00:00" />
<meta property="article:modified_time" content="2020-11-22T15:05:42+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?fit=1200%2C775&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="775" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="Carrying the war into Africa? Anarchism, Morocco, and the Spanish Civil War" />
<meta name="twitter:image" content="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?fit=1200%2C775&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-46199 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-46199 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-history tag-history tag-spanish-civil-war tag-spanish-revolution" id="post-46199">
<header class="entry-header">
<img width="640" height="413" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?fit=640%2C413&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46204" data-permalink="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/screenshot-2020-11-22-at-14-54-04/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?fit=1802%2C1164&amp;ssl=1" data-orig-size="1802,1164" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-11-22 at 14.54.04" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?fit=640%2C413&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?w=1802&amp;ssl=1 1802w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?resize=1024%2C661&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?resize=768%2C496&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?resize=1536%2C992&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-14.54.04.png?fit=640%2C413&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">Carrying the war into Africa? Anarchism, Morocco, and the Spanish Civil War</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="Nov 23rd">Nov 23rd</time></span>
</div>
</header>
<div class="entry-content">
<p><em>I was approached by Jeff Stein to write up a summary of Abel Paz, </em>La cuestión de Marruecos y la República española <em>so that English-language readers might be made aware of the Spanish anarchist approach to Morocco during the civil war. I would like to thank Jeff for prompting me to write what follows, although he should not be held responsible for its contents or conclusions.</em></p>
<p style="text-align: center;"><em>‘A lenient war is a lengthy war, and therefore the worst kind of war. Let us stop it, and stop it effectually […] stop it on the soil upon which it originated, and among the traitors and rebels who originated the war. This can be done at once, by “carrying the war into Africa.”’</em><br />
<small>Frederick Douglass, ‘How to End the War’, 1861</small></p>
<p>The question of why the revolution that accompanied the Spanish Civil War did not result in independence for the Spanish protectorate in Morocco has long vexed its supporters. Guerrilla warfare in the centre of the region (the Rif) had plagued the Spanish authorities from 1909 and had only been suppressed in 1927 following joint military operations by the French and Spanish, involving the indiscriminate use of chemical weapons, and the arrest of the famous leader Abd el Krim. The military conspiracy against the Spanish Second Republic was incubated in this brutalising colonial environment, and Moroccan troops employed in the so-called Army of Africa were crucial to the war effort mounted by the conspirators when their attempted coup stalled in July 1936. Why then was no attempt made to cut off the conspiracy’s vital base by fomenting a recurrence of fighting in the Francoist rearguard? In particular, why hadn’t the anarchist movement, through the powerful union, the CNT, forced this issue during the months of its greatest influence?</p>
<p>Daniel Guerin posed this question of Diego Camacho, anarchist veteran of the underground struggle against Franco and historian of Spanish anarchism (under the penname of Abel Paz) in 1969. The question resulted in a decades-long search for information and documentation that was eventually published in the book <em>La cuestión de Marruecos y la República española</em> (Madrid: 2000). It makes for a gripping read – Paz’s narrative is combined with verbatim copies of his documentary sources and witness testimonies – but ultimately provides only a partial answer to Guerin’s question. In this two-part article I will first summarise Paz’s findings before fleshing out some of the contradictions in the anarchist approach to ‘the Moroccan question’.</p>
<p>Paz’s book contains a dedication to its chief protagonist, Juan García Oliver, the veteran anarchist ‘man of action’ who played a key role in co-ordinating the CNT’s victorious response to the attempted military coup in Barcelona in July 1936. By the following month, García Oliver was the dominant personality in the Central Committee of Anti-Fascist Militias (CCAM), an ad-hoc body in which the CNT participated alongside anti-fascist and socialist parties in Catalonia. According to his own account, García Oliver had long been preoccupied with the question of Morocco and conceived of a rebellion in the Spanish protectorate as key to the success of the revolution. In August 1936 he contacted an old comrade, José Margelí, whom he had bumped into two months before in the company of an Egyptian teacher, Marcelo Argila. García Oliver asked Margelí about Argila, who ‘I assume, being Egyptian, must have connections with the Arab world’, which proved to be the case. Summoning both Margelí and Argila to his office, García Oliver entrusted them with a secret mission to depart for Geneva to contact Moroccan nationalists. A week later, the two men returned in the company of representatives of the newly formed Moroccan Action Committee who, following an exchange of impressions, related García Oliver’s proposals to their fellow committee members. These proposals consisted of a declaration of Moroccan independence and the provision of arms and finances in exchange for an uprising in the Spanish protectorate. At the beginning of September, a delegation arrived in Barcelona with a mandate to begin negotiations in earnest.</p>
<p>García Oliver made every effort to ensure the comfort and respectful treatment of the Committee, who reported their favourable impressions of the anarchist: ‘García Oliver demonstrated complete agreement with us. Even when the independence of the Rif zone was spoken about there was no argument.’ The Committee was mindful of a different obstacle, however, which was that the CCAM in Catalonia could not unilaterally renounce the Spanish claim to the protectorate. Such a decision would have to reside with the government of the Republic, which at the beginning of September came under the premiership of the Socialist Francisco Largo Caballero. Even on this issue, however, García Oliver was reassuring: ‘He even told us that if the central government displayed ill will, then he would go and force it to sign a treaty, threatening it with the withdrawal of Catalan militias from the Madrid front.’</p>
<p>On 20 September, the organisations comprising the Central Committee of Antifascist Militias in Catalonia and the Moroccan Action Committee signed a pact guaranteeing the autonomy of the Spanish protectorate, the military evacuation of the zone and the confiscation of the resources of the rebellious military. A copy was taken to be presented to the Republican government in Madrid by four representatives of the CCAM, García Oliver not among them. There they were received by Largo Caballero, who seemed annoyed that the Catalan body had acted on its own account. Whether or not this was a bluff to disguise broader geopolitical concerns (Paz’s book indicates that the French government had already made manifest its opposition to any gesture towards Moroccan independence), the delegation was given no grounds for hope.</p>
<p>And there the matter came to an anticlimactic end. García Oliver does not appear to have made good on his promise to threaten the central government, and the CNT’s entrance into the Republican government in November did not result in major changes in this direction. According to reports published verbatim in Paz’s book, the biggest impact of the negotiations appears to have been in Spanish Morocco, where Franco was persuaded of the need to grant certain basic freedoms to the native citizenry, such as allowing an Arabic-language newspaper to be published, a practice apparently prohibited in the French zone of the country.</p>
<p>Paz includes as appendices reports from 1938 that demonstrate continued CNT monitoring of the situation in the protectorate and even a proposal for concerted action. In fact, a recently published book by Ali Al Tuma (<em>Guns, Culture and Moors: Racial Perceptions, Cultural Impact and the Moroccan Participation in the Spanish Civil War</em>) suggests there was CNT involvement in an abortive raid of fifty armed men into Spanish Morocco, intended to provoke an international crisis at the time of the Munich Agreement, but which was discovered and quashed in Tangier at the last minute. However, after decades of research, Guerin’s original question has retained a good deal of its original validity. Paz’s book demonstrates the efforts and initiative of one anarchist, Juan García Oliver, in establishing contact with Moroccans. This contact was established through a fortuitous meeting rather than any organisational effort on the part of the CNT (there is an alternative explanation for the initial contact, which Paz deems less likely, involving Trotskyists in North Africa). Another projected anarchist initiative is referred to: that proposed by the secretary of the International Workers’ Association, Pierre Besnard, while negotiations with the Moroccan Action Committee were ongoing. Besnard’s plan consisted of busting Abd el Krim out of his French captivity on Réunion Island. This plan was apparently viewed favourably by leading anarchists Buenaventura Durruti and Diego Abad de Santillán, although García Oliver was less sanguine about its feasibility. In any case, Besnard’s proposals, like those agreed with the Moroccan Action Committee, hinged on a declaration of independence for Spanish Morocco. Besnard was sent off to meet Largo Caballero with the blessing of the Catalan CNT but was given short shrift.</p>
<p>Insofar as the CNT was committed to collaborating with its anti-fascist allies it is perhaps the case that it could not, acting in good faith, attempt to initiate any activity with regard to Morocco without first consulting them. As with other counterfactuals posed of anarchist activity during the Spanish Civil War, it is possible, though hypothetical, that ploughing ahead with whatever revolutionary measures and resources were available at the time and stopping to ask questions later might have proven a more fruitful policy. In the specific case of Morocco, however, the possibility that the anarchist movement was held back by internal failings must also be considered, and this will be the subject of Part Two.</p>
<p><strong>Danny Evans</strong></p>
<hr />
<p><em>Part Two of this text will be published next Monday.</em></p>
<p><em>Image: Riffian leader Kaid Sarkash with his son, public domain</em></p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/history/" rel="tag">History</a><a href="https://freedomnews.org.uk/tag/spanish-civil-war/" rel="tag">Spanish civil war</a><a href="https://freedomnews.org.uk/tag/spanish-revolution/" rel="tag">Spanish Revolution</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46199" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46199" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46199" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46199" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-46199" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/carrying-the-war-into-africa-anarchism-morocco-and-the-spanish-civil-war/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1542" height="1026" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46196" data-permalink="https://freedomnews.org.uk/to-plant-our-feet-firmly-identity-politics-and-the-secular-jew/screenshot-2020-11-22-at-13-05-03/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?fit=1542%2C1026&amp;ssl=1" data-orig-size="1542,1026" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-11-22 at 13.05.03" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?w=1542&amp;ssl=1 1542w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=1024%2C681&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=1536%2C1022&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1542px) 100vw, 1542px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/to-plant-our-feet-firmly-identity-politics-and-the-secular-jew/" rel="bookmark" title="Permanent Link to &#8220;To plant our feet firmly&#8221;: identity politics and the secular Jew">&#8220;To plant our feet firmly&#8221;: identity politics and the secular Jew</a></h4>
<p>I Often when we were kids my mum reminded me and my brother that we were Jews. </p>
</div>
<div class="article-group">
<img width="3750" height="2119" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46190" data-permalink="https://freedomnews.org.uk/abc-belarus-calls-for-week-of-solidarity-with-anarchists-and-antifascists-of-belarus/soli_en/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?fit=3750%2C2119&amp;ssl=1" data-orig-size="3750,2119" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soli_en" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?fit=640%2C362&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?w=3750&amp;ssl=1 3750w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=1024%2C579&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=768%2C434&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=1536%2C868&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=2048%2C1157&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 3750px) 100vw, 3750px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/abc-belarus-calls-for-week-of-solidarity-with-anarchists-and-antifascists-of-belarus/" rel="bookmark" title="Permanent Link to ABC Belarus calls for week of solidarity with anarchists and antifascists of Belarus">ABC Belarus calls for week of solidarity with anarchists and antifascists of Belarus</a></h4>
<p>Below, Freedom reproduces the callout released by ABC Belarus, urging for a week of solidarity with anarchists and antifascists persecuted by the regime of Alexander Lukashenko to take place 23-30 November. </p>
</div>
<div class="article-group">
<img width="730" height="380" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46186" data-permalink="https://freedomnews.org.uk/no-case-to-answer-in-haringey-anti-raids-trial/screenshot_2020-11-20-support-haringey-residents-charged-with-obstructing-immigration-raid/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?fit=730%2C380&amp;ssl=1" data-orig-size="730,380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2020-11-20 Support Haringey residents charged with obstructing immigration raid" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?fit=640%2C333&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?w=730&amp;ssl=1 730w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?resize=300%2C156&amp;ssl=1 300w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/no-case-to-answer-in-haringey-anti-raids-trial/" rel="bookmark" title="Permanent Link to &#8220;No case to answer&#8221; in Haringey Anti-Raids trial">&#8220;No case to answer&#8221; in Haringey Anti-Raids trial</a></h4>
<p>Earlier this morning, Highbury Magistrates threw out a case against two Haringey locals charged with obstructing immigration enforcement officers. </p>
</div>
<div class="article-group">
<img width="640" height="360" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46180" data-permalink="https://freedomnews.org.uk/the-power-of-naming-on-trans-day-of-remembrance/tranarchism/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tranarchism" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/the-power-of-naming-on-trans-day-of-remembrance/" rel="bookmark" title="Permanent Link to The power of naming: on Trans Day of Remembrance">The power of naming: on Trans Day of Remembrance</a></h4>
<p>Content note: this article discusses violence against trans people. </p>
</div>
<div class="article-group">
<img width="1024" height="683" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46175" data-permalink="https://freedomnews.org.uk/breaking-bristol-uni-threatens-to-withhold-bursary-payments-from-rent-strikers/1024px-university_of_bristol/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-University_of_Bristol" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/breaking-bristol-uni-threatens-to-withhold-bursary-payments-from-rent-strikers/" rel="bookmark" title="Permanent Link to BREAKING: Bristol uni threatens to withhold bursary payments from rent strikers">BREAKING: Bristol uni threatens to withhold bursary payments from rent strikers</a></h4>
<p>The management of the University of Bristol is attempting to break the student rent strike by witholding vital bursary payments from some of the most disadvantaged strikers. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1542" height="1026" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46196" data-permalink="https://freedomnews.org.uk/to-plant-our-feet-firmly-identity-politics-and-the-secular-jew/screenshot-2020-11-22-at-13-05-03/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?fit=1542%2C1026&amp;ssl=1" data-orig-size="1542,1026" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-11-22 at 13.05.03" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?w=1542&amp;ssl=1 1542w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=1024%2C681&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?resize=1536%2C1022&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1542px) 100vw, 1542px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot-2020-11-22-at-13.05.03.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/to-plant-our-feet-firmly-identity-politics-and-the-secular-jew/" rel="bookmark" title="Permanent Link to &#8220;To plant our feet firmly&#8221;: identity politics and the secular Jew">&#8220;To plant our feet firmly&#8221;: identity politics and the secular Jew</a></h4>
<p>I Often when we were kids my mum reminded me and my brother that we were Jews. </p>
</div>
<div class="article-group">
<img width="3750" height="2119" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46190" data-permalink="https://freedomnews.org.uk/abc-belarus-calls-for-week-of-solidarity-with-anarchists-and-antifascists-of-belarus/soli_en/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?fit=3750%2C2119&amp;ssl=1" data-orig-size="3750,2119" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soli_en" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?fit=640%2C362&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?w=3750&amp;ssl=1 3750w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=1024%2C579&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=768%2C434&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=1536%2C868&amp;ssl=1 1536w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?resize=2048%2C1157&amp;ssl=1 2048w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 3750px) 100vw, 3750px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/soli_en.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/abc-belarus-calls-for-week-of-solidarity-with-anarchists-and-antifascists-of-belarus/" rel="bookmark" title="Permanent Link to ABC Belarus calls for week of solidarity with anarchists and antifascists of Belarus">ABC Belarus calls for week of solidarity with anarchists and antifascists of Belarus</a></h4>
<p>Below, Freedom reproduces the callout released by ABC Belarus, urging for a week of solidarity with anarchists and antifascists persecuted by the regime of Alexander Lukashenko to take place 23-30 November. </p>
</div>
<div class="article-group">
<img width="730" height="380" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46186" data-permalink="https://freedomnews.org.uk/no-case-to-answer-in-haringey-anti-raids-trial/screenshot_2020-11-20-support-haringey-residents-charged-with-obstructing-immigration-raid/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?fit=730%2C380&amp;ssl=1" data-orig-size="730,380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2020-11-20 Support Haringey residents charged with obstructing immigration raid" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?fit=640%2C333&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?w=730&amp;ssl=1 730w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?resize=300%2C156&amp;ssl=1 300w" data-lazy-sizes="(max-width: 730px) 100vw, 730px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/Screenshot_2020-11-20-Support-Haringey-residents-charged-with-obstructing-immigration-raid.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/no-case-to-answer-in-haringey-anti-raids-trial/" rel="bookmark" title="Permanent Link to &#8220;No case to answer&#8221; in Haringey Anti-Raids trial">&#8220;No case to answer&#8221; in Haringey Anti-Raids trial</a></h4>
<p>Earlier this morning, Highbury Magistrates threw out a case against two Haringey locals charged with obstructing immigration enforcement officers. </p>
</div>
<div class="article-group">
<img width="640" height="360" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46180" data-permalink="https://freedomnews.org.uk/the-power-of-naming-on-trans-day-of-remembrance/tranarchism/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tranarchism" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/tranarchism.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/the-power-of-naming-on-trans-day-of-remembrance/" rel="bookmark" title="Permanent Link to The power of naming: on Trans Day of Remembrance">The power of naming: on Trans Day of Remembrance</a></h4>
<p>Content note: this article discusses violence against trans people. </p>
</div>
<div class="article-group">
<img width="1024" height="683" src="https://freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46175" data-permalink="https://freedomnews.org.uk/breaking-bristol-uni-threatens-to-withhold-bursary-payments-from-rent-strikers/1024px-university_of_bristol/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-University_of_Bristol" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/11/1024px-University_of_Bristol.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/breaking-bristol-uni-threatens-to-withhold-bursary-payments-from-rent-strikers/" rel="bookmark" title="Permanent Link to BREAKING: Bristol uni threatens to withhold bursary payments from rent strikers">BREAKING: Bristol uni threatens to withhold bursary payments from rent strikers</a></h4>
<p>The management of the University of Bristol is attempting to break the student rent strike by witholding vital bursary payments from some of the most disadvantaged strikers. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#7712131e031805371105121213181a07051204045918051059021c"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' async="async" src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.22' id='koko-analytics-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.2' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"b3a70dce8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.4.3' id='fifu-image-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'123316505',post:'46199',tz:'0',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '46199' ]);
</script>
</body>
</html>
