<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Kropotkin: The Permanence of Society After the Revolution &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":46519,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><script src="https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.26" async="async"></script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/9.4/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.6.1' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/46519" /><link rel="canonical" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fkropotkin-the-permanence-of-society-after-the-revolution%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fkropotkin-the-permanence-of-society-after-the-revolution%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Kropotkin: The Permanence of Society After the Revolution" />
<meta property="og:url" content="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/" />
<meta property="og:description" content="Continuing our multi-part series marking the 100th anniversary of the death of Peter Kropotkin, this October 1890 article considers how to avoid the curdling of a revolutionary mindset over the lon…" />
<meta property="article:published_time" content="2021-02-20T09:02:00+00:00" />
<meta property="article:modified_time" content="2021-02-15T01:54:38+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?fit=1200%2C789&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="789" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="Kropotkin: The Permanence of Society After the Revolution" />
<meta name="twitter:image" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?fit=1200%2C789&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-46519 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-46519 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-history tag-kropotkin tag-revolutionary-struggle" id="post-46519">
<header class="entry-header">
<img width="640" height="421" src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?fit=640%2C421&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46676" data-permalink="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/image-1-10/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?fit=1391%2C915&amp;ssl=1" data-orig-size="1391,915" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?fit=300%2C197&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?fit=640%2C421&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?w=1391&amp;ssl=1 1391w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?resize=300%2C197&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?resize=1024%2C674&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?resize=768%2C505&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-1.png?fit=640%2C421&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">Kropotkin: The Permanence of Society After the Revolution</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="Feb 20th">Feb 20th</time></span>
</div>
</header>
<div class="entry-content">
<p><em>Continuing our multi-part series marking the 100th anniversary of the death of Peter Kropotkin, this October 1890 article considers how to avoid the curdling of a revolutionary mindset over the long haul of social change.</em></p>
<p>The question frequently arises in discussions: “But if you got an anarchist state of society tomorrow, how would you maintain it? And even if it did continue for a certain time, would not, afterwards, when the first force of revolutionary sentiment and vigilance had spent itself, the old abuses gradually and insidiously come to re-establish themselves, as they came to be established in the first instance?” The question is worth answering, especially the latter portion of it.</p>
<p>The only way in which a state of Anarchy can be obtained is for each man who is oppressed to act as if he were at liberty, in defiance of all authority to the contrary, and evading or overcoming by force all force by which he is opposed or pursued. The liberty of each is created by his taking it. We are commanded to be bound to a certain course; we are forbidden to do certain things; but we can each take the liberty of pleasing ourselves, and of helping others to please themselves in accordance with our ideas of what is proper. We shall thereupon be met by force, and our opponents will seek to deprive us of our physical liberty by which we have rebelled, but we can take the liberty of pitting our own force against theirs. The Revolution is a question of ideas to be acted upon, and of force to enable us to act upon them. Given the will ― the ideas ― and given also the physical supremacy, and the Revolution is an accomplished fact, whether in a single household or workshop, or all over the world. In practical fact, territorial will enable every person within the revolutionised territory to act in perfect freedom, if he chooses, without having to constantly dread the prevention or the vengeance of an opposing power upholding the former system. Our Revolution differs from any precognised by the political parties in that it is not a result officially declared after the quelling of the troops officially opposing, but a fact consisting of the aggregate of individual victories over the resistance of every individual who has stood in the way of Liberty. Under these circumstances it is obvious that any visible reprisal could and would be met by a resumption of the same revolutionary action on the part of the individuals or groups affected, and the maintenance of a state of Anarchy in this manner would be far easier than the gaining of a state of Anarchy by the same methods and in the face of hitherto unshaken organised opposition.</p>
<p>We are therefore only called upon to discuss in detail that part of the subject which deals with the gradual and temporarily imperceptible regeneration of the old evils.</p>
<p>As a preliminary reply, let us say that these evils must eventually become perceptible to those affected by them, who cannot fail to become aware that in such or such a quarter they are excluded from the liberty they enjoy elsewhere, that such or such a person is drawing from society all that he can, and monopolising from others as much as possible. They have it in their power to apply a prompt check by boycotting such a person and refusing to help him with their labour or to willingly supply him with any articles in their possession. They have it in their power to exert pressure upon him to obtain his services. They have it in their power to use force against him. They have these powers individually as well as collectively. Being either past rebels who have been inspired with the spirit of liberty, or else habituated to enjoy freedom from their infancy, they are hardly likely to rest passive in view of what they feel to be a wrong. The case would resolve itself into one similar to that already considered concerning the immediate maintaining of Anarchy. And at the worst, it can hardly be supposed that the abuse would grow to be a general system like that which exists at present, without having already provoked a severe struggle. In view of the education of the people, the facilities for communication, it would be wonderful if matters went half so far. The establishment of the existing system was due to causes which would be no longer operative.<br />The primitive communism was veiled in dense ignorance, and whilst the direct sources of supply were more numerous in proportion to the population than now, they were also not only less productive, in the absence of the means which later science has brought forth, but less easily taken advantage of than those of the present time. The natural condition was communistic, but it occurred to the minds of some, eventually, to refuse the reciprocal use of their resources to others (except in the presence of force, when hospitality was surrounded with ceremony), whilst by no means relinquishing their claim to entertainment at the hands of the rest, and even enforcing the surrender to them of all that they demanded without reference to the needs of those upon whom they claimed.</p>
<p>As a measure of protection against this aggression, tribal property was instituted, being the natural reaction, and through that came militancy. The military system developed that of chieftainship, and from chieftainship sprang on the one hand the State, and on the other private property. From these was developed on the one hand feudalism, and on the other profit-making; then in turn were generated, on the side of feudalism landlordism, and on the side of profit-making mercantilism, followed by industrialism, and all these became merged and unified in modern downright capitalism. The State in the meanwhile modified its character, and was successively an engine for stealing wealth by commanding the military, by land-owning (feudal supremacy), by commercial speculation, by industrial exploitation, and more recently by humbugging the masses of the people. It has never been anything else but a machine for robbery, except a machine for, in addition, arbitrary suppression of free thought, speech and action.</p>
<p>The old instinct of Communism had not been sufficiently eradicated by the tradition of property for people to conceive that they were doing any wrong by forcibly appropriating the possessions of another tribe, but it was weakened enough to prevent them from having a due and natural regard for other people in the aggregate, although individual strangers were still treated with hospitality. The occasion of this was that the few aggressive tribes, secluded from the rest, could plot and send out their predatory bands at leisure to attack the others without being expected, and, depriving the non-aggressive tribes very often of all the accumulated means of subsistence, would force them to regard with suspicion and jealousy those who were not of themselves; and those would have the best opportunity to survive who were selfish and hoarded away what they could save from the ruin, or what they acquired afterwards from their companions in misfortune, or guarded their hoards by strongholds; and of the rest, those who attached themselves to the neighbourhood of the strongholds and thus drank in some of the nature and traditions of the fortifiers (for those who were the most selfish, jealous, and suspicious were naturally the first to erect these fortifications), had a better chance to survive in the aggregate than those who did not.</p>
<p>It was easy, therefore, to persuade the people to join with the primitive robbers for the sake of booty; today, how small a percentage could be tempted by the hope of direct violent plunder, even where there is no dread of punishment and little fear of being successfully opposed ― for instance, in Africa, which is even more accessible from the other continents now than a spot a few score miles away was in the days of our progenitors! For one thing, the idea of plunder is now repugnant to the public mind; again, the difficulties in the way, though far less than what our forefathers had to encounter in their thieving expeditions, are repellent, both because of the greater ease with which all but the most oppressed can obtain a bare sufficiency for the ordinary needs of life, and by reason of a change in the physical culture and constitution of the people generally.</p>
<p>The conditions are, therefore, so different now that it is practically impossible to rationally conceive of a repetition of the developments which have led to the existing condition of society. If any evils do spring up, to become in time a tyrannical system, their nature must be wholly distinct from anything that we can at present conceive of. The comparatively dense population of the earth, almost world-wide communication as a matter of habitual occurrence everywhere, are in themselves apparently insuperable obstacles to the process by which property and rule came previously into existence.</p>
<p>Furthermore, we have it for an acquired fact that the inspiration of Liberty causes not only, like every other common cause, a development of fraternity and solidarity amongst its adherents, but a modification of the mental inclinations, so that every true Anarchist feels it against his own nature to knowingly oppress any other person or interfere with anyone’s freedom of action; and it is, generally speaking, quite as impossible for him to do so as for a young man to avoid being attracted by the opposite sex, or for a mother to delight in torturing her child. We have every reason to believe that this impulse, awakened with a greater intensity than the crudely selfish ones mentioned as having arisen in the course of evolution, will be transmitted, like them, by heredity ― quite as readily and to a greater extent ― and, being beneficial, will be more persistent than they have been.</p>
<p>We see no reason, therefore, to suspect that either the old state of things or any other that is similarly injurious will arise when once the institutions that now oppress humanity are made a clean sweep of, but, on the contrary we see reason to believe that the accomplishment of the Revolution will mark the dawn of a new epoch in human progress. Even if it were not so, the benefit of those who succeed in gaining the victory for freedom, and of some generations after them, would be worth striving for. We cannot by ordinance regulate the condition of posterity; our descendants must see to that for themselves. But if we each determine to ourselves be free and win our own freedom, history and science hint to us that we need in no wise lack the additional incentive that we are thereby building up freedom and welfare for those who shall follow us.</p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/kropotkin/" rel="tag">Kropotkin</a><a href="https://freedomnews.org.uk/tag/revolutionary-struggle/" rel="tag">Revolutionary Struggle</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46519" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46519" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46519" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46519" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-46519" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/kropotkin-the-permanence-of-society-after-the-revolution/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="800" height="799" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46705" data-permalink="https://freedomnews.org.uk/camps-of-the-economy-and-the-freedom-in-dying/49908529478_9013440c0f_c/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?fit=800%2C799&amp;ssl=1" data-orig-size="800,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="49908529478_9013440c0f_c" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?fit=640%2C639&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?resize=768%2C767&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/camps-of-the-economy-and-the-freedom-in-dying/" rel="bookmark" title="Permanent Link to Camps of the Economy and the Freedom in Dying">Camps of the Economy and the Freedom in Dying</a></h4>
<p>The nefarious Daily Mail back in early May last year described the legitimate concerns of many people, including among its own readership, about a premature return to work as ‘coronophobia’!  This word implies that people’s real fears for their own safety in a life-threatening pandemic which had already caused by that date at least 143,</p>
</div>
<div class="article-group">
<img width="875" height="583" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46699" data-permalink="https://freedomnews.org.uk/movements-first-solutions-later/1-kjmuy0mv0dib9vlvfiqtea/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?fit=875%2C583&amp;ssl=1" data-orig-size="875,583" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 KJmUY0mv0diB9VlVfIqTeA" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?w=875&amp;ssl=1 875w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 875px) 100vw, 875px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/movements-first-solutions-later/" rel="bookmark" title="Permanent Link to Movements First, Solutions Later">Movements First, Solutions Later</a></h4>
<p>Netpol&#8217;s Kevin Blowe argues that Britain&#8217;s nascent abolitionist movement needs to focus its energy into long-term grassroots organising, not top-down academic debate. </p>
</div>
<div class="article-group">
<img width="2800" height="1292" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46686" data-permalink="https://freedomnews.org.uk/crops-not-shops-growing-the-mutual-millennium/screenshot-2021-02-16-at-12-23-38/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?fit=2800%2C1292&amp;ssl=1" data-orig-size="2800,1292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-02-16 at 12.23.38" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?fit=300%2C138&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?fit=640%2C296&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?w=2800&amp;ssl=1 2800w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=300%2C138&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=1024%2C473&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=768%2C354&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=1536%2C709&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=2048%2C945&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2800px) 100vw, 2800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/crops-not-shops-growing-the-mutual-millennium/" rel="bookmark" title="Permanent Link to Crops NOT Shops: Growing the Mutual Millennium">Crops NOT Shops: Growing the Mutual Millennium</a></h4>
<p>Last month I suggested that there was good reason to believe that we were witnessing the birth of the &#8216;mutual millennium&#8217;. </p>
</div>
<div class="article-group">
<img width="799" height="522" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46682" data-permalink="https://freedomnews.org.uk/46681-2/50826699171_4bb7552c33_c/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?fit=799%2C522&amp;ssl=1" data-orig-size="799,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50826699171_4bb7552c33_c" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?fit=640%2C418&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?w=799&amp;ssl=1 799w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?resize=768%2C502&amp;ssl=1 768w" data-lazy-sizes="(max-width: 799px) 100vw, 799px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/46681-2/" rel="bookmark" title="Permanent Link to Notes from the US">Notes from the US</a></h4>
<p>Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks. </p>
</div>
<div class="article-group">
<img width="2458" height="1594" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46679" data-permalink="https://freedomnews.org.uk/a-revolutionary-heart-kropotkins-politics/image-2-9/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?fit=2458%2C1594&amp;ssl=1" data-orig-size="2458,1594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?fit=300%2C195&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?fit=640%2C415&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?w=2458&amp;ssl=1 2458w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=300%2C195&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=1024%2C664&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=768%2C498&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=1536%2C996&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=2048%2C1328&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2458px) 100vw, 2458px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/a-revolutionary-heart-kropotkins-politics/" rel="bookmark" title="Permanent Link to A revolutionary heart: Kropotkin&#8217;s politics">A revolutionary heart: Kropotkin&#8217;s politics</a></h4>
<p>Part Two of Iain McKay&#8217;s summary analysis looks at the thinker&#8217;s key works and impact as a political philosopher. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="800" height="799" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46705" data-permalink="https://freedomnews.org.uk/camps-of-the-economy-and-the-freedom-in-dying/49908529478_9013440c0f_c/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?fit=800%2C799&amp;ssl=1" data-orig-size="800,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="49908529478_9013440c0f_c" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?fit=640%2C639&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?resize=768%2C767&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/49908529478_9013440c0f_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/camps-of-the-economy-and-the-freedom-in-dying/" rel="bookmark" title="Permanent Link to Camps of the Economy and the Freedom in Dying">Camps of the Economy and the Freedom in Dying</a></h4>
<p>The nefarious Daily Mail back in early May last year described the legitimate concerns of many people, including among its own readership, about a premature return to work as ‘coronophobia’!  This word implies that people’s real fears for their own safety in a life-threatening pandemic which had already caused by that date at least 143,</p>
</div>
<div class="article-group">
<img width="875" height="583" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46699" data-permalink="https://freedomnews.org.uk/movements-first-solutions-later/1-kjmuy0mv0dib9vlvfiqtea/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?fit=875%2C583&amp;ssl=1" data-orig-size="875,583" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1 KJmUY0mv0diB9VlVfIqTeA" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?w=875&amp;ssl=1 875w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 875px) 100vw, 875px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/1-KJmUY0mv0diB9VlVfIqTeA.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/movements-first-solutions-later/" rel="bookmark" title="Permanent Link to Movements First, Solutions Later">Movements First, Solutions Later</a></h4>
<p>Netpol&#8217;s Kevin Blowe argues that Britain&#8217;s nascent abolitionist movement needs to focus its energy into long-term grassroots organising, not top-down academic debate. </p>
</div>
<div class="article-group">
<img width="2800" height="1292" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46686" data-permalink="https://freedomnews.org.uk/crops-not-shops-growing-the-mutual-millennium/screenshot-2021-02-16-at-12-23-38/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?fit=2800%2C1292&amp;ssl=1" data-orig-size="2800,1292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-02-16 at 12.23.38" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?fit=300%2C138&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?fit=640%2C296&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?w=2800&amp;ssl=1 2800w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=300%2C138&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=1024%2C473&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=768%2C354&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=1536%2C709&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?resize=2048%2C945&amp;ssl=1 2048w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2800px) 100vw, 2800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/Screenshot-2021-02-16-at-12.23.38.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/crops-not-shops-growing-the-mutual-millennium/" rel="bookmark" title="Permanent Link to Crops NOT Shops: Growing the Mutual Millennium">Crops NOT Shops: Growing the Mutual Millennium</a></h4>
<p>Last month I suggested that there was good reason to believe that we were witnessing the birth of the &#8216;mutual millennium&#8217;. </p>
</div>
<div class="article-group">
<img width="799" height="522" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46682" data-permalink="https://freedomnews.org.uk/46681-2/50826699171_4bb7552c33_c/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?fit=799%2C522&amp;ssl=1" data-orig-size="799,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50826699171_4bb7552c33_c" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?fit=640%2C418&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?w=799&amp;ssl=1 799w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?resize=768%2C502&amp;ssl=1 768w" data-lazy-sizes="(max-width: 799px) 100vw, 799px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/50826699171_4bb7552c33_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/46681-2/" rel="bookmark" title="Permanent Link to Notes from the US">Notes from the US</a></h4>
<p>Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks. </p>
</div>
<div class="article-group">
<img width="2458" height="1594" src="https://freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46679" data-permalink="https://freedomnews.org.uk/a-revolutionary-heart-kropotkins-politics/image-2-9/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?fit=2458%2C1594&amp;ssl=1" data-orig-size="2458,1594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?fit=300%2C195&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?fit=640%2C415&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?w=2458&amp;ssl=1 2458w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=300%2C195&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=1024%2C664&amp;ssl=1 1024w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=768%2C498&amp;ssl=1 768w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=1536%2C996&amp;ssl=1 1536w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?resize=2048%2C1328&amp;ssl=1 2048w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2458px) 100vw, 2458px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2021/02/image-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/a-revolutionary-heart-kropotkins-politics/" rel="bookmark" title="Permanent Link to A revolutionary heart: Kropotkin&#8217;s politics">A revolutionary heart: Kropotkin&#8217;s politics</a></h4>
<p>Part Two of Iain McKay&#8217;s summary analysis looks at the thinker&#8217;s key works and impact as a political philosopher. </p>
</div>
 </div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#3b5e5f524f54497b5d495e5e5f54564b495e48481554495c154e50"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.2' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"b98d77ccb8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.3' id='fifu-image-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-tumblr' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-tumblr' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-pocket' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-pocket' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-skype' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-skype' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'123316505',post:'46519',tz:'0',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '46519' ]);
</script>
</body>
</html>
