<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Prisons in Argentina: a long-term abandonment &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":46370,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/9.2.1/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.6' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/46370" /><link rel="canonical" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fprisons-in-argentina-a-long-term-abandonment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fprisons-in-argentina-a-long-term-abandonment%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Prisons in Argentina: a long-term abandonment" />
<meta property="og:url" content="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/" />
<meta property="og:description" content="&#8220;Between 1776 and 1800, during the first decades of the Viceroyalty of Río de La Plata, the prison population varied between 33 and 130 prisoners. Overcrowding, spreading of illnesses, hunger…" />
<meta property="article:published_time" content="2020-12-31T17:17:41+00:00" />
<meta property="article:modified_time" content="2020-12-31T18:06:37+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?fit=1200%2C893&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="893" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="Prisons in Argentina: a long-term abandonment" />
<meta name="twitter:image" content="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?fit=1200%2C893&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-46370 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-46370 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-argentina tag-prison-abolition tag-prison-news tag-prisons" id="post-46370">
<header class="entry-header">
<img width="640" height="476" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?fit=640%2C476&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46376" data-permalink="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/screenshot-2020-12-31-at-16-14-23/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?fit=1244%2C926&amp;ssl=1" data-orig-size="1244,926" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-12-31 at 16.14.23" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?fit=300%2C223&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?fit=640%2C476&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?w=1244&amp;ssl=1 1244w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?resize=300%2C223&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?resize=1024%2C762&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?resize=768%2C572&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.14.23.png?fit=640%2C476&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">Prisons in Argentina: a long-term abandonment</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="Dec 31st">Dec 31st</time></span>
</div>
</header>
<div class="entry-content">
<p><em>&#8220;Between 1776 and 1800, during the first decades of the Viceroyalty of Río de La Plata, the prison population varied between 33 and 130 prisoners. Overcrowding, spreading of illnesses, hunger and cold were part of the conditions of imprisonment, anticipating the logic of what would be the future prisons. The Chapter didn’t have an allocated budget for the upkeep of the prisoners, so they had to find their own food most of the time. By doing so, they begged through the prison bars of the windows that led to the street, which is now Hipólito Yrigoyen&#8221;</em>, <a href="https://www.cultura.gob.ar/por-que-la-primera-carcel-de-la-argentina-estaba-en-el-cabildo_3988/#:~:text=Porque%20una%20de%20las%20tareas,Capitular%20y%20el%20primer%20calabozo.&amp;text=As%C3%AD%2C%20la%20del%20Cabildo%20se,transformar%C3%ADa%20en%20la%20Rep%C3%BAblica%20Argentina">says the official page of the Argentinian government</a>.</p>
<p>Two-hundred and twenty years later the situation isn’t much different, despite the progressives talking about “advances” within the prison industry. Our prisoners denounce that they depend on their family, friends and inmates to feed themselves, to access food that isn’t in a bad state.<br />In the occupied territory known as Argentina, the pandemic has not only increased but also made apparent the systemic violations of human rights within prisons.</p>
<p>According to <a href="https://www.argentina.gob.ar/sites/default/files/informe_sneep_argentina_2019.pdf">official data</a>, the imprisonment rate for every 100.000 inhabitants has been steadily growing in the last ten years. Of all those imprisoned people, only 56% have been sentenced. The rest are remanded in custody, that is to say, awaiting trial without a sentence passed against them. Prison overpopulation is a policy of the state, coming up to 23% at a national level, a problem which is particularly concerning in the province of Buenos Aires, which holds 45% of the country’s prison population, and that is<a href="https://denorteanorte.com/wp-content/uploads/2020/10/INFORME_-Politicas-de-Derechos-Humanos-frente-al-conflicto-carcelario-en-tiempos-de-pandemia.pdf"> beyond the 100% of overpopulation</a> in more than one unit and with police stations holding five thousand people when the total capacity is for 1300.</p>
<h5>What happened with the pandemic?</h5>
<p>In both provincial and federal prisons (depending on the Ministry of Justice and Human Rights provincial or national, respectively) <a href="http://www.correpi.org/2020/en-las-carceles-la-respuesta-a-la-pandemia-no-puede-ser-la-represion/">234 people have died so far, 53 of them were Covid-19 positive</a>.</p>
<p>Social, preventative and compulsory isolation was established through a decree of necessity and urgency 297/2020 [<em>A tool provided in the Constitution art 99 paragraph 3, where the Executive has the power to legislate without going through Congress]</em>, published on the 20th of March this year in the official bulletin. Three days prior, more than 6300 inmates in seven prisons of Buenos Aires (the first province affected by the virus) decided to suspend visits voluntarily until 31st of March as a preventive measure, and look after their loved ones, with all that it implies: it’s the families that provide all basic goods. This measure continues to be in force, given the spread of the virus throughout the country. In provinces like Santa Fe, the extension of this measure was signed on the 25th of June, despite the fact gyms and bars had already reopened in the area. Instead of creating a protocol for the prisons, another torturous method was perpetuated, beyond imprisonment: a total isolation from the outside.</p>
<p>From 24th March, videos of inmates demanding conditions to combat the virus were circulated. In these, they denounced not only the miserable conditions pre-pandemic, but also that the penitentiary service itself was not following the protocol of care as the staff were not wearing masks, gloves, and other measures that resulted in many inmates becoming infected without leaving their cells.</p>
<p>The stigmatisation by the mainstream media of prisoners is undermined when looking at the official statistics and reaffirm the punitive, classist and racist character of prison institutions. Most inmates have exemplary character, haven’t been sanctioned, haven’t tried to escape. If this society intends to reinsert someone through incarceration, it can’t allow the fact they have no access to water, that the buildings are in disrepair, or that the electric failures result in fires as happened in prison number 9 of La Plata, where two young people died burnt in their cells, as the penitentiary service decided not to open their cells until 40 minutes after the start of the fire.</p>
<p>On Sunday 19th April, the first contagion of Covid 19 was reported in Unit 23 of the prison Florencio Varela. Two days later, in Unit 10 of prison Melchor Romero, La Plata, Buenos Aires, begins a hunger strike by 150 prisoners due to the lack of response to their continuous demands for basic hygiene items to prevent getting coronavirus and house arrest, and conditional or early release for those close to the end of their sentence. On Wednesday 4th of April, a protest was started in Unit 1 of Corrientes prison, adding to the hunger strike, as well as in Unit 23 of Florencio Varela where inmates demonstrated on the roofs of the penitentiary to make visible the inhumane situation that they were forced to live in.</p>
<p>In Corrientes prison, José Maria Candia was murdered and 8 inmates were injured by special forces. The autopsy revealed that the death of José was due to a bullet shot by the screws. In Florencio Varela prison, Federico Rey was also murdered after receiving 8 bullet wounds from the police, despite the official sources claiming it was due to a fight between inmates. The penal system and the State sentence prisoners to death, whether it be by the trigger of the cops or through isolation in the perfect conditions for the massive spreading of infection.</p>
<p>Meanwhile, in women’s prisons, where they are able to live with their children until they are five years old [<em>And if they have passed that age and don’t have a close relative to stay with, those children are taken to an orphanage, which is to say that the State legalises the appropriation of children of prisoners]</em>, they protested peacefully in April, demanding compliance with the protocol against Covid-19, the implementation of measures to decompress the prisons and respect for their rights.</p>
<blockquote>
<p><em>&#8220;The inmates in CRD, a program of rehabilitation in Ezeiza, have said that there have been excessive requisitions. In a unit of 11 women, there were 30 requisitions, they made them take their all their clothes off, they touched them all with the same gloves.&#8221;</em></p>
<p><small>From an inmate in prison complex IV of Ezeiza, province of Buenos Aires, where she unintentionally reveals the sexual abuse that inmates suffer daily at the hands of prison staff.</small></p>
</blockquote>
<h5><br />After the promises</h5>
<p>After the &#8220;conflicts&#8221; in the middle of the year, promises continued, but the situation didn’t get any better. Families organised actions at the prison gates, demanding better conditions in the life of the inmates. An exemplary case is that of Luis Martínez Cardoso, an intern in Unit 26 of Olmos, Buenos Aires. His son turned up on the 24th of August at the gates of the unit saying: “if my dad isn’t transferred right now to a hospital I will set fire to myself right here in front of the whole world”. He then denounced that there had been 26 deaths that week and that he didn’t want his father to end up the same way. He referred to the abandonment by the medical staff at the prison, as his father hadn’t received his medication for 11 months and was sick with severe symptoms of Covid-19.</p>
<p>In the end, his father was murdered by the abandonment of the State, and his banner was present on the 5th of November: the date when families, friends and comrades of prisoners mobilised outside the government building of the province of Buenos Aires, after the worst repression suffered within the prisons of Buenos Aires.</p>
<blockquote>
<p><em>&#8220;At the march, a mother found out that her son had lost a leg because he was shot from 10cm distance. The protocol says that it’s not permitted to shoot under 10 meters. There were 1000 injured. Until yesterday there were people who were disappeared, we didn’t know in which unit they were. In Sierra Chica, people were left naked for 72 hours in the isolation wards, in Barker they are counted every 6 hours going in to the wards during shootings, they are taken out of their cells to perform pretend firing squads.&#8221;</em></p>
<p><small>National Collective of Prisoners on their Facebook</small></p>
</blockquote>
<p><br />This new mobilisation was called a week after another hunger strike started on 26th of October in Unit 42 of Florencio Varela, province of Buenos Aires, and was extended throughout the district. That day, visits were to reopen, families were waiting in queues outside to see the inmates, but five hours before they got in, the SPB (Penitentiary Service of Buenos Aires) cancelled due to lack of protocol.</p>
<p>The SPB already knew they didn’t have the protocol when they called the families, so we must assume that this action was intentionally taken to further hurt the prisoners and their families.</p>
<p>From then on, the prisoners in the district initiated a series of demands, again climbing up to the rooftops, trying to make their placards seen, as the week of hunger was not enough to be heard. The demands were: freedom in time, home arrest for pregnant people and people with electronic tags and temporary release permits (which were also suspended along with visits), freedom for children imprisoned, commutation of sentences due to the pandemic, right to visit. All these aimed to reduce the prison population.</p>
<p>Harassment, intimidation and torture within prisons is a common occurrence, as seen in the case of Argentinean Pelozo Iturri, tortured until death on 8th April 2018 in unit number 9 of the federal prison in the province of Neuquén, which led to the imprisonment of 14 staff members from that institution.</p>
<p>Or as prisoners in the province of Tucumán denounced to the National Commission for the prevention of torture, in July of this year, cases of torture in daily requisitions and also the use of wet wicker canes to force them to enter isolation cells, when they were applied sanctions. After, they are made to take long showers in cold water so they <a href="https://www.politicaygestion.com.ar/los-presos-ante-la-cnpt-denunciaron-torturas-y-que-la-estructura-de-las-carceles-tucumanas-no-da-para-mas/">don’t end up with visible marks</a>.</p>
<p>Despite past events, we still find the latest response to the demands in Buenos Aires prisons to be brutal. Under the order from SPB boss Xavier Areses, the biggest repression in the history of provincial prisons took place:</p>
<p>&#8220;As the Local Mechanism for the Prevention of Torture, the Provincial Commission for Memory (CPM in Spanish) prepared a report that was presented to the provincial authorities, regarding the brutal repression by the Penitentiary Service of Buenos Aires (SPB in Spanish) during the protests on 31st October and 1st November and the following days. During this time, the CPM presented 1580 individual habeas corpus and 21 collective actions and dozens of criminal reports to investigate and sanction the tortures perpetrated during the protests and following days: wounds in vital areas with rubber bullets shot point-blank, extreme isolation, lack of food or distribution of rotten food, forced transfers lacking a court order in the middle of the night without belongings and naked, the setting on fire and destruction of university classrooms, lack of medical assistance for the wounded, amongst other reprisals. The judicial powers were also petitioned to order restraint and compensation for unlawful activities. It is estimated that more than 1500 people suffered several types of torture&#8221;, according to the <a href="https://www.comisionporlamemoria.org/la-cpm-pidio-que-se-investiguen-y-sancionen-las-multiples-torturas-penitenciarias/">report from the CPM</a>.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="46372" data-permalink="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/screenshot-2020-12-31-at-16-23-19/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?fit=1696%2C950&amp;ssl=1" data-orig-size="1696,950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2020-12-31-at-16.23.19" data-image-description data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?fit=640%2C359&amp;ssl=1" loading="lazy" width="640" height="359" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=640%2C359&#038;ssl=1" alt class="wp-image-46372 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=1024%2C574&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=768%2C430&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=1536%2C860&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?w=1696&amp;ssl=1 1696w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=640%2C359&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="46372" data-permalink="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/screenshot-2020-12-31-at-16-23-19/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?fit=1696%2C950&amp;ssl=1" data-orig-size="1696,950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2020-12-31-at-16.23.19" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?fit=640%2C359&amp;ssl=1" loading="lazy" width="640" height="359" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=640%2C359&#038;ssl=1" alt="" class="wp-image-46372" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=1024%2C574&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=768%2C430&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?resize=1536%2C860&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?w=1696&amp;ssl=1 1696w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.23.19.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>
<p>The penitentiary service of Buenos Aires destroyed the centre for studies Juan Manuel Scatolini (Unit no 32 of Varela) and the University Centre of San Martin – CUSAM (Unit no 48 of León Suárez). In this last one, the students barricaded themselves in it during the repression, to defend their studies centre, putting their lives in danger. Despite this, they managed to <a href="https://www.instagram.com/p/CHEfra3AiQ2/">set fire to it and</a>, as if that wasn’t enough, the next day when they were able to identify the areas that were not destroyed by the fire, were pillaged, destroying computers, photocopying machines, musical instruments and other objects for studies.</p>
<p>&#8220;Soon the prisoners realised that they had to be better educated, that the more education they had the better they could take care of themselves and their problems, the problems in prisons and the problems in the communities most of them came from&#8221;, said Eddie Ellis in The Last Graduation.</p>
<p>We don’t believe that any rehabilitation happened inside the prisons, despite having access to studies or not. Prisons are conceived through their acts and these prove to be places of torture, especially towards people who are racialized and poor. What we point out is that the destruction of places of study is another method of torture, perhaps not as obvious as a beating. They take away the possibility of introspection and education from people that may not be able to access it any other way.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="46374" data-permalink="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/screenshot-2020-12-31-at-16-39-52-1/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?fit=1354%2C894&amp;ssl=1" data-orig-size="1354,894" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2020-12-31-at-16.39.52-1" data-image-description data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?fit=640%2C423&amp;ssl=1" loading="lazy" width="640" height="423" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=640%2C423&#038;ssl=1" alt class="wp-image-46374 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=1024%2C676&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=768%2C507&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?w=1354&amp;ssl=1 1354w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=640%2C423&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="46374" data-permalink="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/screenshot-2020-12-31-at-16-39-52-1/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?fit=1354%2C894&amp;ssl=1" data-orig-size="1354,894" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2020-12-31-at-16.39.52-1" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?fit=640%2C423&amp;ssl=1" loading="lazy" width="640" height="423" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=640%2C423&#038;ssl=1" alt="" class="wp-image-46374" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=1024%2C676&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?resize=768%2C507&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?w=1354&amp;ssl=1 1354w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.39.52-1.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>
<h5>The response from the State?</h5>
<p>Here are some:</p>
<p>On the 4th of September, the new prison plan was announced: an investment of 38,000 million Argentinian pesos for the construction of 12 new prisons in the Metropolitan Area of Buenos Aires, 10,000 million for the purchase of bulletproof vests, CCTV cameras, weapons, ammunition, surveillance technology and 2200 new police units. There will also be 10,000 new police officers for Buenos Aires and 3957 federal forces in Greater Buenos Aires (from the periphery to the centre of political power of the country), which comes up to an investment of 3,780 million and an increase of 100% of officers in neighbourhoods.</p>
<p>Despite this, the police decided to go out to protest for “better salaries”. The demands within the force took place in different towns like La Matanza, Lomas de Zamora, Lanús, Adrogué, Mar del Plata, and in other provinces like La Rioja, Cordoba, Santa Fe and Misiones. In the province of Buenos Aires, the lowest pay tier is 34,700 pesos and a superintendent receives 157,900 pesos. They are seeking a rise to 60,000 pesos, which is the same pay as the lowest tier civil servant for the City of Buenos Aires. All of these are a real privilege in comparison with the salaries of health workers.</p>
<p>The forces which are rising up are those that have harassed, tortured and murdered workers for not complying with travel restrictions. They repressed homeless people and evicted families that had nothing to survive during an imposed lockdown.</p>
<p>After the officers mobilised in several areas and even in the home of Axel Kicillof, the governor of the province of Buenos Aires, he came out to announce that he would meet their demands facing the possibility of confinement to barracks. Despite this, the extortion against society continues, even though the pay rise of 40% to 45% was approved. The State continues with its policy of heavy-handedness, in a context where the easy trigger has resulted in 102 deaths and the figures of forced disappearance followed by death are repeated.</p>
<p>The repressive authority of intendant Julio Garro, La Plata, province of Buenos Aires, presented a project for citizen (in) coexistence that envisions the following points: fines of up to 520,000 pesos for selling food on the streets. A cultural centre organising film screenings for the neighbourhood can be fined up to 1 million pesos and closed for 90 days. An association, a local club or school organising a fundraising raffle can be fined up to 130,000 pesos. Sex workers can be imprisoned up to 15 days and be fined up to 234,000 pesos. Distributing flyers can result in fines up to 390,000 pesos, and 15 days in prison. A transport company emitting gases and polluting the air is fined the same as demonstrators setting fire to a tire. Car washing on the street can be fined up to 78,000 pesos. All of this in the context of increasing criminalisation of poverty, which according to official data (INDEC) has risen up to 60% in the second semester of 2020.</p>
<p>The use of a facial recognition system for fugitives was approved in the city of Buenos Aires, after a modification of law 5688 of the security system. The project was presented by the legislators of Frente de Todos, who later apologized and VOTED AGAINST it. This reform was discussed in the commissions of justice and security and was later taken to the commission for human rights, which was later annulled.</p>
<p>The facial recognition system would search for 46 thousand fugitive people, a list which currently includes 61 people under 18, and as Joseph Cannataci, UN Special Rapporteur on the right to privacy pointed out, “the list contains not only people wanted for serious crimes, like rape, extortion or homicide, but also for simple theft (3,259 files). In 13,703 files (29.5% of the total), there is no information on the type of crime the person is wanted for.”</p>
<p>There are also false positives: tests performed by London’s Metropolitan Police between 2016 and 2018 resulted in 96% of people wrongly identified. There is NO evidence that this software fulfils the expected objectives, and there is no clear information on how to use it in the City of Buenos Aires.<br />Companies like IBM, Amazon and Microsoft stopped offering their facial recognition products to police and armed forces due to, amongst other things, the racist use during the protests after the murder of George Floyd in the US and using this technology to search for and punish Black Lives Matter activists.</p>
<p>In the city of Buenos Aires, there are 7329 cameras with facial recognition technology in the urban monitoring centre of Chacarita (the largest in Latin America). This type of technology attacks freedom of assembly and association, non-discrimination (perpetuates racialisation), privacy, freedom of expression, the presumption of innocence and due process of ALL people that pass through those cameras.</p>
<h5>Alfredo Cuellar, a great fighter: this is our path</h5>
<p>Alfredo is the father of Florencia &#8220;China&#8221; Cuellar, who was sentenced to 6 years in prison as the only one charged in a street fight when she was 19 years old. At 23, she was found dead in her cell in hall 23 of Unit IV of Ezeiza prison. Despite the fact that the federal prison service insists that it was a suicide, we know that la China was murdered. On the 23rd of January 2012, it was her inmates who called Alfredo to tell him something had happened.</p>
<p>La China was one of the nine women murdered in the extermination centre of the federal prison of Ezeiza between 2009 and 2012.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="46375" data-permalink="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/screenshot-2020-12-31-at-16-43-38/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?fit=878%2C1162&amp;ssl=1" data-orig-size="878,1162" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2020-12-31-at-16.43.38" data-image-description data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?fit=227%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?fit=640%2C847&amp;ssl=1" loading="lazy" width="640" height="847" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=640%2C847&#038;ssl=1" alt class="wp-image-46375 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=774%2C1024&amp;ssl=1 774w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=768%2C1016&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?w=878&amp;ssl=1 878w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=640%2C847&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="46375" data-permalink="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/screenshot-2020-12-31-at-16-43-38/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?fit=878%2C1162&amp;ssl=1" data-orig-size="878,1162" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2020-12-31-at-16.43.38" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?fit=227%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?fit=640%2C847&amp;ssl=1" loading="lazy" width="640" height="847" src="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=640%2C847&#038;ssl=1" alt="" class="wp-image-46375" srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=774%2C1024&amp;ssl=1 774w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?resize=768%2C1016&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-31-at-16.43.38.png?w=878&amp;ssl=1 878w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>
<p><a href="https://elgritodelsur.com.ar/2019/12/china-cuellar-carceles.html">Alfredo says</a>: “we don’t believe in justice or expect anything from it anymore. We do believe in social justice, that’s all. We were able to make visible the case, we were invited to places to talk about it, schools and universities. I believe that is the real justice, to be able to talk about the flaws of the Federal Prison System and the Judiciary Power with all the facts. We always said that justice only serves corruption and impunity. These days, the scales are inclined towards the powerful”.</p>
<p>On Tuesday 26th May 2020, Alfredo&#8217;s son Carlos Cuellar appeared burnt by his mattress in Unit 1 of Ezeiza. Alfredo says that the previous day he talked with him because there had been massive repression within the prison. He found out the next day, not through the prison service, but through the solidarity of other inmates, that his son was in critical condition in the burns hospital. The SPF produced a report that said that Carlos had “superficial wounds”. When his father went to the hospital, he found his son in a coma, intubated and with serious loss of vision.</p>
<p>Despite all this, Alfredo asked to spread the following message:</p>
<p><em>&#8220;Hello, comrades. In the name of my family, I would like to sincerely thank you for the massive support. Once again the system hit me hard trying to break my commitment to fight, but it only makes me feel stronger than ever in this struggle, pride and excitement go through my pain-stricken body but the solidarity that I receive makes this fade to the background.&#8221;</em></p>
<h5>Conclusion</h5>
<p>The State murders are endorsed by the society. There is a very strongly held notion in society that imprisoned people are all rapists and murderers, when in reality crimes considered serious only make up 2% of the prison population. The rest are people who have committed some sort of theft (or attempted to), or those who were in possession of drugs or sold them in small quantities, small-time dealers not drug traffickers. We know that it’s the police who insert drugs in shanty towns and neighbourhoods, who distribute and force the selling, offering it to young people without a job. We know as well that the police force poor young people to commit thefts, as in the case of Luciano Arruga, as described by his mother Mónica Alegre &#8220;Luciano was a black shantytown boy that refused to steal for the police&#8221;. He was 16 years old when the Buenos Aires police made him disappear.</p>
<p>We will not allow any more hate discourse. Our task is to break the media siege and tell the “B-side” of the quarantine.</p>
<p>Against repression: organisation and resistance.</p>
<hr />
<p><em>Translated from the Spanish text by Aislamiento Represivo.</em></p>
<p><em>Instagram @aislamientorepresivo</em></p>
<p><em> #quientecuida</em></p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/argentina/" rel="tag">Argentina</a><a href="https://freedomnews.org.uk/tag/prison-abolition/" rel="tag">prison abolition</a><a href="https://freedomnews.org.uk/tag/prison-news/" rel="tag">Prison News</a><a href="https://freedomnews.org.uk/tag/prisons/" rel="tag">Prisons</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46370" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46370" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46370" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46370" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-46370" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/prisons-in-argentina-a-long-term-abandonment/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="837" height="1084" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46364" data-permalink="https://freedomnews.org.uk/obituary-alexandre-skirda-1942-2020/skirda/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?fit=837%2C1084&amp;ssl=1" data-orig-size="837,1084" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Skirda" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?fit=640%2C829&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?w=837&amp;ssl=1 837w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?resize=232%2C300&amp;ssl=1 232w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?resize=791%2C1024&amp;ssl=1 791w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?resize=768%2C995&amp;ssl=1 768w" data-lazy-sizes="(max-width: 837px) 100vw, 837px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/obituary-alexandre-skirda-1942-2020/" rel="bookmark" title="Permanent Link to Obituary: Alexandre Skirda (1942-2020)">Obituary: Alexandre Skirda (1942-2020)</a></h4>
<p>The influential French historian and translator, best known for his research on revolutionary Ukraine in the early 20th century, died on Wednesday December 23rd. </p>
</div>
<div class="article-group">
<img width="1092" height="1540" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46358" data-permalink="https://freedomnews.org.uk/outsourced-university-of-greenwich-workers-vote-to-strike-for-equality/screenshot-2020-12-23-at-16-45-54/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?fit=1092%2C1540&amp;ssl=1" data-orig-size="1092,1540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-12-23 at 16.45.54" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?fit=213%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?fit=640%2C903&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?w=1092&amp;ssl=1 1092w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=213%2C300&amp;ssl=1 213w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=726%2C1024&amp;ssl=1 726w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=768%2C1083&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=1089%2C1536&amp;ssl=1 1089w" data-lazy-sizes="(max-width: 1092px) 100vw, 1092px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/outsourced-university-of-greenwich-workers-vote-to-strike-for-equality/" rel="bookmark" title="Permanent Link to Outsourced University of Greenwich workers vote to strike for equality">Outsourced University of Greenwich workers vote to strike for equality</a></h4>
<p>The Independent Workers’ Union of Great Britain (IWGB) Universities of London Branch voted for industrial action at the University of Greenwich today. </p>
</div>
<div class="article-group">
<img width="590" height="461" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46353" data-permalink="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/wu_zhihui_zhang_jingjiang_li_shizeng_xin_shijie_society_leaders/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" data-orig-size="590,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?w=590&amp;ssl=1 590w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?resize=300%2C234&amp;ssl=1 300w" data-lazy-sizes="(max-width: 590px) 100vw, 590px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/" rel="bookmark" title="Permanent Link to Betraying Anarchy? Xin Shiji &#038; The Four Elders">Betraying Anarchy? Xin Shiji &#038; The Four Elders</a></h4>
<p>Today there is often a great deal of discussion about what makes (or inversely, what does not make) someone an anarchist. </p>
</div>
<div class="article-group">
<img width="1536" height="610" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46350" data-permalink="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/letter-writing-1536x610/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=1536%2C610&amp;ssl=1" data-orig-size="1536,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="letter-writing-1536&#215;610" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=300%2C119&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=640%2C254&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=300%2C119&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=1024%2C407&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=768%2C305&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1536px) 100vw, 1536px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/" rel="bookmark" title="Permanent Link to London Anarchist Black Cross launches online prisoner letter writing service">London Anarchist Black Cross launches online prisoner letter writing service</a></h4>
<p>London Anarchist Black Cross has launched a virtual prisoner letter writing service. </p>
</div>
<div class="article-group">
<img width="1500" height="2400" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46343" data-permalink="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/pangayaw_and_decolonizing_resistance/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=1500%2C2400&amp;ssl=1" data-orig-size="1500,2400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pangayaw_and_decolonizing_resistance" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=640%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=188%2C300&amp;ssl=1 188w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=640%2C1024&amp;ssl=1 640w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=768%2C1229&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=960%2C1536&amp;ssl=1 960w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=1280%2C2048&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/" rel="bookmark" title="Permanent Link to The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays">The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays</a></h4>
<p>Pangayaw and Decolonizing Resistance: Anarchism in the Philippines Author: Bas Umali Editor: Gabriel Kuhn PM Press 2020 ISBN: 9781629637945 A desire to read a book critically is similar to translating: it bridges a gap and weaves together a fabric between text, author, and reader, especially when the importance of difference is not overlooked. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="837" height="1084" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46364" data-permalink="https://freedomnews.org.uk/obituary-alexandre-skirda-1942-2020/skirda/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?fit=837%2C1084&amp;ssl=1" data-orig-size="837,1084" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Skirda" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?fit=640%2C829&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?w=837&amp;ssl=1 837w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?resize=232%2C300&amp;ssl=1 232w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?resize=791%2C1024&amp;ssl=1 791w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?resize=768%2C995&amp;ssl=1 768w" data-lazy-sizes="(max-width: 837px) 100vw, 837px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Skirda.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/obituary-alexandre-skirda-1942-2020/" rel="bookmark" title="Permanent Link to Obituary: Alexandre Skirda (1942-2020)">Obituary: Alexandre Skirda (1942-2020)</a></h4>
<p>The influential French historian and translator, best known for his research on revolutionary Ukraine in the early 20th century, died on Wednesday December 23rd. </p>
</div>
<div class="article-group">
<img width="1092" height="1540" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46358" data-permalink="https://freedomnews.org.uk/outsourced-university-of-greenwich-workers-vote-to-strike-for-equality/screenshot-2020-12-23-at-16-45-54/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?fit=1092%2C1540&amp;ssl=1" data-orig-size="1092,1540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-12-23 at 16.45.54" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?fit=213%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?fit=640%2C903&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?w=1092&amp;ssl=1 1092w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=213%2C300&amp;ssl=1 213w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=726%2C1024&amp;ssl=1 726w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=768%2C1083&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?resize=1089%2C1536&amp;ssl=1 1089w" data-lazy-sizes="(max-width: 1092px) 100vw, 1092px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-23-at-16.45.54.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/outsourced-university-of-greenwich-workers-vote-to-strike-for-equality/" rel="bookmark" title="Permanent Link to Outsourced University of Greenwich workers vote to strike for equality">Outsourced University of Greenwich workers vote to strike for equality</a></h4>
<p>The Independent Workers’ Union of Great Britain (IWGB) Universities of London Branch voted for industrial action at the University of Greenwich today. </p>
</div>
<div class="article-group">
<img width="590" height="461" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46353" data-permalink="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/wu_zhihui_zhang_jingjiang_li_shizeng_xin_shijie_society_leaders/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" data-orig-size="590,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?w=590&amp;ssl=1 590w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?resize=300%2C234&amp;ssl=1 300w" data-lazy-sizes="(max-width: 590px) 100vw, 590px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/" rel="bookmark" title="Permanent Link to Betraying Anarchy? Xin Shiji &#038; The Four Elders">Betraying Anarchy? Xin Shiji &#038; The Four Elders</a></h4>
<p>Today there is often a great deal of discussion about what makes (or inversely, what does not make) someone an anarchist. </p>
</div>
<div class="article-group">
<img width="1536" height="610" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46350" data-permalink="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/letter-writing-1536x610/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=1536%2C610&amp;ssl=1" data-orig-size="1536,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="letter-writing-1536&#215;610" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=300%2C119&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=640%2C254&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=300%2C119&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=1024%2C407&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=768%2C305&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1536px) 100vw, 1536px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/" rel="bookmark" title="Permanent Link to London Anarchist Black Cross launches online prisoner letter writing service">London Anarchist Black Cross launches online prisoner letter writing service</a></h4>
<p>London Anarchist Black Cross has launched a virtual prisoner letter writing service. </p>
</div>
<div class="article-group">
<img width="1500" height="2400" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46343" data-permalink="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/pangayaw_and_decolonizing_resistance/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=1500%2C2400&amp;ssl=1" data-orig-size="1500,2400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pangayaw_and_decolonizing_resistance" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=640%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=188%2C300&amp;ssl=1 188w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=640%2C1024&amp;ssl=1 640w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=768%2C1229&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=960%2C1536&amp;ssl=1 960w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=1280%2C2048&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/" rel="bookmark" title="Permanent Link to The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays">The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays</a></h4>
<p>Pangayaw and Decolonizing Resistance: Anarchism in the Philippines Author: Bas Umali Editor: Gabriel Kuhn PM Press 2020 ISBN: 9781629637945 A desire to read a book critically is similar to translating: it bridges a gap and weaves together a fabric between text, author, and reader, especially when the importance of difference is not overlooked. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
</div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#f792939e839885b79185929293989a8785928484d9988590d9829c"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
 <strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='jetpack-carousel-css' href='https://c0.wp.com/p/jetpack/9.2.1/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' async="async" src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.22' id='koko-analytics-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.2' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"04ff0e20da"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.4.9' id='fifu-image-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php","nonce":"d7f528722c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/freedomnews.org.uk\/login\/?redirect_to=https%3A%2F%2Ffreedomnews.org.uk%2Fprisons-in-argentina-a-long-term-abandonment%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202153.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'123316505',post:'46370',tz:'0',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '46370' ]);
</script>
</body>
</html>
