<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Freedom News - ">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://freedomnews.org.uk/xmlrpc.php">

<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Oswald:400,600" rel="stylesheet">
<script src="https://use.fontawesome.com/a30a1bbc0e.js"></script>
<title>Betraying Anarchy? Xin Shiji &#038; The Four Elders &#8211; Freedom News</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/freedomnews.org.uk\/wp-admin\/admin-ajax.php?action=koko_analytics_collect","post_id":46352,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freedomnews.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/9.2.1/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css' href='https://freedomnews.org.uk/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css' href='https://freedomnews.org.uk/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css' href='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='freedom-styles-css' href='https://freedomnews.org.uk/wp-content/themes/Freedom/css/theme.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://freedomnews.org.uk/wp-content/plugins/newsletter/style.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Engine is not google-maps","code":"ENGINE_NOT_GOOGLE_MAPS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.6' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://freedomnews.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://freedomnews.org.uk/wp-json/wp/v2/posts/46352" /><link rel="canonical" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/" />
<link rel="alternate" type="application/json+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fbetraying-anarchy-xin-shiji-the-four-elders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freedomnews.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreedomnews.org.uk%2Fbetraying-anarchy-xin-shiji-the-four-elders%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a > span {
        display:none; 
    }
    .calnk a:hover > span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:auto;
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        display:block;
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,
    .calendar-table tbody,
    .calendar-table tr,
    .calendar-table td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .minical-day {
       background-color:#F6F79B;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Betraying Anarchy? Xin Shiji &#038; The Four Elders" />
<meta property="og:url" content="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/" />
<meta property="og:description" content="Today there is often a great deal of discussion about what makes (or inversely, what does not make) someone an anarchist. This can involve some unfair gatekeeping, say in the outright exclusion of …" />
<meta property="article:published_time" content="2020-12-18T09:19:00+00:00" />
<meta property="article:modified_time" content="2020-12-17T20:20:17+00:00" />
<meta property="og:site_name" content="Freedom News" />
<meta property="og:image" content="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="461" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@Freedom_Paper" />
<meta name="twitter:site" content="@Freedom_Paper" />
<meta name="twitter:text:title" content="Betraying Anarchy? Xin Shiji &#038; The Four Elders" />
<meta name="twitter:image" content="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/cropped-Freedom-mark.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-46352 single-format-standard wp-custom-logo group-blog">
<div class="hfeed site container" id="page">

<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

<div class="logo-container row">
<a href="https://freedomnews.org.uk/" class="navbar-brand custom-logo-link" rel="home"><img width="4024" height="932" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Freedom News" data-attachment-id="33509" data-permalink="https://freedomnews.org.uk/freedom-logo/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1" data-orig-size="4024,932" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freedom-logo" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=300%2C69&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=640%2C148&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=4024&amp;ssl=1 4024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=300%2C69&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=768%2C178&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?resize=1024%2C237&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 4024px) 100vw, 4024px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2017/10/Freedom-logo.jpg?fit=4024%2C932&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>

<nav class="navbar navbar-light navbar-toggleable-md justify-content-md-between">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse">
<div id="navbarNavInner" class="col-md-8"><ul id="main-menu" class="navbar-nav justify-content-md-around"><li id="menu-item-33491" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33491"><a title="News" href="https://freedomnews.org.uk/category/news/" class="nav-link">News</a></li>
<li id="menu-item-33490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33490"><a title="World" href="https://freedomnews.org.uk/category/international/" class="nav-link">World</a></li>
<li id="menu-item-33489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33489 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Analysis <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33492" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33492"><a title="Analysis" href="https://freedomnews.org.uk/category/analysis/" class="nav-link">Analysis</a></li>
<li id="menu-item-33493" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33493"><a title="Comment" href="https://freedomnews.org.uk/category/comment/" class="nav-link">Comment</a></li>
<li id="menu-item-33494" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33494"><a title="Editorial" href="https://freedomnews.org.uk/category/editorial/" class="nav-link">Editorial</a></li>
<li id="menu-item-33495" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33495"><a title="Satire" href="https://freedomnews.org.uk/category/satire/" class="nav-link">Satire</a></li>
</ul>
</li>
<li id="menu-item-33496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-33496 dropdown"><a title="Features" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Features <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33497"><a title="Features" href="https://freedomnews.org.uk/category/feature/" class="nav-link">Features</a></li>
<li id="menu-item-33498" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33498"><a title="Interviews" href="https://freedomnews.org.uk/category/interview/" class="nav-link">Interviews</a></li>
<li id="menu-item-33682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-33682"><a title="History" href="https://freedomnews.org.uk/category/history/" class="nav-link">History</a></li>
<li id="menu-item-37028" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-37028"><a title="Sport" href="https://freedomnews.org.uk/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-40720" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-40720"><a title="Activism and the law" href="https://freedomnews.org.uk/category/activism-and-the-law/" class="nav-link">Activism and the law</a></li>
</ul>
</li>
<li id="menu-item-33499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children nav-item menu-item-33499 dropdown"><a title="Reviews" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Reviews <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33501" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33501"><a title="Reviews" href="https://freedomnews.org.uk/category/review/" class="nav-link">Reviews</a></li>
<li id="menu-item-33500" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-33500"><a title="Arts and Culture" href="https://freedomnews.org.uk/category/arts-and-culture/" class="nav-link">Arts and Culture</a></li>
</ul>
</li>
<li id="menu-item-33503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-33503 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-33505" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33505"><a title="About" href="https://freedomnews.org.uk/about/" class="nav-link">About</a></li>
<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-33504"><a title="Freedom&#039;s History" href="https://freedomnews.org.uk/history/" class="nav-link">Freedom&#8217;s History</a></li>
<li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41959"><a title="Contributing" href="https://freedomnews.org.uk/contribute/" class="nav-link">Contributing</a></li>
</ul>
</li>
</ul></div> <div class="social align-items-center col-md-2">
<ul class="d-flex justify-content-between justify-content-lg-end">
<li><a href="https://twitter.com/Freedom_Paper"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/FreedomNews1886/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOCmlobISshBIjiNVVQUI1Q"><i class="fa fa-play-circle" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">
<main class="site-main" id="main">
<div class="row">
<div class="col-lg-6 offset-lg-1">
<article class="post-46352 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-history tag-anarchism-in-china tag-cai-yuanpei tag-china tag-history tag-li-shizeng tag-wu-zhihui tag-zhang-renjie" id="post-46352">
<header class="entry-header">
<img width="590" height="461" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46353" data-permalink="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/wu_zhihui_zhang_jingjiang_li_shizeng_xin_shijie_society_leaders/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" data-orig-size="590,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=300%2C234&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?w=590&amp;ssl=1 590w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?resize=300%2C234&amp;ssl=1 300w" data-lazy-sizes="(max-width: 590px) 100vw, 590px" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg?fit=590%2C461&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h1 class="entry-title">Betraying Anarchy? Xin Shiji &#038; The Four Elders</h1>
<div class="entry-meta">
<span class="posted">Features, <time class="entry-date published" datetime="Dec 18th">Dec 18th</time></span>
</div>
</header>
<div class="entry-content">
<p>Today there is often a great deal of discussion about what makes (or inversely, what does not make) someone an anarchist. This can involve some unfair gatekeeping, say in the outright exclusion of the individualist or market anarchist, but can also involve some very frank discussions about our theory and political praxis. What appears to be universal amongst anarchists (historical and modern), however, is a complete denunciation of electoral and party politics. Stepping into the party ranks, to the majority of anarchists you will speak to, is to become in thrall to the ballot box. Following the party line is to ignore two key facts about electoral politics:</p>
<ol>
<li>Electoralism and the parties that fight within it are forms of state power, and give its citizens only the <em>illusion</em> of representation.</li>
<li>Electoralism works as a vacuum, sucking in the revolutionary potential of any movement.</li>
</ol>
<p>It might therefore be difficult, near-impossible even, to imagine popular anarchists taking on roles of incredible influence in a political party. Despite this, the four Chinese intellectuals Wu Zhihui, Li Shizeng, Zhang Renjie, and Cai Yuanpei, who all played major parts in the development of anarchism in China, had no trouble with the idea. They came to be known in the 1920s as the &#8216;Four Elders&#8217; of the Kuomingtang (KMT),<a href="https://www.britannica.com/topic/Nationalist-Party-Chinese-political-party"> the Chinese Nationalist Party</a> that fought and lost to the Chinese Communist Party (CCP) in the 1940s. How could this be?</p>
<p>To begin, you have to paint a picture of the China of their time: a kingdom under the rule of the Manchu (a minority ethnic group from Manchuria) Qing Dynasty and suffering from the intrusion of European, and more specifically British, colonialism. Among the majority Han population (and others), a social movement was brewing, seeking independence both from their Qing overlords and from foreign aggressors. Leading this fight both in and out of exile was<a href="https://www.britannica.com/biography/Sun-Yat-sen"> the revolutionary, Sun Yat-sen</a>, who sought to establish a free, powerful, and just state. At the core of his dream for China were three principles which would come to be known as the<a href="https://www.britannica.com/event/Three-Principles-of-the-People"> Three Principles of the People</a>:</p>
<ol>
<li><em>Minzu Zhuyi</em> (民族主義): or &#8216;nationalism,&#8217; self-determination for all Chinese people.</li>
<li><em>Minquan Zhuyi </em>(民權主義): or &#8216;democracy,&#8217; allowing the Chinese people to control their own government.</li>
<li><em>Minsheng Zhuyi</em> (民生主義): or &#8216;people&#8217;s livelihood,&#8217; often translated as &#8216;socialism,&#8217; and the vaguest of Sun&#8217;s principles.</li>
</ol>
<p>It is important to understand the significance of these principles and their influence on Chinese politics. Their influence was so transcendent, in fact, that both the CCP and KMT claimed to uphold its legacy when in power. On top of this, Sun Yat-Sen&#8217;s fight for a national liberation of Han (majoritively, but not totally) people against the Manchu ruling elite played a crucial role in the revolutionary politics of the day — attracting even anarchists into the fold. Although anarchist theory often derides both the logic and rhetoric of nationalism, anarchists themselves have often taken part in nationalist movements where it is deemed necessary for emancipation. See, for example, my article on<a href="https://www.thecommoner.org.uk/nationalist-anarchism-a-case-study-in-the-manchurian-anarchist-movement/"> nationalism in the Korean anarchist movement</a>.</p>
<p>It is safe to say that the Four Elders were indeed mobilised by the rhetoric of Sun Yat-Sen,<a href="https://libcom.org/files/The%20Chinese%20anarchist%20movement.pdf"> with some remaining his lifelong friends</a>, but were also keen to push him to add a cultural and educational dimension to his movement. Seeing that Chinese students were <a href="https://books.google.co.uk/books?id=VcSdJGohsa4C&amp;pg=PA175&amp;lpg=PA175&amp;dq=Li+Shizeng&amp;redir_esc=y&amp;hl=en#v=onepage&amp;q=Li%20Shizeng&amp;f=false">already attending &#8216;work-study&#8217; programs</a> in Japan and the United States, Cai Yuanpei and Li Shizeng were particularly keen to start a similar one in France — which the group of four saw to be a more progressive society than their own. <a href="https://chiculture.org.hk/en/photo-story/1565">They started the Diligent Work, Frugal Study Movement</a> in Paris (留法儉學會) and introduced students from across China to a western, secular education funded by their labour in a factory producing soy products. It may surprise you to know that this association, led by a group of anarchists, later hosted famous authoritarian communists like Zhou Enlai and Deng Xiaoping.</p>
<p>Their work in Paris did not stop there. In 1906, the Four Elders and their companions, who would come to be known as the &#8216;Paris Group,’ started the New World Society (<em>Xinshijie She). </em>In 1907 it began publishing a journal, <em>New Era</em> (<em>Xin Shiji</em>), which ran for three years and had over a hundred issues that laid out an anarchist program of education and social revolution. In contrast to their contemporaries in the &#8216;Tokyo Group,’ who took inspiration from indigenous societies in China, Japan and Korea,<a href="https://libcom.org/files/The%20Chinese%20anarchist%20movement.pdf"> the Paris anarchists favoured</a> the works of Western anarchist thinkers such as Grave, Bakunin and Kropotkin. They also looked to the work of Western scientists, finding as they did a great deal of truth in the &#8220;Darwin-era&#8221; of scientific discovery. In fact, Li Shizeng would come to remark that &#8216;there is nothing in European civilization that does not have its origin in science&#8217; (make of that what you will), and in science there came <a href="https://libcom.org/files/The%20Chinese%20anarchist%20movement.pdf">a natural pairing</a> with Western humanism which they likened to &#8216;justice, fairness, and equality.&#8217; Wu Zhihui would come to succinctly demonstrate the core values of the &#8216;Paris Group&#8217;<a href="https://theanarchistlibrary.org/library/arif-dirlik-anarchism-in-the-chinese-revolution#toc16"> when he wrote that a socialist revolution would</a>:</p>
<p><em>&#8220;seek equality, freedom, happiness and welfare for society, make justice (gongdao) the measure of achievement, expunge whatever harms society, or runs contrary to this goal such as despotism and classes, the roots of all calamity, institute scientific progress to achieve a real world civilization, and, ultimately, establish a humanitarian commonwealth (rendao datong) and a paradisiacal world (shijie jilo).&#8221;</em></p>
<p>The manner in which this socialist paradise could be actualised was through a consistent<a href="https://www.britannica.com/topic/social-revolution"> social revolution</a>, which educated the masses both in why they should help create that paradise and what they would need to know in order to do so. According to the Paris Group, a social revolution would lead to a large-scale adoption of socialist and anarchist values across the population. You can read this sentiment in Wu Zhihui&#8217;s pamphlet <em>Education as Revolution </em>(1908),<a href="https://libcom.org/files/Graham%20R%20(Ed.)%20-%20Anarchism%20-%20A%20Documentary%20History%20of%20Libertarian%20Ideas%20Volume%20One%20-%20From%20Anarchy%20to%20Anarchism%20(300%20CE%20to%201939).pdf"> in which he asserts</a> that &#8216;when education is popularized, everyone abandons old habits and starts a new life,’ but also in the Paris Group anarchist Chu Minyi&#8217;s text, <em>Universal Revolution</em> (1907),<a href="https://libcom.org/files/Graham%20R%20(Ed.)%20-%20Anarchism%20-%20A%20Documentary%20History%20of%20Libertarian%20Ideas%20Volume%20One%20-%20From%20Anarchy%20to%20Anarchism%20(300%20CE%20to%201939).pdf"> in which he insists that</a> once &#8216;justice&#8217; is made apparent through education, &#8216;people will know the necessity of revolution and understand that revolution is evolution.’ Chu Minyi also saw education as the path to avoiding violent revolution, and as a step towards a simultaneous worldwide transformation in which &#8216;everyone has the same idea&#8217; and &#8216;weaponry will be automatically discarded and government will lose its foundation.&#8217;</p>
<p>The issue with these ideas, and what sets it apart from the work of many European anarchists that they took inspiration from, is that their notion of social revolution was extremely abstract and focused on almost unidentifiable long-term goals. Their socialist principles, as cited, were certainly as vague and open to interpretation as Sun Yat-Sen&#8217;s <em>Minsheng Zhuyi </em>or &#8216;people&#8217;s livelihood,’ and made little comment on revolutionary praxis or short-term goals. In fact, Wu Zhihui remarked on multiple occasions that an anarchist revolution could take<a href="https://theanarchistlibrary.org/library/arif-dirlik-anarchism-in-the-chinese-revolution"> up to 3,000 years to achieve</a> — essentially side-lining the need to imagine constructing an anarchist society to the distant future. Compare this to Kropotkin, who envisioned an anarchist revolution <a href="https://discordapp.com/channels/685591079474823182/749027592237088858/788726903099228180">taking place in five</a>. Unlike the CCP, the Paris Group&#8217;s long march to victory would have seemingly lasted until our great-great-great-great grandchildren were long dead. This is in rather stark contrast to other Chinese anarchists,<a href="https://libcom.org/library/shifu-possibilities-chinese-anarchism"> such as those &#8220;led&#8221; by Liu Shifu</a> in their efforts to organise workers in Guangzhou, and who would come to greatly criticise anarchist collaboration with the KMT. <a href="https://theanarchistlibrary.org/library/arif-dirlik-anarchism-in-the-chinese-revolution">Though not as influential as the Paris anarchists</a>, the local orientation of groups like Shifu’s led them to develop more grounded social organisations and therefore to a critique of those giving over power to bourgeois forces.</p>
<p>The Paris anarchists’ rather pessimistic vision in turn justified anarchist collaboration with party forces, as has been argued by the historian of Chinese anarchism, Arif Dirlik. Any short-term win, despite the principles compromises, could be supported if it got them a step closer to that distant goal of a &#8216;universal revolution.’ Therefore, anarchists in the Paris Group joined the KMT with the firmly held belief that a bourgeois revolution in China would be the next step towards their goal, and if Sun Yat-Sen&#8217;s Three Principles were vague, then they could at least be steered in an anarchist direction by the Four Elders. But,<a href="https://theanarchistlibrary.org/library/arif-dirlik-anarchism-in-the-chinese-revolution"> as Dirlik himself pointed out</a>:</p>
<p><em>&#8220;What anarchists overlooked, however, was that the appropriation of the Three People’s Principles for anarchism also made possible the appropriation of anarchism by the organizational ideology of the Guomindang as that took shape with the consolidation of party power.&#8221;</em></p>
<p>The theoretical conflict in anarchist circles this caused were irreconcilable:</p>
<p><em>&#8220;This fundamental contradiction, present in the anarchist collaboration with the Guomindang from the beginning, would in the end divide the anarchists themselves and doom their undertaking even before the Guomindang actually stepped in to bring it to an end.&#8221;</em></p>
<p>Unable to see the potential dangers of joining hands with the nationalists, the Four Elders and their allies would come to oversee and support political oppression. As the KMT turned against their communist members,<a href="https://www.britannica.com/place/China/Reorganization-of-the-KMT"> expelling, suppressing, and later killing them</a>, anarchist supporters <a href="https://www.soyinfocenter.com/books/144">joined up with the KMT’s conservative faction</a>. Their original good intentions, and their professed devotion to &#8216;justice&#8217; and &#8216;equality,’ became little more than abstract principles that, over time, eroded in the face of collaboration with an oppressive force. Their commitment to the benefits of a social revolution, spread amongst the masses through education, fell short due to their comparative lack of political and organisational action and exposure to hierarchical politics. For the most part, in fact, Zhang Renjie and Cai Yuanpei were no longer anarchists. The former <a href="https://books.google.co.uk/books/about/The_Storm_Clouds_Clear_Over_China_The_Me.html?id=MOT_axUIWooC&amp;redir_esc=y">started trading stocks</a> on the Shanghai market, and <a href="https://www.britannica.com/biography/Cai-Yuanpei">the latter became president of Peking University</a> and would later be known more so for his general educational work.</p>
<p>By the time the KMT had all but fled to China in 1949, the two of the Four Elders still known today as anarchists had developed close personal relationships with the party elites. Wu Zhihui, though refusing to take on any official government positions, <a href="https://theanarchistlibrary.org/library/arif-dirlik-anarchism-in-the-chinese-revolution">is quoted by Dirlik to have</a> ‘spent his time following Chiang Kai-Shek,’ the party leader, around ‘whilst militarists all around the country engaged in terror against revolutionaries.’ He fled to Taiwan with the rest of the nationalists <a href="https://theanarchistlibrary.org/library/daniel-cairns-wu-zhihui-1865-1953">where he spent the rest of his life</a>. Li Shizeng would come to do the same, dying in Taiwan in 1973 and seen out by a funeral <a href="https://www.soyinfocenter.com/books/144">attended by many high ranking statesmen</a>. Whether they died as anarchists or not, all four of the Elders came to have the same politics from a practical perspective. They all collaborated with the KMT, they all oversaw its suppression of leftists within the party, and they would all come to have enduring legacies in the hearts of the early political leaders of Taiwan — not a demonstration of anarchist politics by any means.</p>
<p>The brevity and complexity of the history of anarchism matches that of its own supporters, activists, and thinkers. There are those who won victories, and there are those who lost; there are those who stuck to their principles, and those whose principles faltered. Either way, there are lessons to learn. The Four Elders were incredibly influential in their time. Their brand of anarchism inspired people in China long before Marxism took hold, and their actions will be remembered by many. Where they came to fail and where their values did not come to fruition has already been discussed. Similar parallels may be drawn with the CNT, <a href="https://www.jstor.org/stable/10.5149/9781469624471_bolloten">whose decision to join the government</a> over fears of both Franco and authoritarian communists appeared to be a necessary compromise of their principles, but ultimately did not halt their later suppression. With this in mind, we can reflect on <a href="https://www.marxists.org/archive/malatesta/1930s/xx/toanarchy.htm">some words by Errico Malatesta in <em>Towards Anarchism</em></a>, who provides an apt criticism of anarchists who dabble in parliamentary politics:</p>
<p><em>&#8220;The problem lies in knowing how to choose the road that really approaches the realisation of the ideal and in not confusing the real progress with hypocritical reforms. For with the pretext of obtaining immediate ameliorations these false reforms tend to distract the masses from the struggle against authority and capitalism; they serve to paralyse their actions and make them hope that something can be attained through the kindness of the exploiters and governments.&#8221;</em></p>
<p>Malatesta’s comments sit in line with the anarchist conception of the function of the ‘means and ends’ in a revolution. A flip of Machiavelli’s famous statement ‘the ends justify the means’, anarchists see the steps taken on the path to revolution and one and the same with the steps taken after that revolution. <a href="https://theanarchistlibrary.org/library/emma-goldman-my-further-disillusionment-in-russia">As noted by another anarchist theorist and activist</a>, Emma Goldman:</p>
<p><em>&#8220;Methods and means cannot be separated from the ultimate aim. The means deployed become, through individual habit and social practise, part and parcel of the final purpose; they influence it, modify it, and presently the aims and means become identical.&#8221;</em></p>
<p>In essence, do not choose the path of politics simply because it improves things right now without consideration what that might do in the long term. A victory for a seeming good cause might appear to be putting you along the right path, but what will you have to sacrifice to achieve it? The Four Elders may have achieved much in their time under the KMT, but where did that lead them in the realisation of an anarchist goal, and what did they sacrifice in themselves to achieve them? That is, unfortunately, clear for us to see.</p>
<p><strong>Samuel Clarke</strong></p>
<hr />
<p><em>This text was first published by <a href="https://www.thecommoner.org.uk/">The Commoner</a>.</em></p>
<p><em>Image: <a href="https://commons.wikimedia.org/wiki/File:Wu_Zhihui_Zhang_Jingjiang_Li_Shizeng_Xin_Shijie_Society_Leaders.jpg">Wikimedia Commons</a>.</em></p>
</div>
<footer class="entry-footer">
<div class="row">
<div class="col-lg-8">
<div class="tags-block"><div class="tags-title">TAGS:</div><div class="tags-links"><a href="https://freedomnews.org.uk/tag/anarchism-in-china/" rel="tag">Anarchism in China</a><a href="https://freedomnews.org.uk/tag/cai-yuanpei/" rel="tag">Cai Yuanpei</a><a href="https://freedomnews.org.uk/tag/china/" rel="tag">China</a><a href="https://freedomnews.org.uk/tag/history/" rel="tag">History</a><a href="https://freedomnews.org.uk/tag/li-shizeng/" rel="tag">Li Shizeng</a><a href="https://freedomnews.org.uk/tag/wu-zhihui/" rel="tag">Wu Zhihui</a><a href="https://freedomnews.org.uk/tag/zhang-renjie/" rel="tag">Zhang Renjie</a></div></div> </div>
<div class="col-lg-2">
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">SHARE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46352" class="share-facebook sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46352" class="share-twitter sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46352" class="share-linkedin sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46352" class="share-pinterest sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-46352" class="share-skype sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://freedomnews.org.uk/betraying-anarchy-xin-shiji-the-four-elders/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</footer>
</article>
</div>
<div class="col-lg-2 widget-area" id="right-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1536" height="610" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46350" data-permalink="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/letter-writing-1536x610/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=1536%2C610&amp;ssl=1" data-orig-size="1536,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="letter-writing-1536&#215;610" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=300%2C119&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=640%2C254&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=300%2C119&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=1024%2C407&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=768%2C305&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1536px) 100vw, 1536px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/" rel="bookmark" title="Permanent Link to London Anarchist Black Cross launches online prisoner letter writing service">London Anarchist Black Cross launches online prisoner letter writing service</a></h4>
<p>London Anarchist Black Cross has launched a virtual prisoner letter writing service. </p>
</div>
<div class="article-group">
<img width="1500" height="2400" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46343" data-permalink="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/pangayaw_and_decolonizing_resistance/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=1500%2C2400&amp;ssl=1" data-orig-size="1500,2400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pangayaw_and_decolonizing_resistance" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=640%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=188%2C300&amp;ssl=1 188w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=640%2C1024&amp;ssl=1 640w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=768%2C1229&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=960%2C1536&amp;ssl=1 960w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=1280%2C2048&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/" rel="bookmark" title="Permanent Link to The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays">The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays</a></h4>
<p>Pangayaw and Decolonizing Resistance: Anarchism in the Philippines Author: Bas Umali Editor: Gabriel Kuhn PM Press 2020 ISBN: 9781629637945 A desire to read a book critically is similar to translating: it bridges a gap and weaves together a fabric between text, author, and reader, especially when the importance of difference is not overlooked. </p>
</div>
<div class="article-group">
<img width="800" height="800" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46338" data-permalink="https://freedomnews.org.uk/notes-from-the-us-25/50532864893_d61a3efdb9_c/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50532864893_d61a3efdb9_c" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/notes-from-the-us-25/" rel="bookmark" title="Permanent Link to Notes from the US">Notes from the US</a></h4>
<p>Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks. </p>
</div>
<div class="article-group">
<img width="1124" height="926" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46333" data-permalink="https://freedomnews.org.uk/save-sinjajevina-herders-and-activists-protect-unique-montenegrin-pastures-from-military-occupation/screenshot-2020-12-11-at-16-28-00/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?fit=1124%2C926&amp;ssl=1" data-orig-size="1124,926" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-12-11 at 16.28.00" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?fit=300%2C247&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?fit=640%2C528&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?w=1124&amp;ssl=1 1124w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?resize=300%2C247&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?resize=1024%2C844&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?resize=768%2C633&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1124px) 100vw, 1124px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/save-sinjajevina-herders-and-activists-protect-unique-montenegrin-pastures-from-military-occupation/" rel="bookmark" title="Permanent Link to Save Sinjajevina: Herders and activists protect unique Montenegrin pastures from military occupation">Save Sinjajevina: Herders and activists protect unique Montenegrin pastures from military occupation</a></h4>
<p>After a mobile blockade lasting almost two months, a small group of traditional herders and activists has successfully repelled NATO and the Montenegrin military’s efforts to occupy the territory of Sinjajevina in Montenegro &#8211; the largest mountain grassland in the Balkans and the second in Europe. </p>
</div>
<div class="article-group">
<img width="495" height="285" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46313" data-permalink="https://freedomnews.org.uk/legal-news-digest-nov-dec-2020/nobadwomen-600x450/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?fit=495%2C285&amp;ssl=1" data-orig-size="495,285" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nobadwomen-600&#215;450" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?fit=495%2C285&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?w=495&amp;ssl=1 495w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?resize=300%2C173&amp;ssl=1 300w" data-lazy-sizes="(max-width: 495px) 100vw, 495px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <h4 class="article-title"><a href="https://freedomnews.org.uk/legal-news-digest-nov-dec-2020/" rel="bookmark" title="Permanent Link to Legal News Digest: Nov-Dec 2020">Legal News Digest: Nov-Dec 2020</a></h4>
<p>From the legislative war on sex workers to new rules governing criminal record disclosure, Carl Spender is here with a round-up of the last month&#8217;s legal news. </p>
</div>
</div>
</div>
</div>
<div class="widget-area" id="small-sidebar" role="complementary">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">freedom bookshop</h3> <div class="textwidget"><p><strong><a href="https://freedompress.org.uk/product/fighting-women/"><img loading="lazy" class="alignnone wp-image-45968  jetpack-lazy-image" src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt width="117" height="167" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-45968 " src="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=117%2C167&#038;ssl=1" alt="" width="117" height="167" data-recalc-dims="1" srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?w=677&amp;ssl=1 677w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/10/9781904491354.jpg?resize=211%2C300&amp;ssl=1 211w" sizes="(max-width: 117px) 100vw, 117px" /></noscript></a></strong></p>
<p>Our <a href="http://freedompress.org.uk/">web store</a> features hundreds of radical works and all <a href="https://freedompress.org.uk/freedom-press/">our latest titles</a>, including the newly-released <a href="https://freedompress.org.uk/product/fighting-women/"><em>Fighting Women</em></a>!</p>
</div>
</aside><form method="get" id="searchform" action="https://freedomnews.org.uk/" role="search">
<div class="input-group">
<input class="field form-control" id="s" name="s" type="text" placeholder="Search &hellip;">
<span class="input-group-btn">
<button class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</form>
<div class="recent-articles">
<h3 class="widget-title">Recent Articles</h3>
<div class="article-group">
<img width="1536" height="610" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46350" data-permalink="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/letter-writing-1536x610/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=1536%2C610&amp;ssl=1" data-orig-size="1536,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="letter-writing-1536&#215;610" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=300%2C119&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?fit=640%2C254&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=300%2C119&amp;ssl=1 300w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=1024%2C407&amp;ssl=1 1024w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?resize=768%2C305&amp;ssl=1 768w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1536px) 100vw, 1536px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/letter-writing-1536x610-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/london-anarchist-black-cross-launches-online-prisoner-letter-writing-service/" rel="bookmark" title="Permanent Link to London Anarchist Black Cross launches online prisoner letter writing service">London Anarchist Black Cross launches online prisoner letter writing service</a></h4>
<p>London Anarchist Black Cross has launched a virtual prisoner letter writing service. </p>
</div>
<div class="article-group">
<img width="1500" height="2400" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46343" data-permalink="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/pangayaw_and_decolonizing_resistance/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=1500%2C2400&amp;ssl=1" data-orig-size="1500,2400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pangayaw_and_decolonizing_resistance" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?fit=640%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=188%2C300&amp;ssl=1 188w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=640%2C1024&amp;ssl=1 640w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=768%2C1229&amp;ssl=1 768w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=960%2C1536&amp;ssl=1 960w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?resize=1280%2C2048&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Pangayaw_and_decolonizing_resistance.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/the-bid-to-build-the-archipelago-as-an-internetwork-of-adversarial-friendship-a-critical-reading-of-bas-umalis-essays/" rel="bookmark" title="Permanent Link to The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays">The Bid to Build the Archipelago as an Internetwork of Adversarial Friendship: A Critical Reading of Bas Umali’s Essays</a></h4>
<p>Pangayaw and Decolonizing Resistance: Anarchism in the Philippines Author: Bas Umali Editor: Gabriel Kuhn PM Press 2020 ISBN: 9781629637945 A desire to read a book critically is similar to translating: it bridges a gap and weaves together a fabric between text, author, and reader, especially when the importance of difference is not overlooked. </p>
</div>
<div class="article-group">
<img width="800" height="800" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46338" data-permalink="https://freedomnews.org.uk/notes-from-the-us-25/50532864893_d61a3efdb9_c/" data-orig-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50532864893_d61a3efdb9_c" data-image-description="" data-medium-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/50532864893_d61a3efdb9_c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/notes-from-the-us-25/" rel="bookmark" title="Permanent Link to Notes from the US">Notes from the US</a></h4>
<p>Freedom’s long-running US correspondent Louis Further does his monthly roundup of some of the lesser-known stories that have emerged over the last few weeks. </p>
</div>
<div class="article-group">
<img width="1124" height="926" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46333" data-permalink="https://freedomnews.org.uk/save-sinjajevina-herders-and-activists-protect-unique-montenegrin-pastures-from-military-occupation/screenshot-2020-12-11-at-16-28-00/" data-orig-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?fit=1124%2C926&amp;ssl=1" data-orig-size="1124,926" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-12-11 at 16.28.00" data-image-description="" data-medium-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?fit=300%2C247&amp;ssl=1" data-large-file="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?fit=640%2C528&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?w=1124&amp;ssl=1 1124w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?resize=300%2C247&amp;ssl=1 300w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?resize=1024%2C844&amp;ssl=1 1024w, https://i0.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?resize=768%2C633&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1124px) 100vw, 1124px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/Screenshot-2020-12-11-at-16.28.00.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/save-sinjajevina-herders-and-activists-protect-unique-montenegrin-pastures-from-military-occupation/" rel="bookmark" title="Permanent Link to Save Sinjajevina: Herders and activists protect unique Montenegrin pastures from military occupation">Save Sinjajevina: Herders and activists protect unique Montenegrin pastures from military occupation</a></h4>
<p>After a mobile blockade lasting almost two months, a small group of traditional herders and activists has successfully repelled NATO and the Montenegrin military’s efforts to occupy the territory of Sinjajevina in Montenegro &#8211; the largest mountain grassland in the Balkans and the second in Europe. </p>
</div>
<div class="article-group">
<img width="495" height="285" src="https://freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46313" data-permalink="https://freedomnews.org.uk/legal-news-digest-nov-dec-2020/nobadwomen-600x450/" data-orig-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?fit=495%2C285&amp;ssl=1" data-orig-size="495,285" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nobadwomen-600&#215;450" data-image-description="" data-medium-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?fit=495%2C285&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?w=495&amp;ssl=1 495w, https://i2.wp.com/freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?resize=300%2C173&amp;ssl=1 300w" data-lazy-sizes="(max-width: 495px) 100vw, 495px" data-lazy-src="https://freedomnews.org.uk/wp-content/uploads/2020/12/nobadwomen-600x450-1-e1607555934966.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<h4 class="article-title"><a href="https://freedomnews.org.uk/legal-news-digest-nov-dec-2020/" rel="bookmark" title="Permanent Link to Legal News Digest: Nov-Dec 2020">Legal News Digest: Nov-Dec 2020</a></h4>
<p>From the legislative war on sex workers to new rules governing criminal record disclosure, Carl Spender is here with a round-up of the last month&#8217;s legal news. </p>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="container wrapper" id="wrapper-footer">
<div class="row">
<h1 id="main-header">Other Stuff</h1>
<div class="col-md-3 col-lg-2 offset-lg-1">
<a href="/archive"><img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/freedom.jpg"></a>
<h1>the freeDoM ANArChIst NeWsPAPer ArChIVes</h1>
<p>Having gone mostly online in 2014, Freedom continues to publish an irregular paper today. Those and many other issues stretching back to our founding in 1886 are online above, at libcom.org, and via the Sparrow’s Nest.</p>
</div>
<div class="col-md-3 col-lg-2">
<img src="https://freedomnews.org.uk/wp-content/themes/Freedom/img/kropotkin.jpg">
<h1>freeDoM As A PuBLIshING house</h1>
<p>The book publishing arm of Freedom Press has a history stretching back to the 19th century and continues to publish today. <a href="https://freedompress.org.uk/freedom-press/">Check out our catalogue</a> to order stock or you can order from Central Books.</p>
</div>
<div class="col-md-3 col-lg-2">
<div class="small">
<h1>Get our NeWsLetter</h1>
<p>Keep up with the news, features and interviews Freedom produces over the year with our <a href="/newsletter">irregular newsletters</a>.</p>
 </div>
<div class="small">
<h1>CoNtACts</h1>
<p><strong>Email</strong><br>
<a href="/cdn-cgi/l/email-protection#690c0d001d061b290f1b0c0c0d0604191b0c1a1a47061b0e471c02"><i class="fa fa-envelope-o" aria-hidden="true"></i> editor {at} freedompress.org.uk</a><br>
<strong>Phone</strong><br>
<a href=tel:07952157742><i class="fa fa-phone" aria-hidden="true"></i> 07952 157-742</a><br>
<strong>Address</strong><br>
84b Whitechapel High St, London E1 7QX (12-6pm)<br>
<a href="https://www.openstreetmap.org/?mlat=51.51613&mlon=-0.07066#map=19/51.51613/-0.07066"><i class="fa fa-map-marker" aria-hidden="true"></i> Map</a></p>
</div>
<div class="small">
<h1>Housekeeping</h1>
<p><strong>Design &amp; hosting</strong><br>
<a href="https://squashedfly.eu">Squashed Fly</a></p>
<p><strong>Copyright</strong><br>
Freedom uses the <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution- NonCommercial-ShareAlike 4.0 International license</a>. All other content providers reproduced retain copyright unless stated otherwise.</p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer col-lg-6 offset-lg-1" id="colophon">
<p>We are socialists, disbelievers in property, advocates of the equal claims of all to work for the community as seems good — calling no-one master, and of the equal claim to each to satisfy as seems good to them, their natural needs from the stock of social wealth they have laboured to produce ...We are anarchists, disbelievers in the government of the many by the few in any shape and under any pretext.
<p><strong>Freedom, a Journal of Anarchist Socialism, Vol 1, No. 1, October 1886</strong></p>
</footer>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' async="async" src='https://freedomnews.org.uk/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.22' id='koko-analytics-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.2' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/theme.min.js?ver=0.6.2' id='freedom-scripts-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/modernizer.js?ver=0.6.2' id='freedom-modernizer-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/themes/Freedom/js/tweaks-min.js?ver=0.6.2' id='freedom-tweaks-js'></script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/freedomnews.org.uk\/wp-json\/","fifu_nonce":"44fce01972"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freedomnews.org.uk/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.4.7' id='fifu-image-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'123316505',post:'46352',tz:'0',srv:'freedomnews.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '123316505', '46352' ]);
</script>
</body>
</html>
